

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>How pharmacy can provide patient-centred care for dementia patients | Learning article | Pharmaceutical Journal</title>
<meta name="description" content="Each person’s experience of mild cognitive impairment and dementia will be quite different. Pharmacists and pharmacy teams are well placed to assist in both the early identification of dementia, as well as to help patients manage their medicines." />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Tue, 5 Sep 2017 12:16 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="http://www.pharmaceutical-journal.com//learning/learning-article/how-pharmacy-can-provide-patient-centred-care-for-dementia-patients/20203385.fullarticle">
	<meta property="og:title" content="How pharmacy can provide patient-centred care for dementia patients" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://www.pharmaceutical-journal.com/learning/learning-article/how-pharmacy-can-provide-patient-centred-care-for-dementia-patients/20203385.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="Each person’s experience of mild cognitive impairment and dementia will be quite different. Pharmacists and pharmacy teams are well placed to assist in both the early identification of dementia, as well as to help patients manage their medicines." />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/7/0/1/1073701_close-up-of-elderly-maon-holding-cane-ss-17.jpg" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/3F801D3C52FE186CBA42B54DA3CB207C.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	
	<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1137362675054845929']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
googletag.enableServices();
});
</script> 
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	
<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="http://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="http://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="http://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/">Notice-board</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/calendar/">Calendar</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="current threewide oneColumn latestStories htmlBlock">
        <a href="http://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/learning-article/how-pharmacy-can-provide-patient-centred-care-for-dementia-patients/20203385.article">How pharmacy can provide patient-centred care for dementia patients</a>
                    </h3>
                    <p class="meta">5 SEP 2017 12:16</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/the-diabetic-foot/20203299.article">The diabetic foot</a>
                    </h3>
                    <p class="meta">17 AUG 2017 11:27</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/pharmacy-learning-centre/how-to-support-patients-with-sight-loss-in-pharmacy/20203346.article">How to support patients with sight loss in pharmacy</a>
                    </h3>
                    <p class="meta">15 AUG 2017 10:16</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/management-and-treatment-options-for-common-foot-conditions/20203233.article">Management and treatment options for common foot conditions</a>
                    </h3>
                    <p class="meta">14 AUG 2017 14:47</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/non-alcoholic-fatty-liver-disease-and-diabetes-diagnosis-assessment-and-management/20202993.article">Non-alcoholic fatty liver disease and diabetes: diagnosis, assessment and management</a>
                    </h3>
                    <p class="meta">8 AUG 2017 16:42</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/how-to-use-the-new-bnf-and-bnf-for-children-app/20203143.article">How to use the new <em>BNF</em> and <em>BNF for Children</em> app</a>
                    </h3>
                    <p class="meta">25 JUL 2017 15:34</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/an-update-on-the-management-of-chronic-hepatitis-b-and-c-infection/20203306.article">An update on the management of chronic hepatitis B and C infection</a>
                    </h3>
                    <p class="meta">9 AUG 2017 14:46</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/safe-dispensing-in-community-pharmacies-applying-the-software-hardware-environment-and-liveware-shell-model/20202919.article">Safe dispensing in community pharmacies: applying the software, hardware, environment and liveware (SHELL) model</a>
                    </h3>
                    <p class="meta">1 JUL 2017 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/examining-the-implications-of-analytical-and-remote-monitoring-in-pharmacy-practice/20202516.article">Examining the implications of analytical and remote monitoring in pharmacy practice</a>
                    </h3>
                    <p class="meta">5 JUN 2017 17:14</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/ceftazidime-avibactam-a-novel-cephalosporin/-lactamase-inhibitor/20202413.article">Ceftazidime-avibactam: a novel cephalosporin/β-lactamase inhibitor</a>
                    </h3>
                    <p class="meta">10 MAY 2017 14:40</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/demonstrating-the-patient-benefit-and-value-for-the-nhs-of-community-pharmacy-insight-from-the-community-pharmacy-future-model/20202334.article">Demonstrating the patient benefit and value for the NHS of community pharmacy: insight from the Community Pharmacy Future model</a>
                    </h3>
                    <p class="meta">4 APR 2017 17:02</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/a-new-way-to-look-at-acute-cough-in-the-pharmacy/20202484.article">A new way to look at acute cough in the pharmacy</a>
                    </h3>
                    <p class="meta">31 MAR 2017 17:27</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li>
        <a href="http://www.pharmaceutical-journal.com/pharmacy-learning-centre">
          <span>Pharmacy Learning Centre</span>
        </a>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/careers-and-jobs/preregistration-trainees/">Preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Pharmaceutical jobs</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers-and-jobs/career-qa/my-journey-from-analytical-chemist-to-heart-failure-specialist-pharmacist/20203354.article">My journey from analytical chemist to heart failure specialist pharmacist</a>
                    </h3>
                    <p class="meta">4 SEP 2017 12:29</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-qa/how-i-support-pharmacists-and-community-pharmacy-teams-in-my-role-as-regional-development-manager/20203214.article">How I support pharmacists and community pharmacy teams in my role as regional development manager</a>
                    </h3>
                    <p class="meta">21 AUG 2017 9:58</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-feature/what-the-changes-to-the-apprenticeship-levy-mean-for-pharmacy/20203300.article">What the changes to the apprenticeship levy mean for pharmacy</a>
                    </h3>
                    <p class="meta">14 AUG 2017 14:32</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-qa/my-life-as-superintendent-pharmacist-of-a-healthy-living-pharmacy-and-multi-award-winner/20203291.article">My life as superintendent pharmacist of a healthy living pharmacy and multi-award winner</a>
                    </h3>
                    <p class="meta">7 AUG 2017 15:20</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-feature/how-to-get-the-most-from-your-summer-placement/20203274.article">How to get the most from your summer placement</a>
                    </h3>
                    <p class="meta">27 JUL 2017 16:47</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-qa/how-to-get-your-foot-in-the-door-with-footnbspcare/20203000.article">How to get your foot in the door with foot&nbsp;care</a>
                    </h3>
                    <p class="meta">27 JUL 2017 14:47</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/editorial/foot-health-in-community-pharmacy/20203387.article">Foot health in community pharmacy</a>
                    </h3>
                    <p class="meta">24 AUG 2017 11:25</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/why-we-should-increase-access-of-ehc-to-women-rather-than-restrict-it/20203348.article">Why we should increase access of EHC to women, rather than restrict it</a>
                    </h3>
                    <p class="meta">18 AUG 2017 12:32</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/the-new-medicine-service-evidence-that-community-pharmacists-are-looking-after-patients-while-saving-nhs-resources/20203392.article">The new medicine service: evidence that community pharmacists are looking after patients while saving NHS resources</a>
                    </h3>
                    <p class="meta">18 AUG 2017 11:25</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/obituary/william-martindale-darling-1934-2017/20203394.article">William Martindale Darling (1934 – 2017)</a>
                    </h3>
                    <p class="meta">14 AUG 2017 14:17</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/why-women-who-misuse-drugs-have-different-needs/20203081.article">Why women who misuse drugs have different needs</a>
                    </h3>
                    <p class="meta">3 AUG 2017 15:22</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/world-health-organization-looks-to-eliminate-threat-of-hepatitis-b-and-c/20203326.article">World Health Organization looks to eliminate threat of hepatitis B and C</a>
                    </h3>
                    <p class="meta">2 AUG 2017 15:06</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community Pharmacy</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/">Focus: Foot health</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/gonorrhoea-and-antibiotics-past-present-and-future/20203496.article">Gonorrhoea and antibiotics — past, present and future</a>
                    </h3>
                    <p class="meta">6 SEP 2017 13:07</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-releases-new-responsible-pharmacist-toolkit/20203511.article">RPS releases new Responsible Pharmacist Toolkit</a>
                    </h3>
                    <p class="meta">6 SEP 2017 12:10</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/pharmacist-ambassadors-feted-at-rps-awards-2017/20203501.article">Pharmacist ambassadors feted at RPS Awards 2017</a>
                    </h3>
                    <p class="meta">4 SEP 2017 13:44</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-members-urged-to-support-development-of-societys-guidance-and-standards/20203502.article">RPS members urged to support development of Society's guidance and standards</a>
                    </h3>
                    <p class="meta">4 SEP 2017 11:28</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-publishes-new-policy-on-pharmacys-contribution-to-antimicrobial-stewardship/20203477.article">RPS publishes new policy on pharmacy's contribution to antimicrobial stewardship </a>
                    </h3>
                    <p class="meta">3 SEP 2017 11:36</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/new-quick-reference-guide-to-antimicrobial-stewardship/20203478.article">New Quick Reference Guide to antimicrobial stewardship </a>
                    </h3>
                    <p class="meta">3 SEP 2017 11:30</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="http://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/"><span>Notice-board</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/calendar/"><span>Calendar</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li><a href="http://www.pharmaceutical-journal.com/pharmacy-learning-centre"><span>Pharmacy Learning Centre</span></a></li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/preregistration-trainees/"><span>Preregistration trainees</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Pharmaceutical jobs</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/"><span>Ongoing debates</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow's Pharmacist</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community Pharmacy</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="http://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="http://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="http://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/MedicialCondition"><meta itemprop="name" content="Medical-conditions-/Nervous-system-diseases-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicialCondition"><meta itemprop="name" content="Medical-conditions-/Nervous-system-diseases-/Dementia"></div><div itemscope="itemscope" itemtype="http://schema.org/DrugClass-"><meta itemprop="name" content="Drug-classes-/Central-nervous-system-agents-/Central-nervous-system-stimulants-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Pharmacy-sectors-/Community-pharmacy-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Pharmacy-sectors-/Hospital-pharmacy-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Pharmacy-sectors-/Primary-care-"></div>

	






	


	

	

	

<div class="catchline">
  <p>Dementia</p>
</div>
<div class="story_title">
  <h1>How pharmacy can provide patient-centred care for dementia patients</h1>
</div>
<div class="byline pf-author"><span class="brand"><a href="/PJ-September-2017-online/1046.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">5 SEP 2017</span><span class="author">By <a href="/julia-blagburn/393.bio" class="normal">Julia Blagburn<div class="popoverContent print-no">
        <div class="sleeve">
          <h4>Julia Blagburn</h4><span>Corresponding Author</span><p>Senior lead clinical pharmacist for older people’s medicine and community health at Newcastle upon Tyne Hospitals NHS Foundation Trust.</p>
        </div>
      </div></a></span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>Each person’s experience of mild cognitive impairment and dementia will be quite different. Pharmacists and pharmacy teams are well placed to assist in both the early identification of dementia, as well as to help patients manage their medicines.</p></div><div class="storytext"><div class="inline_image  image_size_full" data-attachment="1073701" data-sequence="1"><p class="picture"><img alt="Close up of elderly man holding cane" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/7/0/1/1073701_close-up-of-elderly-maon-holding-cane-ss-17.jpg"></p><p class="inline_source"><cite>Source: Shutterstock.com</cite></p><p class="inline_source quotesource">Around two-thirds of patients with dementia in the UK live in the community, while a third live in a care home which means that people working with medicines in all sectors will frequently come into contact with patients with dementia, their families and carers.</p></div><p>Dementia is a collective term for diseases of the brain that can affect reasoning, perception and memory,<sup id="fn_link_1" class="fn_link"><a title=" Banerjee S. The use of antipsychotic medication for people with dementia: time for action. A report for the Minister of State for Care Services, Department of Health, London, 2009. Available at: https://www.rcpsych.ac.uk/pdf/Antipsychotic%20Bannerjee%20Report.pdf (accessed September 2017)" href="#fn_1">[1]</a></sup> and its incidence increases with age. Around one in six people aged 80 years and over are affected by dementia; this means that people working with medicines in all sectors will frequently come into contact with patients with dementia, their families and carers<sup id="fn_link_2" class="fn_link"><a title=" Alzheimer’s Society. Dementia UK: Update, 2014. Available at: https://www.alzheimers.org.uk/download/downloads/id/2323/dementia_uk_update.pdf (accessed September 2017)" href="#fn_2">[2]</a></sup>.</p><p>In the UK, around 25% of adults admitted to an acute hospital have dementia, although not all will have received a formal diagnosis<sup id="fn_link_3" class="fn_link"><a title=" Alzheimer’s Society. Counting the Cost: caring for people with Dementia on hospital wards, 2009. Available at: https://www.alzheimers.org.uk/download/downloads/id/787/counting_the_cost.pdf (accessed August 2017)" href="#fn_3">[3]</a></sup>. A number of reasons exist for the lack of a formal diagnosis, including a reluctance by individuals to see their GP when problems arise, and the under-recognition of the need to refer patients for assessment and subsequent diagnosis by health and social care professionals<sup id="fn_link_4" class="fn_link"><a title=" Department of Health. Prime Minister’s Challenge on Dementia: delivering major improvements in Dementia care and research by 2015. Available at: https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/215101/dh_133176.pdf (accessed September 2017)" href="#fn_4">[4]</a></sup>. Two-thirds of patients living with dementia in the UK live in the community, while only a third live in a care home<sup id="fn_link_5" class="fn_link"><a title=" Alzheimer’s Society. Dementia 2013: The hidden voice of loneliness. Available at: http://www.alzheimers.org.uk/site/scripts/download_info.php?fileID=1677 (accessed September 2017)" href="#fn_5">[5]</a></sup>. Pharmacists and pharmacy teams are, therefore, well placed to assist in both the early identification of dementia, as well as to help patients manage their medicines. A recent feature published in <em>The Pharmaceutical Journal</em> examined the developing role that community pharmacy can play in medicines optimisation in dementia<sup id="fn_link_6" class="fn_link"><a title=" Oswald K. Medicines optimisation in dementia: the role of the community pharmacy. Pharm J  2017;299 online. doi: 10.1211/PJ.2017.20203134" href="#fn_6">[6]</a></sup>.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>Each person’s experience of mild cognitive impairment and dementia will be quite different. Patients with Alzheimer’s, subcortical vascular dementia, frontotemporal dementia and dementia with Lewy bodies (DLB) typically experience a continual, often slow, decline in their cognitive function allowing a degree of anticipatory care planning by the patient, family and the health and social care team. By contrast, people with stroke-related vascular dementia will periodically experience a sudden and significant drop in cognitive function and may need a corresponding sudden increase in support<sup id="fn_link_7" class="fn_link"><a title=" Alzheimer’s Society. The progression of Alzheimer’s disease and other dementias. Available at: https://www.alzheimers.org.uk/download/downloads/id/1772/factsheet_the_progression_of_alzheimers_disease_and_other_dementias.pdf (accessed September 2017)" href="#fn_7">[7]</a></sup>.</p><p>This article describes the features of dementia that affect a person’s ability to manage their medicines and capacity to make decisions and the adjustments pharmacists and healthcare professionals need to make, in terms of behaviour and language, in order to provide patient-centred care. Evidence of the risks of anticholinergic medicines, particularly antipsychotics, is presented and a pathway for conducting medication review in this challenging clinical situation is suggested.</p><h2 id="Mild_cognitive_impairment_and_early_dementia">Mild cognitive impairment and early dementia<!--?xml:namespace prefix = "o" ns = "urn:schemas-microsoft-com:office:office" /--></h2><p>In the early stages of dementia, maintaining as much independence as possible while continuing to undertake activities associated with normal daily living is very important to a patient’s wellbeing<sup id="fn_link_8" class="fn_link"><a title=" National Institute for Health and Care Excellence. QS30. Dementia: independence and wellbeing. London: NICE; 2013. Available at: https://www.nice.org.uk/guidance/qs30 (accessed September 2017)" href="#fn_8">[8]</a></sup>. Patients with early Alzheimer’s may forget words or where they have left something, or may find it more difficult to solve problems and express their thoughts and feelings clearly. They may seem subdued or withdrawn to people who know them well<sup id="fn_link_7" class="fn_link"><a title=" Alzheimer’s Society. The progression of Alzheimer’s disease and other dementias. Available at: https://www.alzheimers.org.uk/download/downloads/id/1772/factsheet_the_progression_of_alzheimers_disease_and_other_dementias.pdf (accessed September 2017)" href="#fn_7">[7]</a></sup>.</p><p>Patients with early vascular dementia typically have fewer problems with memory but could struggle with mood swings, depression and emotional lability<sup id="fn_link_7" class="fn_link"><a title=" Alzheimer’s Society. The progression of Alzheimer’s disease and other dementias. Available at: https://www.alzheimers.org.uk/download/downloads/id/1772/factsheet_the_progression_of_alzheimers_disease_and_other_dementias.pdf (accessed September 2017)" href="#fn_7">[7]</a></sup>. In patients with early DLB, alertness and attention can fluctuate throughout the day, day to day, commonly with accompanying visual hallucinations<sup id="fn_link_7" class="fn_link"><a title=" Alzheimer’s Society. The progression of Alzheimer’s disease and other dementias. Available at: https://www.alzheimers.org.uk/download/downloads/id/1772/factsheet_the_progression_of_alzheimers_disease_and_other_dementias.pdf (accessed September 2017)" href="#fn_7">[7]</a></sup>.</p><p>In early frontotemporal dementia, apathy and personality changes such as lack of inhibition or repetitive behaviours are common<sup id="fn_link_7" class="fn_link"><a title=" Alzheimer’s Society. The progression of Alzheimer’s disease and other dementias. Available at: https://www.alzheimers.org.uk/download/downloads/id/1772/factsheet_the_progression_of_alzheimers_disease_and_other_dementias.pdf (accessed September 2017)" href="#fn_7">[7]</a></sup>. Managing medicines can be a complex task and there are a number of ways pharmacists and other healthcare professionals can support patients with their medicines as their cognitive function declines<sup id="fn_link_9" class="fn_link"><a title=" Maidment ID, Aston L, Moutela T et al. A qualitative study exploring medication management in people with dementia living in the community and the potential role of the community pharmacist. Health Expect 2017;00:1–14. doi: 10.1111/hex.12534" href="#fn_9">[9]</a></sup>. In order to provide effective support, pharmacists and healthcare professionals should be person-centred in their approach; remembering what works for one patient may not help another with a different type of dementia, educational background, lifestyle, values, social services or family support<sup id="fn_link_9" class="fn_link"><a title=" Maidment ID, Aston L, Moutela T et al. A qualitative study exploring medication management in people with dementia living in the community and the potential role of the community pharmacist. Health Expect 2017;00:1–14. doi: 10.1111/hex.12534" href="#fn_9">[9]</a></sup><sup id="fn_link_10" class="fn_link">,<a title=" National Collaborating Centre for Mental Health. National Clinical Practice Guideline Number 42. Dementia: A NICE–SCIE Guideline on supporting people with dementia and their carers in health and social care. Leicester: The British Psychological Society; 2007. Available at: http://www.scie.org.uk/publications/misc/dementia/dementia-fullguideline.pdf?res=true (accessed September 2017)" href="#fn_10">[10]</a></sup>. This may explain why published tools for the standardised assessment of a person’s capacity to manage their own medicines have not demonstrated good validity and reliability<sup id="fn_link_11" class="fn_link"><a title=" Elliott RA &amp; Marriott JL. Standardised assessment of patient’s capacity to manage medications. BMC Geriatr 2009;9:27. doi: 10.1186/1471-2318-9-27" href="#fn_11">[11]</a></sup>.</p><h3 id="Using_appropriate_language">Using appropriate language</h3><p>When speaking about patients with dementia, the language used is important and has the power to enable a person or to stigmatise them<sup id="fn_link_12" class="fn_link"><a title=" The Dementia Engagement and Empowerment Project &amp; the Dementia Action Alliance. Dementia words matter, 2014. Available at: http://dementiavoices.org.uk/2014/10/dementia-words-matter/ (accessed September 2017)" href="#fn_12">[12]</a></sup>. For example, ask yourself if you would prefer to ‘live well’ with dementia or to ‘suffer from’ it? Language should concentrate on what the patient can do, and how they can maintain independence, rather than focusing on what they cannot do<sup id="fn_link_12" class="fn_link"><a title=" The Dementia Engagement and Empowerment Project &amp; the Dementia Action Alliance. Dementia words matter, 2014. Available at: http://dementiavoices.org.uk/2014/10/dementia-words-matter/ (accessed September 2017)" href="#fn_12">[12]</a></sup>. Ensuring that there is a quiet area available within each community pharmacy for discussions with patients may also be helpful.</p><h3 id="Pharmacy_support_for_patients_with_mild_cognitive_impairment_who_forget_their_medicines">Pharmacy support for patients with mild cognitive impairment who forget their medicines</h3><p>Pharmacists and pharmacy teams can offer support to patients with mild cognitive impairment in a number of ways, some of which are included in the Greater Manchester’s dementia friendly pharmacy framework<sup id="fn_link_6" class="fn_link"><a title=" Oswald K. Medicines optimisation in dementia: the role of the community pharmacy. Pharm J  2017;299 online. doi: 10.1211/PJ.2017.20203134" href="#fn_6">[6]</a></sup>.</p><p>Whether the support takes the form of providing extra help with prescription ordering, collection and delivery, helping find solutions to help with medicines adherence or signposting patients to additional services or organisations who may be able to provide more specialist help, it is important that the approach is individualised to each patient. Box 1 provides additional guidance on how pharmacists can support patients with mild cognitive impairment who forget their medicines in practice.</p><div class="factfile"><p><strong>Box 1: How to support patients with mild cognitive impairment who forget their medicines in practice</strong><sup id="fn_link_13" class="fn_link"><a title=" Department of Health. Living well with dementia: A National Dementia Strategy. Available at: https://www.gov.uk/government/news/living-well-with-dementia-a-national-dementia-strategy (accessed September 2017)" href="#fn_13">[13]</a></sup></p><p>1. <strong>Understand the problem.</strong></p><ul><li>Is continuity of supply a problem?</li><li>Is the patient forgetting to order?</li><li>Is the patient forgetting to take medicines?</li><li>Is the patient unable to remember that medicines have been taken?</li><li>Pharmacists should ask patients about their good days and bad days; any solution to these problems has to work on the bad days.</li></ul><p><strong>2. Consider if there are any potentially reversible causes of confusion or poor memory </strong><strong>present.</strong></p><ul><li>Examples include: history of alcohol use, signs of acute infection, anticholinergic drug therapy, hyponatraemia or recent head trauma;</li><li>Pharmacists may need to refer patients to an appropriate practitioner.</li></ul><p><strong>3. Check that the patient understands the value </strong><strong>added to their health by this medicine. </strong></p><ul><li>Patient who ‘always forgets’ a medicine may, consciously or otherwise, be choosing not to take it.</li></ul><p><strong>4. Help the patient identify the options available to them </strong><strong>and then choose the one they prefer. Examples include:</strong></p><ul><li>Prescription repeat, collection and/or delivery service through their community pharmacy;</li><li>Linking tablet taking with another activity (e.g. making a cup of tea, the 6pm news, etc);</li><li>Recording tablet taking (e.g. on a calendar or in a diary);</li><li>Switching to an alternative therapy which has a calendar pack/simpler dosing instructions or a different adverse effect profile;</li><li>Using a prompt card, listing all medication and the reason for their use reminds patients which tablets to take and when. Ideally, a healthcare professional should complete the information about medicines. <a class="external external" title="Medication Passports" href="http://clahrc-northwestlondon.nihr.ac.uk/resources/mmp" target="_blank">Medication Passports</a> are free of charge and can be helpful, see the North West London CLAHRC website for details.</li><li>Some patients may require support from a family member;</li><li>Using a monitored dosage system may be helpful if a regimen is complex, or if a carer is prompting medication. However medicines are then used off-licence and many are not stable in mediboxes. Some people dislike the loss of knowledge and control over their medicines.<em></em> Any deficiency in performance on <a class="external external" title="Mini-COG test" href="https://www.alz.org/documents_custom/minicog.pdf" target="_blank">Mini-COG test</a> indicates that a person is not competent to fill their own medibox<sup id="fn_link_14" class="fn_link"><a title=" Lam AY, Anderson K, Borson S et al. A pilot study to assess cognition and pillbox fill accuracy by community-dwelling older adults. Consult Pharm 2011;26(4):256–263. doi: 10.4140/TCP.n.2011.256" href="#fn_14">[14]</a></sup>.</li></ul><p><strong>5. Assume that the patient has capacity to give informed consent for services unless proven otherwise.</strong><strong></strong></p><p><strong>6. If you and the patient cannot identify a solution together</strong>, <strong>contact the local Admiral nurse.</strong></p><ul><li><a class="external external" title="Admiral nurses" href="https://www.dementiauk.org/get-support/admiral-nursing/" target="_blank">Admiral nurses</a> have experience and expertise in positively managing the challenges that dementia brings and can provide additional support to aid management.<strong></strong></li></ul></div><h2 id="Moderate_and_severe_cognitive_impairment">Moderate and severe cognitive impairment</h2><p>The different types of dementia share many more similar symptoms in the later stages of disease than they do in the early stages. As dementia progresses, a patient’s confusion and memory loss increase, sleep patterns are disrupted and most activities of daily living become risky or impossible to manage independently<sup id="fn_link_7" class="fn_link"><a title=" Alzheimer’s Society. The progression of Alzheimer’s disease and other dementias. Available at: https://www.alzheimers.org.uk/download/downloads/id/1772/factsheet_the_progression_of_alzheimers_disease_and_other_dementias.pdf (accessed September 2017)" href="#fn_7">[7]</a></sup>. At this stage, personality changes are more apparent and patients can become easily agitated and have unfounded suspicions<sup id="fn_link_7" class="fn_link"><a title=" Alzheimer’s Society. The progression of Alzheimer’s disease and other dementias. Available at: https://www.alzheimers.org.uk/download/downloads/id/1772/factsheet_the_progression_of_alzheimers_disease_and_other_dementias.pdf (accessed September 2017)" href="#fn_7">[7]</a></sup>. They may also no longer be able to recognise family members or their own reflection.</p><p>Interacting with patients who can be aggressive as a result of their dementia is challenging; it can help to maintain eye contact and an open body posture, while keeping movements slow and smooth to show that you do not pose a threat to them<sup id="fn_link_15" class="fn_link"><a title=" NHS Choices. Coping with dementia behaviour changes, 2014. Available at: http://www.nhs.uk/Conditions/dementia-guide/Pages/dementia-behaviour.aspx (accessed September 2017)" href="#fn_15">[15]</a></sup>. These aggressive behaviours are an attempt by the patient to communicate, so pharmacists and other healthcare professionals should ask questions that show interest and help to determine what need is being communicated<sup id="fn_link_15" class="fn_link"><a title=" NHS Choices. Coping with dementia behaviour changes, 2014. Available at: http://www.nhs.uk/Conditions/dementia-guide/Pages/dementia-behaviour.aspx (accessed September 2017)" href="#fn_15">[15]</a></sup>.</p><h3 id="Medicines_to_slow_their_cognitive_decline_or_manage_behavioural_and_psychosocial_problems">Medicines to slow their cognitive decline or manage behavioural and psychosocial problems</h3><p>Patients living with more advanced dementia are more likely to be using medicines to slow their cognitive decline or manage behavioural and psychosocial problems associated with cognitive decline and these medicines bring their own challenges to prescribing and pharmacy practice<sup id="fn_link_1" class="fn_link"><a title=" Banerjee S. The use of antipsychotic medication for people with dementia: time for action. A report for the Minister of State for Care Services, Department of Health, London, 2009. Available at: https://www.rcpsych.ac.uk/pdf/Antipsychotic%20Bannerjee%20Report.pdf (accessed September 2017)" href="#fn_1">[1]</a></sup><sup id="fn_link_16" class="fn_link">,<a title=" National Institute for Health and Care Excellence. TA217. Donepezil, galantamine, rivastigmine and memantine for the treatment of Alzheimer’s disease. London: NICE; 2016. Available at: https://www.nice.org.uk/guidance/ta217 (accessed September 2017)" href="#fn_16">[16]</a></sup>.</p><p>The use of memory drugs such as donepezil, galantamine, rivastigmine and memantine have increased for a number of reasons including a growing level of awareness among the general public, partly a result of campaigns like the Department of Health campaign for earlier diagnosis of dementias, the off-licence use of these drugs and a recent significant financial investment in research into memory problems<sup id="fn_link_17" class="fn_link"><a title=" O’Brien TJ, Holmes C, Jones M et al. Clinical practice with anti-dementia drugs: a revised (third) consensus statement from the British Association for Psychopharmacology. J Psychopharmacol 2017;1:22. doi: 10.1177/0269881116680924" href="#fn_17">[17]</a></sup>.</p><p>Memory drugs often fall under a shared-care arrangement between primary and secondary care and/or a mental health trust<sup id="fn_link_18" class="fn_link"><a title=" National Institute for Health and Care Excellence. CG42. Dementia: supporting people with dementia and their carers in health and social care. London: NICE; 2016. Available at: https://www.nice.org.uk/guidance/cg42 (accessed September 2017)" href="#fn_18">[18]</a></sup>. In this arrangement a specialist team is responsible for diagnosis, initiating treatment and prescribing and monitoring the treatment until it has been established that the patient is adhering to therapy, tolerating it and responding clinically. This means memory drugs may not appear on a patient’s repeat prescription or GP summary for some time after initiation and can be missed during medicine reconciliation at transfer of care. For more information on communication during transfer of care, see<sup id="fn_link_19" class="fn_link"><a title=" Oboh L. Communication during transfer of care of older people. Pharm J  296;7889. doi: 10.1211/PJ.2016.20200982" href="#fn_19">[19]</a></sup>. It is important for the service starting a memory drug to communicate with everyone involved in the person’s care, including pharmacists, so that all healthcare professionals are aware of the treatment plan<sup id="fn_link_18" class="fn_link"><a title=" National Institute for Health and Care Excellence. CG42. Dementia: supporting people with dementia and their carers in health and social care. London: NICE; 2016. Available at: https://www.nice.org.uk/guidance/cg42 (accessed September 2017)" href="#fn_18">[18]</a></sup>. The pharmacist in that specialist team should ensure that the communication system is robust and includes the patient’s community pharmacy as well as their GP. Pharmacists should ask the patient’s family or carer whether any medicines are prescribed by a specialist. This will help identify memory drugs prescribed under a shared-care agreement or on a private prescription.</p><p>When a patient stops taking their memory drug, or misses a few doses because of inaccurate medicine reconciliation at transfer of care, their rate of cognitive decline increases<sup id="fn_link_18" class="fn_link"><a title=" National Institute for Health and Care Excellence. CG42. Dementia: supporting people with dementia and their carers in health and social care. London: NICE; 2016. Available at: https://www.nice.org.uk/guidance/cg42 (accessed September 2017)" href="#fn_18">[18]</a></sup>. Once cognitive function is lost, it can never be regained and many hospitals treat memory drugs as critical medicines that must not be missed.</p><p>It is worth noting that there is a significant pharmacodynamic drug interaction between memory drugs and medicines with anticholinergic properties, the anticholinergic(s) should be stopped whenever possible<sup id="fn_link_20" class="fn_link"><a title=" Defilippi JL &amp; Crismon ML. Drug interactions with cholinesterase inhibitors. Drugs Aging 2003;20(6):437–444. PMID: 12710863" href="#fn_20">[20]</a></sup>. Using two or more medicines with anticholinergic properties can reduce brain function by around 4%<sup id="fn_link_21" class="fn_link"><a title=" Campbell N, Boustani M, Limbil T et al. The cognitive impact of anticholinergics: A clinical review. Clin Interv Aging 2009;4:225–233. PMCID: PMC2697587" href="#fn_21">[21]</a></sup>. For a person with normal brain function this would mean a slow, sluggish day, but if a person has a normal (age-related) cognitive decline or a more advanced cognitive impairment it could make them confused or unable to cope with their usual activities of daily living and may be misdiagnosed as a progression of the dementia. Further information on the anticholinergic burden of medicines can be found in Box 2.</p><div class="factfile"><p><strong>Box 2: Anticholinergic burden of medicines</strong></p><p>Long term use of medicines with anticholinergic side effects by older people can impair cognition and increase falls risk, morbidity and, possibly, mortality<sup id="fn_link_1" class="fn_link"><a title=" Banerjee S. The use of antipsychotic medication for people with dementia: time for action. A report for the Minister of State for Care Services, Department of Health, London, 2009. Available at: https://www.rcpsych.ac.uk/pdf/Antipsychotic%20Bannerjee%20Report.pdf (accessed September 2017)" href="#fn_1">[1]</a></sup>. It can also cause constipation and urinary retention. Each person is susceptible to anticholinergic side effects to a different degree but people living with mild dementias appear to be more susceptible to the cognitive side effects<sup id="fn_link_22" class="fn_link"><a title=" Fox C, Richardson K, Maidment ID et al. Anticholinergic medication use and cognitive impairment in the older population: The Medical Research Council Cognitive Function and Ageing Study. J Am Geriatr Soc 2011;59(8):1477–1483. doi: 10.1111/j.1532-5415.2011.03491.x" href="#fn_22">[22]</a></sup>.<!--?xml:namespace prefix = "o" ns = "urn:schemas-microsoft-com:office:office" /--></p><p>A number of anticholinergic risk scales exist, the Anticholinergic Burden Scale (ACB)<sup id="fn_link_23" class="fn_link"><a title=" Boustani MA, Campbell NL, Munger S et al. Impact of anticholinergics on the aging brain: a review and practical application. Aging Health 2008;4(3):311–320. doi: 10.2217/1745509X.4.3.311" href="#fn_23">[23]</a></sup> is a literature-based consensus scale that can be useful to identify/target patients who could benefit from a medication review<sup id="fn_link_24" class="fn_link"><a title=" NHS Business Services Authority. ePACT 2. Available from: https://www.nhsbsa.nhs.uk/epact/epact2 (accessed September 2017)" href="#fn_24">[24]</a></sup>, examples are included in the list below, but this is not exhaustive.</p><p><strong>ACB score 1 (insignificant or mild effect):</strong></p><ul><li>beta-adrenoceptor blockers;<!--?xml:namespace prefix = "o" ns = "urn:schemas-microsoft-com:office:office" /--></li><li>digoxin;</li><li>haloperidol;</li><li>morphine;</li><li>ranitidine;</li><li>risperidone.</li></ul><p><strong>ACB score 2 (mild or moderate effect):</strong></p><ul><li>carbamazepine;<!--?xml:namespace prefix = "o" ns = "urn:schemas-microsoft-com:office:office" /--></li><li>methotrimeprazine;</li><li>pethidine.</li></ul><p><strong>ACB score 3 (moderate or severe effect):</strong></p><ul><li>amitriptyline;<!--?xml:namespace prefix = "o" ns = "urn:schemas-microsoft-com:office:office" /--></li><li>chlorphenamine;</li><li>hyoscine;</li><li>oxybutynin;</li><li>tolterodine;</li><li>quetiapine.</li></ul></div><h3 id="Side_effects">Side effects</h3><p>Urinary incontinence is common in patients with dementia, but it is also a side effect of memory drugs. It can present for the first time when a sedative medicine is given to help a patient with dementia normalise their sleep/wake pattern because they don’t wake to pass urine. Failing to recognise this can result in an inappropriate prescription of an anticholinergic medicine to treat incontinence<sup id="fn_link_25" class="fn_link"><a title=" Abrams P, Andersson KE, Birder L et al. Fourth International Consultation on Incontinence. Recommendations of the International Scientific Committee: Evaluation and Treatment of Urinary Incontinence, Pelvic Organ Prolapse and Fecal Incontinence. Neurourol Urodyn 2010;29:213–240. doi: 10.1002/nau.20870" href="#fn_25">[25]</a></sup>.</p><h3 id="Use_of_antipsychotics">Use of antipsychotics</h3><p>Around 90% of patients with dementia will experience behavioural and/or psychosocial problems (sometimes called behavioural and psychological symptoms of dementia (BPSD), or challenging behaviour) such as restlessness or shouting<sup id="fn_link_1" class="fn_link"><a title=" Banerjee S. The use of antipsychotic medication for people with dementia: time for action. A report for the Minister of State for Care Services, Department of Health, London, 2009. Available at: https://www.rcpsych.ac.uk/pdf/Antipsychotic%20Bannerjee%20Report.pdf (accessed September 2017)" href="#fn_1">[1]</a></sup>. The majority of BPSD resolves spontaneously within four weeks without drug treatment, presumably because there is a transient underlying physical or environmental cause<sup id="fn_link_26" class="fn_link"><a title=" Alzheimer’s Society. Optimising treatment and care for people with behavioural and psychological symptoms of dementia. A best practice guide for health and social care professionals 2011. Available at: http://dementiapartnerships.com/resource/optimising-treatment-and-care-for-behavioural-and-psychological-symptoms-of-dementia/ (accessed September 2017)" href="#fn_26">[26]</a></sup>. Some patients experiencing severe BPSD are prescribed antipsychotic medication because they have become extremely distressed and/or present a risk to themselves or others.</p><p>Antipsychotics are thought to be effective in around 20% of BPSD cases; this means the majority of people receive no benefit from their prescription<sup id="fn_link_1" class="fn_link"><a title=" Banerjee S. The use of antipsychotic medication for people with dementia: time for action. A report for the Minister of State for Care Services, Department of Health, London, 2009. Available at: https://www.rcpsych.ac.uk/pdf/Antipsychotic%20Bannerjee%20Report.pdf (accessed September 2017)" href="#fn_1">[1]</a></sup>. In patients with dementia, antipsychotic treatment is associated with a two-fold increase in mortality (often associated with pneumonia) and a nine-fold increase in the incidence of stroke or transient ischaemic attack in the first four weeks of therapy<sup id="fn_link_1" class="fn_link"><a title=" Banerjee S. The use of antipsychotic medication for people with dementia: time for action. A report for the Minister of State for Care Services, Department of Health, London, 2009. Available at: https://www.rcpsych.ac.uk/pdf/Antipsychotic%20Bannerjee%20Report.pdf (accessed September 2017)" href="#fn_1">[1]</a></sup>. In addition, antipsychotics are associated with a number of adverse effects that can reduce the patients’s wellbeing.</p><p>In DLB or Parkinson’s disease, dementia antipsychotics can cause life-threatening neuroleptic sensitivity reactions that may manifest as severe or worsening extrapyramidal symptoms or non-specific physical deterioration<sup id="fn_link_1" class="fn_link"><a title=" Banerjee S. The use of antipsychotic medication for people with dementia: time for action. A report for the Minister of State for Care Services, Department of Health, London, 2009. Available at: https://www.rcpsych.ac.uk/pdf/Antipsychotic%20Bannerjee%20Report.pdf (accessed September 2017)" href="#fn_1">[1]</a></sup>. Only a practitioner with a specialism (e.g. a psychiatrist or a geriatrician/GP/nurse consultant) should prescribe an antipsychotic in DLB<sup id="fn_link_17" class="fn_link"><a title=" O’Brien TJ, Holmes C, Jones M et al. Clinical practice with anti-dementia drugs: a revised (third) consensus statement from the British Association for Psychopharmacology. J Psychopharmacol 2017;1:22. doi: 10.1177/0269881116680924" href="#fn_17">[17]</a></sup>.</p><p>It has been shown that sometimes antipsychotics are prescribed long term for people with dementia without a valid indication<sup id="fn_link_1" class="fn_link"><a title=" Banerjee S. The use of antipsychotic medication for people with dementia: time for action. A report for the Minister of State for Care Services, Department of Health, London, 2009. Available at: https://www.rcpsych.ac.uk/pdf/Antipsychotic%20Bannerjee%20Report.pdf (accessed September 2017)" href="#fn_1">[1]</a></sup>. As a chemical restraint the Mental Capacity Act requires that these medicines must only be used if they are in the person’s best interests<sup id="fn_link_27" class="fn_link"><a title=" The Department for Constitutional Affairs. The Mental Capacity Act 2005 Code of Practice. United Kingdom: Crown Copyright, 2007. Available at: https://www.gov.uk/government/publications/mental-capacity-act-code-of-practice (accessed September 2017)" href="#fn_27">[27]</a></sup>. If the person is in a care home or hospital, not detained under the Mental Health Act and the medication deprives them of their liberty then additional safeguards are needed and an application must be made to the Local Authority<sup id="fn_link_28" class="fn_link"><a title=" Social Care Institute for Excellence. Mental Capacity Act resource, 2011. Available at: http://www.scie.org.uk/publications/mca/bestinterests.asp (accessed September 2017)" href="#fn_28">[28]</a></sup>. The Social Care Institute for Excellence is a good source of further information on the Mental Capacity Act and Deprivation of Liberty safeguards. They advise: “Care providers don’t have to be experts about what is and is not a deprivation of liberty. They just need to know when a person might be deprived of their liberty and take action”<em></em><sup id="fn_link_29" class="fn_link"><a title=" Social Care Institute for Excellence. Deprivation of Liberty Safeguards (DoLS) at a glance. 2015. Available at: http://www.scie.org.uk/publications/ataglance/ataglance43.asp (accessed September 2017)" href="#fn_29">[</a></sup><sup id="fn_link_29" class="fn_link"><a title=" Social Care Institute for Excellence. Deprivation of Liberty Safeguards (DoLS) at a glance. 2015. Available at: http://www.scie.org.uk/publications/ataglance/ataglance43.asp (accessed September 2017)" href="#fn_29">29]</a></sup><em>.</em></p><p>For more information on when medicines may be considered to manage aggressive behaviour and how to assess patients to avoid inappropriate use, see<sup id="fn_link_30" class="fn_link"><a title=" Parker C. Tranquillisation of patients with aggressive or challenging behaviour. Pharm J  294;7868/9:2015. doi: 10.1211/PJ.2015.20068706" href="#fn_30">[30]</a></sup>.</p><p>Prescribers experience a number of interdependent psychological and social barriers to discontinuing antipsychotic medicines, particularly where the original indication for the medicine cannot be established<sup id="fn_link_31" class="fn_link"><a title=" Azermai M, Vander Stichele RR, Van Bortel LM et al. Barriers to antipsychotic discontinuation in nursing homes: an exploratory study. Aging Ment Health 2014;18(3):346–353. doi: 10.1080/13607863.2013.832732" href="#fn_31">[31]</a></sup><sup id="fn_link_32" class="fn_link">,<a title=" Anderson K, Stowasser D, Freeman C et al. Prescriber barriers and enablers to minimising potentially inappropriate medications in adults: a systematic review and thematic synthesis. BMJ Open 2014;4(12). doi: 10.1136/bmjopen-2014-006544" href="#fn_32">[32]</a></sup> and these can be successfully surmounted where a GP has support from a multidisciplinary team that includes a pharmacist, the patient where possible, their family and carer(s)<sup id="fn_link_33" class="fn_link"><a title=" Baqir W, Hughes J, Jones T et al. Impact of medication review, within a shared decision-making framework, on deprescribing in people living in care homes. Eur J Hosp Pharm 2017;24(1):30–33. doi: 10.1136/ejhpharm-2016-000900" href="#fn_33">[33]</a></sup>. It adds value to a patient’s care to attempt withdrawal if there is uncertainty about the ongoing need. A patient’s wellbeing and engagement with life can improve noticeably when an antipsychotic is withdrawn <sup id="fn_link_1" class="fn_link"><a title=" Banerjee S. The use of antipsychotic medication for people with dementia: time for action. A report for the Minister of State for Care Services, Department of Health, London, 2009. Available at: https://www.rcpsych.ac.uk/pdf/Antipsychotic%20Bannerjee%20Report.pdf (accessed September 2017)" href="#fn_1">[1]</a></sup><sup id="fn_link_33" class="fn_link">,<a title=" Baqir W, Hughes J, Jones T et al. Impact of medication review, within a shared decision-making framework, on deprescribing in people living in care homes. Eur J Hosp Pharm 2017;24(1):30–33. doi: 10.1136/ejhpharm-2016-000900" href="#fn_33">[33]</a></sup>. Box 3 provides information to aid practice in relation to how pharmacists can review an antipsychotic medicine for a person with BPSD, while Box 4 provides more information on non-pharmacological approaches that are effective for managing BPSD in patients with dementia.</p><p>A number of additional resources that pharmacists and healthcare professionals may find useful on the care of patients with dementia are included at the end of this article.</p><div class="factfile"><p><strong>Box 3: How to review an antipsychotic medicine for a patient with </strong><strong>behavioural and/or psychosocial problems or challenging behaviour<sup id="fn_link_26" class="fn_link"><a title=" Alzheimer’s Society. Optimising treatment and care for people with behavioural and psychological symptoms of dementia. A best practice guide for health and social care professionals 2011. Available at: http://dementiapartnerships.com/resource/optimising-treatment-and-care-for-behavioural-and-psychological-symptoms-of-dementia/ (accessed September 2017)" href="#fn_26">[26]</a></sup><sup id="fn_link_33" class="fn_link">,<a title=" Baqir W, Hughes J, Jones T et al. Impact of medication review, within a shared decision-making framework, on deprescribing in people living in care homes. Eur J Hosp Pharm 2017;24(1):30–33. doi: 10.1136/ejhpharm-2016-000900" href="#fn_33">[33]</a></sup><sup id="fn_link_34" class="fn_link">,<a title=" National Institute for Health and Care Excellence. KTT7. Low dose antipsychotics in people with dementia. London: NICE; 2015. Available at: https://www.nice.org.uk/advice/ktt7 (accessed September 2017)" href="#fn_34">[34]</a></sup></strong></p><p><strong>1. Confirm the indication.</strong></p><ul><li>If the patient has a co-morbid psychotic illness (e.g. schizophrenia, bipolar disorder or psychotic depression) then treatment should not be discontinued, except on the advice of their psychiatry team;</li><li>For BPSD, establish the target symptom(s) for the prescription using specific and detailed language (e.g. ‘physical violence toward care staff when providing care’ or ‘extreme distress as a result of visual hallucinations’).</li></ul><p><strong>2. Does the person have Lewy Body Dementia or Parkinson’s disease? </strong></p><ul><li>If the antipsychotic was not started by a psychiatrist or an experienced geriatrician/GP with special interest in dementia/specialist dementia nurse, refer the patient for urgent review by a prescriber with those credentials.</li></ul><p><strong>3. Have the risks and benefits of antipsychotic therapy been shared with the family, carer or advocate? </strong></p><ul><li>The Alzheimer’s Society has a fact sheet <a class="external" title="Drugs used to relieve behavioural and psychological problems in dementia" href="https://www.alzheimers.org.uk/download/downloads/id/2628/factsheet_drugs_used_to_relieve_behavioural_and_psychological_symptoms_in_dementia.pdf" target="_blank">‘Drugs used to relieve behavioural and psychological problems in dementia’</a> that you can use to support that conversation.</li></ul><p><strong>4. Monitor for effectiveness and adverse effects after one week.</strong></p><ul><li>Has the target symptom improved since the medicine was started and to what degree?</li><li>If the symptom has not improved, or improved only a little, a dose increase could be tried for another week. If the symptom has resolved since the medicine was started, continue treatment for another two weeks and then review with a view to discontinuing it;</li><li>Is the patient experiencing sedation, extrapyramidal signs, falls, postural hypotension, ankle oedema, constipation, and does this outweigh the benefits they have seen?</li></ul><p><strong>5. Stop the antipsychotic as soon as appropriate. </strong></p><ul><li>If the antipsychotic has not helped the symptom after two weeks, the risks of continuing it outweigh the benefits and it should be stopped; tapering is not necessary;</li><li>If the symptom resolved after the antipsychotic was prescribed<strong></strong> and discontinuation is being attempted, taper the medicine to zero over 2-4 weeks;</li><li>The more severe the symptom was, the more likely it is to recur when the antipsychotic is withdrawn, so it is important to agree with the patient’s family and carer how the symptom(s) will be monitored and what will be done if the symptom returns;</li><li>Sometimes a long-term prescription is needed because it is helping a symptom but it should be reviewed for effectiveness and adverse effects every six months;</li><li>It is likely a healthcare professional would be made aware quickly if the symptom worsens but they should also be aware that the symptom may resolve as the dementia advances.</li></ul><p><strong>6. Review the patient once a week during dose tapering and one to two weeks after the medicine stopped. </strong></p><ul><li>Check with family and carer(s) each time how they think the person is managing at lower doses or without the medicine.</li></ul></div><div class="factfile"><p><strong>Box 4: Non-pharmacological approaches that are effective for managing BPSD in people with dementia<sup id="fn_link_17" class="fn_link"><a title=" O’Brien TJ, Holmes C, Jones M et al. Clinical practice with anti-dementia drugs: a revised (third) consensus statement from the British Association for Psychopharmacology. J Psychopharmacol 2017;1:22. doi: 10.1177/0269881116680924" href="#fn_17">[17]</a></sup><sup id="fn_link_35" class="fn_link">,</sup><sup id="fn_link_25" class="fn_link"><a title=" Abrams P, Andersson KE, Birder L et al. Fourth International Consultation on Incontinence. Recommendations of the International Scientific Committee: Evaluation and Treatment of Urinary Incontinence, Pelvic Organ Prolapse and Fecal Incontinence. Neurourol Urodyn 2010;29:213–240. doi: 10.1002/nau.20870" href="#fn_25">[25]</a></sup><sup id="fn_link_35" class="fn_link">, <a title=" NHS Institute for Innovation and Improvement. An economic evaluation of alternatives to antipsychotic drugs for individuals living with dementia. Available at: https://www.acss.org.uk/wp-content/uploads/2016/03/NHS-Institute-for-Innovation-and-Improvement-antipyschotic-drug-evaluation-2011.pdf (accessed September 2017)" href="#fn_35">[35]</a></sup></strong></p><p>Exclude an underlying, treatable cause such as pain, excessive noise or change in routine.</p><p>Identify factors that trigger the behaviour and provide care in a way that avoids them.</p><p>Seek information from friends, relatives and carer(s) about strategies that can help and about the person’s routine, preferences and things that are important to them. Understanding what was and is significant in the person’s life can help us understand and avoid challenging behaviours.</p><p>Introduce sleep hygiene measures (e.g. avoiding caffeine in the evening, reducing daytime naps to a minimum, having a bedtime routine, keeping the bedroom dark and quiet) where behaviour is more troublesome or distressing at night time.</p><p>Engage the patient in meaningful and/or creative activities.</p><p>Physical exercise.</p><p>Alternative therapies such as music, light, reminiscence and aromatherapy may also be useful. For an overview of available non-pharmacological therapies for dementia see<sup id="fn_link_36" class="fn_link"><a title=" Turner T. Dementia care: an overview of available non-pharmacological therapies. Pharm J  2016;296(7890). doi: 10.1211/PJ.2016.20201270" href="#fn_36">[36]</a></sup>.</p></div><div class="factfile"><p><strong>Useful resources</strong><strong></strong></p><ul><li><a class="external" title="Medication Passports" href="http://clahrc-northwestlondon.nihr.ac.uk/resources/mmp" target="_blank">Medication Passports</a></li><li><a class="external" title="Mini-COG test" href="https://www.alz.org/documents_custom/minicog.pdf" target="_blank">Mini-COG test</a></li><li><a title="Admiral nurses" href="https://www.dementiauk.org/get-support/admiral-nursing/" target="_blank">Admiral nurses</a></li><li><a class="external" title="Dementia Friends" href="https://www.dementiafriends.org.uk/" target="_blank">Dementia Friends</a> is an Alzheimer’s Society Initiative. An online video or face-to-face session gives insight into what it is like to live with dementia and the small but important ways we can all help someone with dementia feel understood and included in their care and everyday life.</li><li>How dementia friendly is your hospital? <a class="external external" title="D:KIT" href="http://www.dementiaaction.org.uk/dkit" target="_blank">Self-assess using D:KIT</a>, the NHS self-assessment resource for creating dementia friendly hospitals<strong></strong></li><li><a class="external external" title="Polypharmacy guidance" href="http://www.polypharmacy.scot.nhs.uk/hot-topics/anticholinergics/" target="_blank">Polypharmacy guidance from NHS Scotland</a></li></ul></div></div><div class="metaWrapper"><div class="storyMeta references"><h3>References:
				</h3><div><p><sup id="fn_1" class="fn"><a href="#fn_link_1">[1]</a></sup> Banerjee S. The use of antipsychotic medication for people with dementia: time for action. A report for the Minister of State for Care Services, Department of Health, London, 2009. Available at: <a class="external external external" title="The use of antipsychotic medication for people with dementia: time for action. A report for the Minister of State for Care Services, Department of Health" href="https://www.rcpsych.ac.uk/pdf/Antipsychotic%20Bannerjee%20Report.pdf" target="_blank">https://www.rcpsych.ac.uk/pdf/Antipsychotic%20Bannerjee%20Report.pdf</a> (accessed September 2017)</p>
<p><sup id="fn_2" class="fn"><a href="#fn_link_2">[2]</a></sup> Alzheimer’s Society. Dementia UK: Update, 2014. Available at: <a class="external external" title="Dementia UK: Update" href="https://www.alzheimers.org.uk/download/downloads/id/2323/dementia_uk_update.pdf" target="_blank">https://www.alzheimers.org.uk/download/downloads/id/2323/dementia_uk_update.pdf</a> (accessed September 2017)</p>
<p><sup id="fn_3" class="fn"><a href="#fn_link_3">[3]</a></sup> Alzheimer’s Society. Counting the Cost: caring for people with Dementia on hospital wards, 2009. Available at: <a class="external external" title="Alzheimer’s Society. Counting the Cost: caring for people with Dementia on hospital wards" href="https://www.alzheimers.org.uk/download/downloads/id/787/counting_the_cost.pdf" target="_blank">https://www.alzheimers.org.uk/download/downloads/id/787/counting_the_cost.pdf</a> (accessed August 2017)</p>
<p><sup id="fn_4" class="fn"><a href="#fn_link_4">[4]</a></sup> Department of Health. Prime Minister’s Challenge on Dementia: delivering major improvements in Dementia care and research by 2015. Available at: <a class="external external" title="Department of Health. Prime Minister’s Challenge on Dementia: delivering major improvements in Dementia care and research by 2015." href="https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/215101/dh_133176.pdf" target="_blank">https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/215101/dh_133176.pdf</a> (accessed September 2017)</p>
<p><sup id="fn_5" class="fn"><a href="#fn_link_5">[5]</a></sup> Alzheimer’s Society. Dementia 2013: The hidden voice of loneliness. Available at: <a class="external external" title="http://www.alzheimers.org.uk/site/scripts/download_info.php?fileID=1677" href="http://www.alzheimers.org.uk/site/scripts/download_info.php?fileID=1677" target="_blank">http://www.alzheimers.org.uk/site/scripts/download_info.php?fileID=1677</a> (accessed September 2017)</p>
<p><sup id="fn_6" class="fn"><a href="#fn_link_6">[6]</a></sup> Oswald K. Medicines optimisation in dementia: the role of the community pharmacy. <em>Pharm J </em> 2017;299 online. <a class="external external" title="Medicines optimisation in dementia: the role of the community pharmacy" href="https://doi.org/10.1211/PJ.2017.20203134" target="_blank">doi: 10.1211/PJ.2017.20203134</a></p>
<p><sup id="fn_7" class="fn"><a href="#fn_link_7">[7]</a></sup> Alzheimer’s Society. The progression of Alzheimer’s disease and other dementias. Available at: <a class="external external" title="The progression of Alzheimer’s disease and other dementias" href="https://www.alzheimers.org.uk/download/downloads/id/1772/factsheet_the_progression_of_alzheimers_disease_and_other_dementias.pdf" target="_blank">https://www.alzheimers.org.uk/download/downloads/id/1772/factsheet_the_progression_of_alzheimers_disease_and_other_dementias.pdf</a> (accessed September 2017)</p>
<p><sup id="fn_8" class="fn"><a href="#fn_link_8">[8]</a></sup> National Institute for Health and Care Excellence. QS30. Dementia: independence and wellbeing. London: NICE; 2013. Available at: <a class="external external" title="National Institute for Health and Care Excellence. QS30. Dementia: independence and wellbeing" href="https://www.nice.org.uk/guidance/qs30" target="_blank">https://www.nice.org.uk/guidance/qs30</a> (accessed September 2017)</p>
<p><sup id="fn_9" class="fn"><a href="#fn_link_9">[9]</a></sup> Maidment ID, Aston L, Moutela T <em>et al</em>. A qualitative study exploring medication management in people with dementia living in the community and the potential role of the community pharmacist. <em>Health Expect</em> 2017;00:1–14. <a class="external external" title="A qualitative study exploring medication management in people with dementia living in the community and the potential role of the community pharmacist" href="http://dx.doi.org/10.1111/hex.12534" target="_blank">doi: 10.1111/hex.12534</a></p>
<p><sup id="fn_10" class="fn"><a href="#fn_link_10">[10]</a></sup> National Collaborating Centre for Mental Health. National Clinical Practice Guideline Number 42. Dementia: A NICE–SCIE Guideline on supporting people with dementia and their carers in health and social care. Leicester: The British Psychological Society; 2007. Available at: <a class="external external" title="Dementia: A NICE–SCIE Guideline on supporting people with dementia and their carers in health and social care. " href="http://www.scie.org.uk/publications/misc/dementia/dementia-fullguideline.pdf?res=true" target="_blank">http://www.scie.org.uk/publications/misc/dementia/dementia-fullguideline.pdf?res=true</a> (accessed September 2017)</p>
<p><sup id="fn_11" class="fn"><a href="#fn_link_11">[11]</a></sup> Elliott RA &amp; Marriott JL. Standardised assessment of patient’s capacity to manage medications. <em>BMC Geriatr</em> 2009;9:27. <a class="external external" title="Standardised assessment of patients' capacity to manage medications: a systematic review of published instruments" href="https://doi.org/10.1186/1471-2318-9-27" target="_blank">doi: 10.1186/1471-2318-9-27</a></p>
<p><sup id="fn_12" class="fn"><a href="#fn_link_12">[12]</a></sup> The Dementia Engagement and Empowerment Project &amp; the Dementia Action Alliance. Dementia words matter, 2014. Available at: <a class="external external" title="The Dementia Engagement and Empowerment Project &amp; the Dementia Action Alliance. Dementia words matter" href="http://dementiavoices.org.uk/2014/10/dementia-words-matter/" target="_blank">http://dementiavoices.org.uk/2014/10/dementia-words-matter/</a> (accessed September 2017)</p>
<p><sup id="fn_13" class="fn"><a href="#fn_link_13">[13]</a></sup> Department of Health. Living well with dementia: A National Dementia Strategy. Available at: <a class="external external" title=" Living Well With Dementia: A national dementia strategy " href="https://www.gov.uk/government/news/living-well-with-dementia-a-national-dementia-strategy" target="_blank">https://www.gov.uk/government/news/living-well-with-dementia-a-national-dementia-strategy</a> (accessed September 2017)</p>
<p><sup id="fn_14" class="fn"><a href="#fn_link_14">[14]</a></sup> Lam AY, Anderson K, Borson S <em>et al</em>. A pilot study to assess cognition and pillbox fill accuracy by community-dwelling older adults. <em>Consult Pharm</em> 2011;26(4):256–263. <a class="external external" title="A pilot study to assess cognition and pillbox fill accuracy by community-dwelling older adults" href="https://doi.org/10.4140/TCP.n.2011.256" target="_blank">doi: 10.4140/TCP.n.2011.256</a></p>
<p><sup id="fn_15" class="fn"><a href="#fn_link_15">[15]</a></sup> NHS Choices. Coping with dementia behaviour changes, 2014. Available at: <a class="external external" title="Coping with dementia behaviour changes" href="http://www.nhs.uk/Conditions/dementia-guide/Pages/dementia-behaviour.aspx" target="_blank">http://www.nhs.uk/Conditions/dementia-guide/Pages/dementia-behaviour.aspx</a> (accessed September 2017)</p>
<p><sup id="fn_16" class="fn"><a href="#fn_link_16">[16]</a></sup> National Institute for Health and Care Excellence. TA217. Donepezil, galantamine, rivastigmine and memantine for the treatment of Alzheimer’s disease. London: NICE; 2016. Available at: <a class="external" title="TA217. Donepezil, galantamine, rivastigmine and memantine for the treatment of Alzheimer’s disease." href="https://www.nice.org.uk/guidance/ta217" target="_blank">https://www.nice.org.uk/guidance/ta217</a> (accessed September 2017)</p>
<p><sup id="fn_17" class="fn"><a href="#fn_link_17">[17]</a></sup> O’Brien TJ, Holmes C, Jones M <em>et al</em>. Clinical practice with anti-dementia drugs: a revised (third) consensus statement from the British Association for Psychopharmacology. <em>J Psychopharmacol</em> 2017;1:22. <a class="external external" title="Clinical practice with anti-dementia" href="https://doi.org/10.1177/0269881116680924" target="_blank">doi: 10.1177/0269881116680924</a></p>
<p><sup id="fn_18" class="fn"><a href="#fn_link_18">[18]</a></sup> National Institute for Health and Care Excellence. CG42. Dementia: supporting people with dementia and their carers in health and social care. London: NICE; 2016. Available at: <a class="external" title="CG42. Dementia: supporting people with dementia and their carers in health and social care" href="https://www.nice.org.uk/guidance/cg42" target="_blank">https://www.nice.org.uk/guidance/cg42</a> (accessed September 2017)</p>
<p><sup id="fn_19" class="fn"><a href="#fn_link_19">[19]</a></sup> Oboh L. Communication during transfer of care of older people. <em>Pharm J </em> 296;7889. <a class="external" title="Communication during transfer of care of older people" href="https://doi.org/10.1211/PJ.2016.20200982" target="_blank">doi: 10.1211/PJ.2016.20200982</a></p>
<p><sup id="fn_20" class="fn"><a href="#fn_link_20">[20]</a></sup> Defilippi JL &amp; Crismon ML. Drug interactions with cholinesterase inhibitors. <em>Drugs Aging</em> 2003;20(6):437–444. <a class="external" title="Drug interactions with cholinesterase inhibitors" href="https://www.ncbi.nlm.nih.gov/pubmed/12710863" target="_blank">PMID: 12710863</a></p>
<p><sup id="fn_21" class="fn"><a href="#fn_link_21">[21]</a></sup> Campbell N, Boustani M, Limbil T <em>et al</em>. The cognitive impact of anticholinergics: A clinical review. <em>Clin Interv Aging</em> 2009;4:225–233. <a class="external" title="The cognitive impact of anticholinergics: a clinical review" href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2697587/" target="_blank">PMCID: PMC2697587</a></p>
<p><sup id="fn_22" class="fn"><a href="#fn_link_22">[22]</a></sup> Fox C, Richardson K, Maidment ID <em>et al</em>. Anticholinergic medication use and cognitive impairment in the older population: The Medical Research Council Cognitive Function and Ageing Study. <em>J Am Geriatr Soc</em> 2011;59(8):1477–1483. <a class="external external" title="Anticholinergic medication use and cognitive impairment in the older population: The Medical Research Council Cognitive Function and Ageing Study" href="https://doi.org/10.1111/j.1532-5415.2011.03491.x" target="_blank">doi: 10.1111/j.1532-5415.2011.03491.x</a></p>
<p><sup id="fn_23" class="fn"><a href="#fn_link_23">[23]</a></sup> Boustani MA, Campbell NL, Munger S <em>et al</em>. Impact of anticholinergics on the aging brain: a review and practical application. <em>Aging Health</em> 2008;4(3):311–320. <a class="external" title="Impact of anticholinergics on the aging brain: a review and practical application" href="https://doi.org/10.2217/1745509X.4.3.311" target="_blank">doi: 10.2217/1745509X.4.3.311</a></p>
<p><sup id="fn_24" class="fn"><a href="#fn_link_24">[24]</a></sup> NHS Business Services Authority. ePACT 2. Available from: <a class="external external" title="NHS Business Services Authority. ePACT 2" href="https://www.nhsbsa.nhs.uk/epact/epact2" target="_blank">https://www.nhsbsa.nhs.uk/epact/epact2</a> (accessed September 2017)</p>
<p><sup id="fn_25" class="fn"><a href="#fn_link_25">[25]</a></sup> Abrams P, Andersson KE, Birder L <em>et al</em>. Fourth International Consultation on Incontinence. Recommendations of the International Scientific Committee: Evaluation and Treatment of Urinary Incontinence, Pelvic Organ Prolapse and Fecal Incontinence. <em>Neurourol Urodyn</em> 2010;29:213–240. <a class="external" title="Fourth International Consultation on Incontinence Recommendations of the International Scientific Committee: Evaluation and treatment of urinary incontinence, pelvic organ prolapse, and fecal incontinence" href="https://doi.org/10.1002/nau.20870" target="_blank">doi: 10.1002/nau.20870</a></p>
<p><sup id="fn_26" class="fn"><a href="#fn_link_26">[26]</a></sup> Alzheimer’s Society. Optimising treatment and care for people with behavioural and psychological symptoms of dementia. A best practice guide for health and social care professionals 2011. Available at: <a class="external external" title="Optimising treatment and care for people with behavioural and psychological symptoms of dementia. A best practice guide for health and social care professionals" href="http://dementiapartnerships.com/resource/optimising-treatment-and-care-for-behavioural-and-psychological-symptoms-of-dementia/" target="_blank">http://dementiapartnerships.com/resource/optimising-treatment-and-care-for-behavioural-and-psychological-symptoms-of-dementia/</a> (accessed September 2017)</p>
<p><sup id="fn_27" class="fn"><a href="#fn_link_27">[27]</a></sup> The Department for Constitutional Affairs. The Mental Capacity Act 2005 Code of Practice. United Kingdom: Crown Copyright, 2007. Available at: <a class="external" title="Mental Capacity Act Code of Practice" href="https://www.gov.uk/government/publications/mental-capacity-act-code-of-practice" target="_blank">https://www.gov.uk/government/publications/mental-capacity-act-code-of-practice</a> (accessed September 2017)</p>
<p><sup id="fn_28" class="fn"><a href="#fn_link_28">[28]</a></sup> Social Care Institute for Excellence. Mental Capacity Act resource, 2011. Available at: <a class="external" title="Mental Capacity Act" href="http://www.scie.org.uk/publications/mca/bestinterests.asp" target="_blank">http://www.scie.org.uk/publications/mca/bestinterests.asp</a> (accessed September 2017)</p>
<p><sup id="fn_29" class="fn"><a href="#fn_link_29">[29]</a></sup> Social Care Institute for Excellence. Deprivation of Liberty Safeguards (DoLS) at a glance. 2015. Available at: <a class="external" title="Deprivation of Liberty Safeguards (DoLS) at a glance" href="http://www.scie.org.uk/publications/ataglance/ataglance43.asp" target="_blank">http://www.scie.org.uk/publications/ataglance/ataglance43.asp</a> (accessed September 2017)</p>
<p><sup id="fn_30" class="fn"><a href="#fn_link_30">[30]</a></sup> Parker C. Tranquillisation of patients with aggressive or challenging behaviour. <em>Pharm J </em> 294;7868/9:2015. <a class="external" title="Tranquillisation of patients with aggressive or challenging behaviour" href="https://doi.org/10.1211/PJ.2015.20068706" target="_blank">doi: 10.1211/PJ.2015.20068706</a></p>
<p><sup id="fn_31" class="fn"><a href="#fn_link_31">[31]</a></sup> Azermai M, Vander Stichele RR, Van Bortel LM <em>et al</em>. Barriers to antipsychotic discontinuation in nursing homes: an exploratory study. <em>Aging Ment Health</em> 2014;18(3):346–353. <a class="external" title="Barriers to antipsychotic discontinuation in nursing homes: an exploratory study" href="https://doi.org/10.1080/13607863.2013.832732" target="_blank">doi: 10.1080/13607863.2013.832732</a></p>
<p><sup id="fn_32" class="fn"><a href="#fn_link_32">[32]</a></sup> Anderson K, Stowasser D, Freeman C <em>et al</em>. Prescriber barriers and enablers to minimising potentially inappropriate medications in adults: a systematic review and thematic synthesis. <em>BMJ Open</em> 2014;4(12). <a class="external" title="Prescriber barriers and enablers to minimising potentially inappropriate medications in adults: a systematic review and thematic synthesis" href="http://dx.doi.org/10.1136/bmjopen-2014-006544" target="_blank">doi: 10.1136/bmjopen-2014-006544</a></p>
<p><sup id="fn_33" class="fn"><a href="#fn_link_33">[33]</a></sup> Baqir W, Hughes J, Jones T <em>et al</em>. Impact of medication review, within a shared decision-making framework, on deprescribing in people living in care homes. <em>Eur J Hosp Pharm</em> 2017;24(1):30–33. <a class="external" title="Impact of medication review, within a shared decision-making framework, on deprescribing in people living in care homes " href="http://dx.doi.org/10.1136/ejhpharm-2016-000900" target="_blank">doi: 10.1136/ejhpharm-2016-000900</a></p>
<p><sup id="fn_34" class="fn"><a href="#fn_link_34">[34]</a></sup> National Institute for Health and Care Excellence. KTT7. Low dose antipsychotics in people with dementia. London: NICE; 2015. Available at: <a class="external" title="KTT7. Low dose antipsychotics in people with dementia" href="https://www.nice.org.uk/advice/ktt7" target="_blank">https://www.nice.org.uk/advice/ktt7</a> (accessed September 2017)</p>
<p><sup id="fn_35" class="fn"><a href="#fn_link_35">[35]</a></sup> NHS Institute for Innovation and Improvement. An economic evaluation of alternatives to antipsychotic drugs for individuals living with dementia. Available at: <a class="external external" title="An economic evaluation of alternatives to antipsychotic drugs for individuals living with dementia" href="https://www.acss.org.uk/wp-content/uploads/2016/03/NHS-Institute-for-Innovation-and-Improvement-antipyschotic-drug-evaluation-2011.pdf" target="_blank">https://www.acss.org.uk/wp-content/uploads/2016/03/NHS-Institute-for-Innovation-and-Improvement-antipyschotic-drug-evaluation-2011.pdf</a> (accessed September 2017)</p>
<p><sup id="fn_36" class="fn"><a href="#fn_link_36">[36]</a></sup> Turner T. Dementia care: an overview of available non-pharmacological therapies. <em>Pharm J </em> 2016;296(7890). <a class="external" title="Dementia care: an overview of available non-pharmacological therapies" href="https://doi.org/10.1211/PJ.2016.20201270" target="_blank">doi: 10.1211/PJ.2016.20201270</a></p></div></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">, PJ September 2017 online, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2017.20203385</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/SocCogPharm_3D.jpg" alt="Social and Cognitive Pharmacy" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853698999/social-and-cognitive-pharmacy">Social and Cognitive Pharmacy</a></h3><p class="description">Social and Cognitive Pharmacy is a practical handbook for learning and teaching sociology and psychology, and applying this to pharmacy practice.</p><div class="priceInformation"><span class="price">£32.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853698999/social-and-cognitive-pharmacy" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/drugsandtheliver.jpg" alt="Drugs and the Liver" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853697107/drugs-and-the-liver">Drugs and the Liver</a></h3><p class="description">Drugs and the Liver assists practitioners in making pragmatic choices for their patients. It enables you to assess liver function and covers the principles of drug use in liver disease.</p><div class="priceInformation"><span class="price">£37.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853697107/drugs-and-the-liver" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/3D_flihc.jpg" alt="Facilitating Learning in Healthcare" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853699545/facilitating-learning-in-healthcare">Facilitating Learning in Healthcare</a></h3><p class="description">Assist learning in healthcare effectively with this practical guide. Designed specifically for people from non-teaching backgrounds.</p><div class="priceInformation"><span class="price">£37.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853699545/facilitating-learning-in-healthcare" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/internationalresinhealthcare.jpg" alt="International Research in Healthcare" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853697503/international-research-in-healthcare">International Research in Healthcare</a></h3><p class="description">Guidance for students or researchers undertaking a multi-centre research project in health services, medicines use and professional practice.</p><div class="priceInformation"><span class="price">£37.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853697503/international-research-in-healthcare" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/patient care in community practice.jpg" alt="Patient Care in Community Practice" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853694502/patient-care-in-community-practice">Patient Care in Community Practice</a></h3><p class="description">Patient Care in Community Practice is a unique, practical guide for healthcare professionals or carers. Covers a range of non-medicinal products suitable for use at home.</p><div class="priceInformation"><span class="price">£21.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853694502/patient-care-in-community-practice" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/Drugs-in-Use_5th-Ed_3D.jpg" alt="Drugs in Use" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780857110916/drugs-in-use">Drugs in Use</a></h3><p class="description">Optimise drug therapy for your patients. These case studies help you bridge the gap between theoretical medicines knowledge and practical applications.</p><div class="priceInformation"><span class="price">£42.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780857110916/drugs-in-use" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/pharmacy-needs-to-up-its-game-ridge-tells-rps-annual-conference-delegates/20203510.article"><img src="http://www.pharmaceutical-journal.com/pictures/100x100/P//web/k/c/e/keith-ridge-england-chief-pharmaceutical-officer-15.jpg" alt="keith-ridge-england-chief-pharmaceutical-officer-15" /></a></div><a href="http://www.pharmaceutical-journal.com/news-and-analysis/pharmacy-needs-to-up-its-game-ridge-tells-rps-annual-conference-delegates/20203510.article">Pharmacy needs to "up its game", Ridge tells RPS annual conference delegates </a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/community-pharmacy-must-transform-for-the-future-conference-is-told/20203503.article">Community pharmacy must transform for the future, conference is told</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/rps-launches-major-new-campaign-on-antimicrobial-stewardship/20203484.article">RPS launches major new campaign on antimicrobial stewardship </a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/government-says-nitrous-oxide-is-still-illegal-despite-prosecution-failures/20203495.article">Government says nitrous oxide is still illegal despite prosecution failures</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/boots-bows-to-pressure-to-sell-cheaper-morning-after-pill/20203491.article">Boots bows to pressure to sell cheaper morning after pill</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, facebook, reddit, linkedin, digg, delicious, google, live, stumbleupon,  more',
        data_track_clickback: false,
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=learning/learning-article/how-pharmacy-can-provide-patient-centred-care-for-dementia-patients/20203385.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=learning/learning-article/how-pharmacy-can-provide-patient-centred-care-for-dementia-patients/20203385.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							

<div class="extras relatedimages"><div class="relatedimages_sleeve"><div class="extras_heading"><h2>Supplementary images</h2></div><div class="relatedimages_block"><ul><li class="first last"><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20203385&amp;attype=P&amp;atcode=1073701"><img src="http://www.pharmaceutical-journal.com/pictures/180x120/7/0/1/1073701_close-up-of-elderly-maon-holding-cane-ss-17.jpg" alt="Close up of elderly man holding cane"></a></li></ul></div></div></div>
							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/learning/depression-in-adults-recognition-and-management/20202439.article">Depression in adults: recognition and management</a></h3><p class="date">5 APR 2017</p></li><li class=""><h3><a href="/learning/cpd-article/the-diabetic-foot/20203299.article">The diabetic foot</a></h3><p class="date">17 AUG 2017</p></li><li class=""><h3><a href="/news-and-analysis/features/medicines-optimisation-in-dementia-the-role-of-the-community-pharmacy/20203134.article">Medicines optimisation in dementia: the role of the community pharmacy</a></h3><p class="date">13 JUL 2017</p></li><li class="last"><h3><a href="/news-and-analysis/news/drug-errors-occur-in-up-to-27-of-people-living-in-nursing-homes-study-shows/20201992.article">Drug errors occur in up to 27% of people living in nursing homes, study shows</a></h3><p class="date">25 NOV 2016</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="http://jobs.pharmaceutical-journal.com/job/52577/locum-pharmacist/?TrackID=24205">locum pharmacist</a><span class="jobLocation">London (Greater)</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/52573/pharmacy-manager-for-busy-community-pharmacy/?TrackID=24205">Pharmacy Manager for busy community pharmacy</a><span class="jobLocation">Northfield, Birmingham</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/52567/band-8a-pharmacist/?TrackID=24205">Band 8A Pharmacist</a><span class="jobLocation">Loughborough, Leicestershire</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/52552/pharmacy-manager-wheatbridge-road-chesterfield/?TrackID=24205">Pharmacy Manager - Wheatbridge Road, Chesterfield</a><span class="jobLocation">Chesterfield, Derbyshire</span></h3></li><li class="last"><h3><a href="http://jobs.pharmaceutical-journal.com/job/52540/tenure-track-non-clinical-assistant-professor-in-the-department-of-pharmacology-and-pharmacy/?TrackID=24205">Tenure-Track Non-Clinical Assistant Professor in the Department of Pharmacology and Pharmacy</a><span class="jobLocation">Hong Kong (HK)</span></h3></li></ul><p class="more"><a href="#" onclick="window.open('http://www.pjcareers.com/searchjobs/?Keywords=How+or+pharmacy+or+can+or+provide+or+patient-centred+or+care+or+for+or+dementia+or+patients+or+Each+or+person’s+or+experience+or+of+or+mild+or+cognitive+or+impairment+or+and+or+dementia+or+will+or+be+or+quite+or+different.+or+Pharmacists+or+and+or+pharmacy+or+teams+or+are+or+well+or+placed+or+to+or+assist+or+in+or+both+or+the+or+early+or+identification+or+of+or+dementia,+or+as+or+well+or+as+or+to+or+help+or+patients+or+manage+or+their+or+medicines.','_blank')">See more jobs</a></p></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104122.subject">Animal diseases </a></h3></li><li><h3><a href="/104131.subject">Cancer </a></h3></li><li><h3><a href="/104133.subject">Cardiovascular diseases </a></h3></li><li><h3><a href="/104148.subject">Congenital, hereditary, and neonatal diseases and abnormalities </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Learning</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="http://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a></li><li><a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a></li><li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a></li><li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a></li><li class="last"><a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="http://www.pharmaceutical-journal.com/">Home</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="http://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="http://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="http://www.pharmaceutical-journal.com/pharmacy-learning-centre">Pharmacy Learning Centre</a></li><li><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="http://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="http://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="http://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="http://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="http://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="http://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="http://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="http://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="http://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="http://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="http://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="http://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="http://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="http://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="http://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/home ">Technical support</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="http://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="http://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="http://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="http://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2017</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	




	
	
<script src='/Cache/Packager/AD1E8B310ECFDAB303BD06FEC5594FE3.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'http://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>