

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Diverging community pharmacy practice across the four UK nations | Feature | Pharmaceutical Journal</title>
<meta name="description" content="Responsibility for the health service in England, Scotland, Wales and Northern Ireland has been devolved for almost two decades. With community pharmacy practice diverging across the UK, there is an opportunity for each of the four countries to compare, contrast and learn from each other. However, differences across the countries also represent the individual priorities and people in the four nations, and highlight the localised progress that has been made possible by devolution." />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Fri, 1 Dec 2017 11:31 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="http://www.pharmaceutical-journal.com//news-and-analysis/features/diverging-community-pharmacy-practice-across-the-four-uk-nations/20204041.fullarticle">
	<meta property="og:title" content="Diverging community pharmacy practice across the four UK nations" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://www.pharmaceutical-journal.com/news-and-analysis/features/diverging-community-pharmacy-practice-across-the-four-uk-nations/20204041.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="Responsibility for the health service in England, Scotland, Wales and Northern Ireland has been devolved for almost two decades. With community pharmacy practice diverging across the UK, there is an opportunity for each of the four countries to compare, contrast and learn from each other. However, differences across the countries also represent the individual priorities and people in the four nations, and highlight the localised progress that has been made possible by devolution." />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/5/9/2/1074592_four-nations-flags-ss-17.png" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/3F801D3C52FE186CBA42B54DA3CB207C.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	
	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':'20204041'});
        window.dataLayer.push({'StoryFormatProperty':'N'});
        window.dataLayer.push({'StoryCategories':'undefined'});
        window.dataLayer.push({'StoryLayout':undefined});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'13745'});
		</script>
<script type="text/javascript">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</script>
	<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1137362675054845929']);
    cX.callQueue.push(['invoke', function () {
        if (window.dataLayer) {
            window.dataLayer.forEach(function (e) {
                if (e.UserID) {
                    console.log('extid :' + e.UserID);
                    cX.addExternalId({
                        'id': e.UserID,
                        'type': 'rps'
                    });
                }
            });
        }
        var urlArgs = cX.parseUrlArgs();
        var cp = {};
        for (arg in urlArgs) {
            if (urlArgs.hasOwnProperty(arg) && arg.indexOf('utm_') === 0) {
                cp[arg] = urlArgs[arg];
                console.log(urlArgs[arg]);
            }
        }
        cX.setCustomParameters(cp);
        cX.sendPageViewEvent();
    }]);
    
</script>

<script type="text/javascript">
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "b3dd98551514f5fbe2d69e79f944cf1ff7ea082f" ,callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
  }
}}]);
 
function getUserSegmentIdsLocal() {
  var segments = [];
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
    segments = localStorage.getItem("cxSegments").split(',');
  }
  return segments;
}
 

 
googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
googletag.enableServices();
});
 
 

</script>
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2FS9L9');</script>
<!-- End Google Tag Manager -->


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FS9L9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="http://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="http://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="http://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="current onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/">Notice-board</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="threewide oneColumn latestStories htmlBlock">
        <a href="http://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/learning-article/clinical-management-of-drug-misuse-and-dependence-an-update/20203917.article">Clinical management of drug misuse and dependence: an update</a>
                    </h3>
                    <p class="meta">21 NOV 2017 17:43</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/hepatitis-c-and-the-potential-for-care-delivery-in-community-pharmacy/20203548.article">Hepatitis C and the potential for care delivery in community pharmacy</a>
                    </h3>
                    <p class="meta">14 NOV 2017 15:31</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/bronchiectasis-diagnosis-treatment-and-management/20203757.article">Bronchiectasis: diagnosis, treatment and management</a>
                    </h3>
                    <p class="meta">7 NOV 2017 15:54</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/communicating-with-parents-and-involving-children-in-medicines-optimisation/20203683.article">Communicating with parents and involving children in medicines optimisation</a>
                    </h3>
                    <p class="meta">24 OCT 2017 15:50</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/how-to-diagnose-and-manage-trichomonas-vaginalis/20203485.article">How to diagnose and manage <em>Trichomonas vaginalis</em></a>
                    </h3>
                    <p class="meta">17 OCT 2017 14:24</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/pharmacogenomics-an-overview/20203640.article">Pharmacogenomics: an overview</a>
                    </h3>
                    <p class="meta">11 OCT 2017 12:02</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/perspective-article/the-implications-of-the-montgomery-judgment-on-pharmacy-practice-and-patients-with-learning-disability/20203788.article">The implications of the Montgomery judgment on pharmacy practice and patients with learning disability</a>
                    </h3>
                    <p class="meta">28 NOV 2017 15:03</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/pharmacological-treatment-options-for-fibromyalgia/20203533.article">Pharmacological treatment options for fibromyalgia</a>
                    </h3>
                    <p class="meta">7 NOV 2017 10:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/pharmacologic-treatment-options-for-children-and-adolescents-with-autism-spectrum-disorder/20203390.article">Pharmacologic treatment options for children and adolescents with autism spectrum disorder</a>
                    </h3>
                    <p class="meta">10 OCT 2017 15:43</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/antimicrobial-therapies-for-gram-positive-infections/20203363.article">Antimicrobial therapies for Gram-positive infections</a>
                    </h3>
                    <p class="meta">12 SEP 2017 15:28</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/an-update-on-the-management-of-chronic-hepatitis-b-and-c-infection/20203306.article">An update on the management of chronic hepatitis B and C infection</a>
                    </h3>
                    <p class="meta">9 AUG 2017 14:46</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/safe-dispensing-in-community-pharmacies-applying-the-software-hardware-environment-and-liveware-shell-model/20202919.article">Safe dispensing in community pharmacies: applying the software, hardware, environment and liveware (SHELL) model</a>
                    </h3>
                    <p class="meta">1 JUL 2017 0:00</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li>
        <a href="http://www.pharmaceutical-journal.com/pharmacy-learning-centre">
          <span>Pharmacy Learning Centre</span>
        </a>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/careers-and-jobs/preregistration-trainees/">Preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Pharmaceutical jobs</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers-and-jobs/career-feature/supporting-the-supporter/20203999.article">Supporting the supporter</a>
                    </h3>
                    <p class="meta">27 NOV 2017 15:40</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-profile/how-pharmacist-nikki-holmes-helps-mental-health-patients-on-their-journey-from-high-secure-services-to-recovery/20203975.article">How pharmacist Nikki Holmes helps mental health patients on their journey from high secure services to recovery</a>
                    </h3>
                    <p class="meta">27 NOV 2017 9:36</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-qa/managing-risk-and-protecting-patient-safety-as-an-internal-audit-manager-for-gsk-global/20203830.article">Managing risk and protecting patient safety as an internal audit manager for GSK Global</a>
                    </h3>
                    <p class="meta">13 NOV 2017 23:01</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-feature/tech-pioneers-pharmacists-in-technology-and-software-development/20203681.article">Tech pioneers: pharmacists in technology and software development</a>
                    </h3>
                    <p class="meta">6 NOV 2017 15:37</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-qa/providing-medicines-information-to-the-masses/20203877.article">Providing medicines information to the masses</a>
                    </h3>
                    <p class="meta">1 NOV 2017 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-qa/how-i-balance-clinical-and-managerial-support-as-pharmacy-manager-for-an-nhs-treatment-centre/20203673.article">How I balance clinical and managerial support as pharmacy manager for an NHS Treatment Centre</a>
                    </h3>
                    <p class="meta">30 OCT 2017 12:25</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/comment/charting-waless-progress-in-professional-collaboration-and-medicines-safety/20204023.article">Charting Wales’s progress in professional collaboration and medicines safety</a>
                    </h3>
                    <p class="meta">29 NOV 2017 12:08</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/draft-law-to-lift-threat-of-prosecution-for-pharmacists/20203959.article">Draft law to lift threat of prosecution for pharmacists</a>
                    </h3>
                    <p class="meta">21 NOV 2017 13:27</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/boost-in-availability-of-oral-cholera-vaccines-is-a-potential-game-changer-in-global-fight-against-cholera/20203845.article">Boost in availability of oral cholera vaccines is a potential game changer in global fight against cholera</a>
                    </h3>
                    <p class="meta">17 NOV 2017 9:55</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/off-label-drug-use-the-need-for-clear-national-guidance/20203941.article">Off-label drug use: the need for clear national guidance</a>
                    </h3>
                    <p class="meta">15 NOV 2017 16:28</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/decriminalisation-legislation-cannot-come-soon-enough/20203850.article">Decriminalisation legislation cannot come soon enough</a>
                    </h3>
                    <p class="meta">15 NOV 2017 14:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/what-the-lloyds-announcement-means-for-pharmacists/20203862.article">What the Lloyds announcement means for pharmacists</a>
                    </h3>
                    <p class="meta">8 NOV 2017 15:29</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community Pharmacy</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/">Focus: Foot health</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/">CPD Kindle Edition</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/pharmacy-research-uk-awards-more-than-80k-in-funding/20204019.article">Pharmacy Research UK awards more than £80k in funding </a>
                    </h3>
                    <p class="meta">30 NOV 2017 15:23</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-urges-stp-leads-to-include-pharmacists-in-secondary-care-plans/20204016.article">RPS urges STP leads to include pharmacists in secondary care plans </a>
                    </h3>
                    <p class="meta">30 NOV 2017 11:48</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-member-iain-jack-captains-ulster-university-challenge-team/20203997.article">RPS member Iain Jack captains Ulster University Challenge team </a>
                    </h3>
                    <p class="meta">24 NOV 2017 15:05</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-video-features-pharmacists-at-work-to-combat-antimicrobial-resistance/20203977.article">RPS video features pharmacists at work to combat antimicrobial resistance </a>
                    </h3>
                    <p class="meta">24 NOV 2017 14:58</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-scotland-tells-scottish-parliament-we-need-direct-access-to-health-records/20203958.article">RPS Scotland tells Scottish Parliament: we need direct access to health records </a>
                    </h3>
                    <p class="meta">24 NOV 2017 9:16</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/scottish-pharmacy-board-meeting-27-september-2017/20203878.article">Scottish Pharmacy Board meeting: 27 September 2017 </a>
                    </h3>
                    <p class="meta">17 NOV 2017 14:55</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="http://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/"><span>Notice-board</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li><a href="http://www.pharmaceutical-journal.com/pharmacy-learning-centre"><span>Pharmacy Learning Centre</span></a></li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/preregistration-trainees/"><span>Preregistration trainees</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Pharmaceutical jobs</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/"><span>Ongoing debates</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow's Pharmacist</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community Pharmacy</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/"><span>CPD Kindle Edition</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="http://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Pharmacy-practice-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Pharmacy-practice-/Community-pharmacy-services-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicalEnumeration-"><meta itemprop="name" content="Healthcare-provision-/UK-healthcare"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicalEnumeration-"><meta itemprop="name" content="Healthcare-provision-/NHS-commissioning-and-funding-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Pharmacy-practice-/Community-pharmacy-services-/Common-and-minor-ailment-services-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Pharmacy-practice-/Community-pharmacy-services-/Medicines-use-review-"></div><div itemscope="itemscope" itemtype="http://schema.org/Thing-"><meta itemprop="name" content="Science-/Life-sciences-/Pharmaceutical-sciences-/Clinical-pharmacy"></div><div itemscope="itemscope" itemtype="http://schema.org/Place-"><meta itemprop="name" content="Locations-/Europe-/United-Kingdom-/Northern-Ireland"></div><div itemscope="itemscope" itemtype="http://schema.org/Place-"><meta itemprop="name" content="Locations-/Europe-/United-Kingdom-/Great-Britain-/England-"></div><div itemscope="itemscope" itemtype="http://schema.org/Place-"><meta itemprop="name" content="Locations-/Europe-/United-Kingdom-/Great-Britain-/Scotland-"></div><div itemscope="itemscope" itemtype="http://schema.org/Place-"><meta itemprop="name" content="Locations-/Europe-/United-Kingdom-/Great-Britain-/Wales"></div>

	






	

<div class="catchline"><p>Pharmacy practice</p></div><div class="story_title"><h1>Diverging community pharmacy practice across the four UK nations</h1></div><div class="byline pf-author"><span class="brand"><a href="/The-Pharmaceutical-Journal/1060.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">1 DEC 2017</span><span class="author">By <a href="/julia-robinson/1258.bio" class="normal">Julia Robinson<div class="popoverContent print-no"><div class="sleeve"><img src="http://www.pharmaceutical-journal.com/pictures/99x99/P/Pictures/web/d/r/o/julia-robinson-17.jpg" alt="Julia Robinson"><h4>Julia Robinson</h4><span>Corresponding Author</span><p>Julia Robinson is our clinical and science editor/</p></div></div></a></span></div>
	

	

	


	

<div class="inlineFull"><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20204041&amp;attype=P&amp;atcode=1074592"><img src="http://www.pharmaceutical-journal.com/pictures/600x424/5/9/2/1074592_four-nations-flags-ss-17.png" alt="Four nations flags (England, Scotland, Wales and Northern Ireland) merging into the Union Jack"></a></div>
	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>Responsibility for the health service in England, Scotland, Wales and Northern Ireland has been devolved for almost two decades. With community pharmacy practice diverging across the UK, there is an opportunity for each of the four countries to compare, contrast and learn from each other. However, differences across the countries also represent the individual priorities and people in the four nations, and highlight the localised progress that has been made possible by devolution.</p></div><div class="storytext"><p>Most people know that if you live in Scotland, Wales or Northern Ireland you receive free prescriptions whereas if you live in England you don’t. But there are more wide-ranging differences between the health systems in the four devolved nations of the UK, and community pharmacy practice has developed differently within them.</p><p>Devolution in the UK took effect in 1999 when powers were transferred from Westminster to the Scottish Parliament and Welsh Assembly on 1 July of that year, and to the Northern Ireland Assembly on 2 December. Since then, each of the four nations has had power over the organisation and budgets of the NHS in their own jurisdictions.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>“Healthcare is devolved and therefore practice and service models have evolved and continue to develop to best meet the specific priorities, needs and challenges in each of the four UK administrations,” says Rose Marie Parr, Scotland’s chief pharmaceutical officer (CPO).</p><p>“With responsibility for the health service devolved across the UK, it was inevitable community pharmacy arrangements would diverge over time,” adds Andrew Evans, CPO in Wales.</p><blockquote><p>With responsibility for the health service devolved across the UK, it was inevitable community pharmacy arrangements would diverge over time</p></blockquote><p>While a number of reports have analysed the differences in the four systems since devolution, few have looked specifically at pharmacy<sup id="fn_link_1" class="fn_link"><a title="Timmins N. The four UK health systems – learning from each other. The King’s Fund 2013. Available at: https://www.kingsfund.org.uk/sites/default/files/field/field_publication_summary/four-uk-health-systems-jun13.pdf (accessed December 2017)" href="#fn_1">[1]<sup id="fn_link_2" class="fn_link"></sup></a><a title="Timmins N. The four UK health systems – learning from each other. The King’s Fund 2013. Available at: https://www.kingsfund.org.uk/sites/default/files/field/field_publication_summary/four-uk-health-systems-jun13.pdf (accessed December 2017)" href="#fn_2">[2]<sup id="fn_link_3" class="fn_link"></sup></a><a title="Timmins N. The four UK health systems – learning from each other. The King’s Fund 2013. Available at: https://www.kingsfund.org.uk/sites/default/files/field/field_publication_summary/four-uk-health-systems-jun13.pdf (accessed December 2017)" href="#fn_3">[3]<sup id="fn_link_4" class="fn_link"></sup></a><a title="Timmins N. The four UK health systems – learning from each other. The King’s Fund 2013. Available at: https://www.kingsfund.org.uk/sites/default/files/field/field_publication_summary/four-uk-health-systems-jun13.pdf (accessed December 2017)" href="#fn_4">[4]</a></sup>.</p><p>The key themes are broadly the same across the four nations: the integration of pharmacists and pharmacy technicians into the wider health team; promoting the role of pharmacists in relieving pressure on GPs and accident and emergency (A&amp;E); and medicines optimisation. However, the success of various initiatives differs between the countries.</p><p>For example, in the case of minor ailment services, Scotland now has a nationally commissioned service while, in England, minor ailment services have been decommissioned and access is down to a postcode lottery.</p><p>With practice diverging across the UK there is an opportunity for each of the four countries to compare, contrast and learn from each other, particularly as each country faces similar challenges in terms of increasing complexity of care, financial pressures and an ageing population.</p><p>However, differences across the countries also represent the individual priorities and people in the four nations, and highlight the localised progress that has been made possible by devolution nearly 20 years ago.</p><h2 id="A_Welsh_perspective">A Welsh perspective</h2><p>One of the key focuses in Wales is the redesign of the community pharmacy contract, which will, according to the Welsh cabinet secretary for health, wellbeing and sport Vaughan Gething, place an increased emphasis on improving medication safety and service quality.</p><div class="inline_image  image_size_full" data-attachment="1074593" data-sequence="4"><p class="picture"><img alt="Vaughan Gething, Welsh cabinet secretary for health, wellbeing and sport" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/5/9/3/1074593_vaughan-gething-cr-nick-treharne-17.jpg"></p><p class="inline_source"><cite>Source: Nick Treharne</cite></p><p class="inline_caption">Welsh cabinet secretary for health, wellbeing and sport Vaughan Gething says that the redesign of the community pharmacy contract will place an increased emphasis on improving medication safety and service quality</p></div><p>“In community pharmacy, we are taking relatively small but incredibly important steps to redesign the contractual framework, incentivising quality and the wider availability of clinical services like our national common ailment service [the Welsh equivalent to a minor ailment service] and the discharge medicines review service,” explains Evans.</p><p>Community Pharmacy Wales (CPW) is working in close collaboration with the Welsh government to agree future funding and, according to Judy Henley, director of contractor services at CPW, in future, the focus will be “less on dispensing prescriptions and more on value and quality community-based services”.</p><p>Announced in March 2013, the national common ailment service in Wales called Choose Pharmacy, has now been rolled out to more than half of community pharmacies. In April 2017, Gething announced that, from April 2018, funding will be available to enable all pharmacies to access the IT application needed to run the service by the end of 2020. The aim is to reduce the number of people who need to be referred to GP out-of-hours services and A&amp;E departments, as well as to improve patient safety.</p><p>Evans says that the Choose Pharmacy IT system is making a “tangible difference to the way community pharmacists practice”.</p><p>“More than half of pharmacies in Wales now have access to the [Choose Pharmacy] system, [which is] supporting clinical service delivery, giving them access to information about patients’ medicines on discharge from hospital, and very shortly access to the Welsh GP record,” he added.</p><p>Another area in which pharmacists are making a difference in Wales is as part of the 111 Wales telephone helpline service, which originally started life as a pilot but has answered almost 145,000 calls over the past year.</p><p>“Pharmacists have become integral to the provision of medicines information, advice and access to urgent care, as 111 Wales rolls out to more parts of Wales,” says Evans.</p><div class="inline_image  image_size_full" data-attachment="1074595" data-sequence="6"><p class="picture"><img alt="Andrew Evans, Chief Pharmaceutical Officer (CPO) in Wales" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/5/9/5/1074595_andrew-evans-headshot-16.jpg"></p><p class="inline_source"><cite>Source: Courtesy of Andrew Evans</cite></p><p class="inline_caption">Chief pharmaceutical officer for Wales Andrew Evans plans to increase access to IT to aid the expansion of resources to pharmacists</p></div><p>In common with the rest of the UK, Wales has also seen expansion of the role of pharmacists in general practice. In 2015, additional funding was provided to 64 primary care clusters — groups of neighbouring GP practices and partner organisations, including pharmacists, which provide services to local populations of between 30,000 and 50,000 people.</p><p>Evans says that the enhanced contribution to care that pharmacists have had has been the “unrivalled success story” in Wales, with the majority of GP practices now having routine input from pharmacists in patient-facing roles.</p><p>However, primary care clusters in Wales have recently come under fire in a new report from the Welsh Assembly’s Health, Social Care and Sport Committee, which said that the clusters must see a “major step-change” if they are to deliver on the government’s ambitions for primary care. The report also flags “significant concerns” from pharmacy bodies, including the Royal Pharmaceutical Society (RPS), about pharmacy workforce issues in the clusters, with evidence suggesting that pharmacists are being spread too thin across GP practices.</p><p>Evans, who confirms the Welsh Government will be formulating a formal response to the report, says that the clusters have, in general, created positive opportunities for pharmacists to improve the quality of care for patients.</p><p>“The challenge now is for other parts of the profession, particularly community pharmacy, to engage in a similarly positive way,” he says.</p><p>Going forward, Evans plans to increase access to IT to aid the expansion of resources to pharmacists.</p><h2 id="The_Scottish_perspective">The Scottish perspective</h2><p>IT infrastructure is also a priority for the Scottish CPO, Rose Marie Parr, who, at the RPS’s 2017 Scottish National Seminar, said that improvements to Scotland’s “clunky” pharmaceutical IT systems were essential for the nation to “move into the 21<sup>st</sup> century”.</p><p>“We need to improve and build on our pharmacy IT infrastructure so it remains fit for purpose and is an enabler for effective care,” she says.</p><blockquote><p>We need to improve and build on our pharmacy IT infrastructure so it remains fit for purpose and is an enabler for effective care</p></blockquote><p>The government’s nine commitments for pharmacy in Scotland are summarised in ‘Achieving excellence in pharmaceutical care’, published in August 2017<sup id="fn_link_5" class="fn_link"><a title="NHS Scotland. Achieving excellence in pharmaceutical care: a strategy for Scotland. Available at: http://www.gov.scot/Resource/0052/00523589.pdf (accessed December 2017)" href="#fn_5">[5]</a></sup>. According to Parr, the document aims to “transform the role of pharmacy across all areas of pharmacy practice, increase capacity and offer person-centred care”.</p><div class="inline_image  image_size_full" data-attachment="1074594" data-sequence="5"><p class="picture"><img alt="Rose Marie Parr, Scotland’s chief pharmaceutical officer (CPO)" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/5/9/4/1074594_rose-marie-parr-15.jpg"></p><p class="inline_source"><cite>Source: Simon Wright Photography / The Pharmaceutical Journal</cite></p><p class="inline_caption">At the Royal Pharmaceutical Society’s 2017 Scottish National Seminar, chief pharmaceutical officer Rose Marie Parr said that improvements to Scotland’s “clunky” pharmaceutical IT systems were essential for the nation to “move into the 21st century”</p></div><p>In 2012, the Pharmacists’ Defence Association (PDA) said that pharmacy in Scotland has been diverging from the rest of the UK for some time and “has, arguably, the most advanced models of practice anywhere in the UK”<sup id="fn_link_6" class="fn_link"><a title="The Pharmacists’ Defence Association. Devolution — an opportunity to increase demand for pharmacists. 6 December 2012. Available at: https://www.the-pda.org/devolution-an-opportunity-to-increase-demand-for-pharmacists/ (accessed December 2017)" href="#fn_6">[6]</a></sup>. A Nuffield Trust report says the country’s smaller size enables it to support a more personalised, less formal approach, than in larger areas, like England<sup id="fn_link_7" class="fn_link"><a title="Dayan M, Edwards N. Learning from Scotland’s NHS. Research report July 2017. Nuffield Trust. Available at: https://www.nuffieldtrust.org.uk/files/2017-07/learning-from-scotland-s-nhs-final.pdf (accessed December 2017)" href="#fn_7">[7]</a></sup>.</p><p>“The ‘county dynamic’ allows people to know who each other are, communicate easily and sing from the same hymn sheet to get things done,” says Iain Speirits, a prescribing support pharmacist for NHS Greater Glasgow &amp; Clyde.</p><blockquote><p>The ‘county dynamic’ allows people to know who each other are, communicate easily and sing from the same hymn sheet to get things done</p></blockquote><p>“There are comparatively few competing priorities between health boards and localities. Extending services between health boards can be undertaken on a face-to-face basis in the same day,” he explains.</p><p>One example of the country singing from the same hymn sheet can be seen in its national minor ailments scheme, which is currently being expanded under a pilot scheme to all patients in Inverclyde (it was previously just available to those aged over 60 years, under 16 years, pregnant women and people with medical exemptions or on low incomes).</p><p>“At a time when financial pressures are leading to other NHS bodies decommissioning minor ailments services where they do exist, NHS Scotland is heading in the opposite direction, recognising the clear benefits to patients by protecting and potentially investing further in this valuable service,” says Amanda Rae, head of policy and development for Community Pharmacy Scotland (CPS).</p><p>Among other successful services, such as the chronic medication service and acute medication service, Rae also mentions Pharmacy First, the newest community pharmacy service to be rolled out across health boards in Scotland. The service aims to allow patients access to treatment for uncomplicated urinary tract infections and impetigo from a community pharmacy without the need for a GP appointment or prescription.</p><p>“The availability of the service from community pharmacy improves access for patients, saves costs to the NHS and frees up GP time.</p><p>“There were already various local examples of this service, but the national rollout will bring consistency to the patient experience,” she explains.</p><p>However, Rae says that one area where Scotland falls behind colleagues in England, and for which CPS is still campaigning, is access to patient records. She says that this is having a significant impact on pharmacists, for example, they have a limited ability to tackle priority issues, such as polypharmacy, without a holistic view of the patient’s history.</p><p>In addition, CPS has been lobbying for pharmacists to be able to provide the NHS influenza vaccination.</p><p>“Legislation currently prevents the NHS from contracting with pharmacies to aid our primary care colleagues in meeting the WHO-defined targets for priority groups,” explains Rae.</p><h2 id="The_English_perspective">The English perspective</h2><p>In contrast, the provision of NHS flu vaccinations in community pharmacy is one area that the Pharmaceutical Services Negotiating Committee (PSNC) identifies as a key success for pharmacy practice in England.</p><p>“It has been fantastic to see pharmacy teams get behind this service and evidence shows that the public really does appreciate it,” says Alastair Buxton, director of NHS services at the PSNC.</p><blockquote><p>99% of those vaccinated in a community pharmacy said they would be willing to have it at a pharmacy again and 64% said they would swap to pharmacy from other settings</p></blockquote><p>“99% of those vaccinated in a community pharmacy said they would be willing to have it at a pharmacy again and 64% said they would swap to pharmacy from other settings,” he adds.</p><div class="inline_image  image_size_full" data-attachment="1074597" data-sequence="8"><p class="picture"><img alt="Alastair Buxton, director of NHS services at the Pharmaceutical Services Negotiating Committee (PSNC)" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/5/9/7/1074597_alastair-buxton-cr-psnc-17.jpg"></p><p class="inline_source"><cite>Source: Pharmaceutical Services Negotiating Committee (PSNC)</cite></p><p class="inline_caption">“It has been fantastic to see pharmacy teams get behind this service and evidence shows that the public really does appreciate it,” says Alastair Buxton, director of NHS services at the PSNC, in reference to the provision of NHS flu vaccinations from community pharmacies</p></div><p>Access to the summary care record (SCR) has been another positive area of development for England, enabling community pharmacists to better support patient care by reducing the need to contact GP practices to check key information, although organisations are still campaigning for ‘write’ access to the complete patient health record.</p><p>CPO for England Keith Ridge says that he believes the Quality Payments Scheme, introduced by the Department of Health (DH) as part of the Community Pharmacy Contractual Framework in 2017–2018, is helping to improve the quality of practice and healthcare for patients, including more effective treatment of asthma and better care for people with dementia.</p><p>Ridge says that significant investment has been made to deploy pharmacists and pharmacy technicians across GP practices, care homes, NHS 111 and integrated urgent care centres to optimise patients’ medicines in order to relieve the pressures on GPs and hospital admissions.</p><p>This medicines optimisation agenda in England will be aided by regional committees, says Ridge, which will be led by four regional pharmacy leads and will cover both primary and secondary care.</p><p>“Hundreds of places [on training programmes] are being developed with Health Education England to develop pharmacy practice – many of which will commence in early 2018,” he explains.</p><blockquote><p>Hundreds of places [on training programmes] are being developed with Health Education England to develop pharmacy practice — many of which will commence in early 2018</p></blockquote><p>These include independent prescribing qualifications for up to 2,000 pharmacists in general practice, NHS 111, integrated urgent care centres and care homes, and a new training pathway for pharmacists and pharmacy technicians in care homes.</p><p>Clinical and professional leadership development for 600 pharmacists and pharmacy technicians is also available with the NHS Leadership Academy.</p><p>However, Alima Batchelor, policy head for the PDA, believes that there has been a “lack of overarching vision and direction” in England. As a result, she says, good practice which might benefit patients across the country has remained in isolated pockets.</p><p>“The larger the organisation or administration the more difficult it is to achieve the level of communication and collaboration which results in the best results – it’s harder to be truly representative or to hear the voices of those people who aren’t ‘in the room’,” says Batchelor, referring to the minor ailments scheme in England, which the DH has refused to commission nationally.</p><p>She adds that in terms of GP practice pharmacists, other nations have a more joined-up, far-reaching and long-lasting plan, than England.</p><p>“Scotland has produced two strategy documents dedicated to pharmaceutical care and has plans which include changes to undergraduate courses, ongoing career-long training support, a national competency framework, career structure and associated salary framework,” she explains.</p><p>Severe financial pressures experienced in England, primarily because of the cuts to community pharmacy funding, have had a significant impact on pharmacy practice and morale. In October 2017, it was announced that 190 LloydsPharmacy stores will be closed or sold off because they are no longer considered ‘commercially viable’. Ian Strachan, chairman of the National Pharmacy Association, <a title="Pharmacies reviewing viability of shops and investing in online services as pharmacy cuts bite" href="http://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacies-reviewing-viability-of-shops-and-investing-in-online-services-as-pharmacy-cuts-bite/20203819.article" target="_blank">said at the time</a> that the closures were an indication of the “immense pressure” independent pharmacies are also under.</p><p>However, Ridge maintains that financial pressures have not hindered progress in England but instead have resulted in the “exact opposite”.</p><p>“Since the inception of NHS England in 2013, significant progress has been made in progressing the transformation of pharmacy practice to help improve the quality and efficiency of services for the public,” he adds.</p><h2 id="The_Northern_Irish_perspective">The Northern Irish perspective</h2><p>Pharmacy in NI experienced its own funding cuts in 2012 and Leon O’Hagan, a practice-based pharmacist in Belfast, says that the country is still experiencing the aftershocks of the cuts five years on.</p><div class="inline_image  image_size_full" data-attachment="1074591" data-sequence="2"><p class="picture"><img alt="Leon O’Hagan, a practice-based pharmacist in Belfast" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/5/9/1/1074591_leon-o-hagan-17.png"></p><p class="inline_source"><cite>Source: Courtesy Leon O’Hagan</cite></p><p class="inline_caption">Practice-based pharmacist, Leon O’Hagan, says that the funding cuts to pharmacy in Northern Ireland led to an exodus of its best and brightest newly qualified pharmacists</p></div><p>“[The cuts] undoubtedly led to an exodus of our best and brightest newly qualified pharmacists, who travelled to the UK, Republic of Ireland and further to gain employment,” he explains.</p><blockquote><p>[The cuts] led to community pharmacy falling behind in what it offers pharmacists in terms of working conditions and career progression</p></blockquote><p>“I also think it led to community pharmacy falling behind in what it offers pharmacists in terms of working conditions and career progression. Overworked and clinically under-stimulated pharmacists with little time for patient interaction have been leaving the profession to different career paths.”</p><p>Like Wales, the country is also working towards a new community pharmacy contract. However, as NI has been without a government assembly since the beginning of 2017, work on the contract has halted for now.</p><p>Gerard Greene, chief executive of Community Pharmacy NI (CPNI), says that it is almost impossible for community pharmacy contractors to plan for the future.</p><div class="inline_image  image_size_full" data-attachment="1074590" data-sequence="1"><p class="picture"><img alt="Gerard Greene, chief executive of Community Pharmacy NI (CPNI)" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/5/9/0/1074590_gerard-greene-17.png"></p><p class="inline_source"><cite>Source: Courtesy of Gerard Greene</cite></p><p class="inline_caption">Gerard Greene, chief executive of Community Pharmacy Northern Ireland, says that he is keen to see the same benefits experienced in other parts of the UK in terms of the new medicines service, discharge medicines review service, chronic medication service and medicines use reviews</p></div><p>“Contractors continue to operate in a period of instability and uncertainty which is not sustainable for the long term,” he explains.</p><p>However, according to NI CPO Mark Timoney, the Department of Health in NI is working hard to address the ongoing challenges in pharmacy.</p><p>“The DH is currently overseeing the implementation of a ‘Medicines optimisation quality framework’, which was launched in March 2016, and a ‘Strategy for pharmacy in the community’ — both are promoting the role of pharmacy within a health and social care service undergoing modernisation,” he explains<sup id="fn_link_8" class="fn_link"><a title="Department of Health, Social Services and Public Safety. Northern Ireland Medicines Optimisation Quality Framework. March 2016. Available at: https://www.health-ni.gov.uk/sites/default/files/consultations/dhssps/medicines-optimisation-quality-framework.pdf (accessed December 2017)" href="#fn_8">[8]<sup id="fn_link_9" class="fn_link"></sup></a><a title="Department of Health, Social Services and Public Safety. Northern Ireland Medicines Optimisation Quality Framework. March 2016. Available at: https://www.health-ni.gov.uk/sites/default/files/consultations/dhssps/medicines-optimisation-quality-framework.pdf (accessed December 2017)" href="#fn_9">[9]</a></sup>.</p><p>In partnership with the wider health service, the DH’s Medicines Regulatory Group has also established the Controlled Drugs Reconciliation Project (CDRP) in NI.</p><p>Working closely with the pharmaceutical wholesaling sector and with community pharmacies, the CDRP adds an additional dimension of security into the medicines distribution chain for controlled drugs. It is focused on the possible diversion of lower scheduled drugs, such as diazepam and tramadol, prescription medicines, including gabapentin and pregabalin, and over-the-counter medicines, including codeine-containing preparations.</p><p>“It is the intention that extension of this programme will help prevent medicine-related harm and will raise the already high governance standards within the medicines manufacturing and distribution systems and in the community pharmacy network within NI,” explains Timoney.</p><p>The GP pharmacist programme in NI has also been a success and has received full support from GPs in the country. There are currently around 160 pharmacists working in GP practices in NI and by 2020 it is hoped there will be around 300 pharmacists.</p><p>“The uptake of pharmacists working in GP practices has been phenomenal,” says Hagan.</p><p>“Coupled with the large number of pharmacists undertaking, or already qualified as independent prescribers, it’s having a real impact on the management and safety of patients with long-term conditions,” he adds.</p><p>According to Greene, the ‘stop smoking service’ in NI performs consistently well each year.</p><p>“Almost 70% of people in NI who attempt to quit smoking do so through their community pharmacy”, he says.</p><p>However, like Scotland, O’Hagan feels that NI is behind in terms of technology.</p><p>“While electronic prescribing has been available in England for a number of years, it’s taking a while for us to realise the efficiencies of that system here,” he says.</p><blockquote><p>While electronic prescribing has been available in England for a number of years, it’s taking a while for us to realise the efficiencies of that system here</p></blockquote><p>Greene says that he is keen to see the same benefits experienced in other parts of the UK in terms of the new medicines service, discharge medicines review service, chronic medication service and medicines use reviews (MURs).</p><p>“The [MUR] service [in NI] is working well, but is limited to 120 MURs per pharmacy per year and is still only for asthma and diabetes patients — we would like to see MURs extended to other patient groups,” he adds.</p><h2 id="Looking_across_the_border">Looking across the border</h2><p>It is clear that pharmacy practice across the four nations is dictated by the specific priorities, needs and challenges experienced in each of the individual administrations and, while the overriding aims of the four nations are intricately linked, the paths that each nation is taking are inevitably different.</p><p>“There are great examples of practice in all parts of the UK and organisations in all four countries work closely together to develop pharmacy practice and learn from each other,” says Ridge.</p><div class="inline_image  image_size_full" data-attachment="1074596" data-sequence="7"><p class="picture"><img alt="Keith Ridge, Chief Pharmaceutical Officer (CPO) for England" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/5/9/6/1074596_Keith-Ridge-2.png"></p><p class="inline_source"><cite>Source: Nadia Attura / Royal Pharmaceutical Society</cite></p><p class="inline_caption">Chief pharmaceutical officer for England Keith Ridge says that organisations in all four countries work closely together to develop pharmacy practice and learn from each other</p></div><p>One example of the four countries working closely can be found in the Rebalancing Medicines Legislation and Pharmacy Regulation Programme. The board worked to remove the threat of criminal prosecution for community pharmacists who inadvertently make a dispensing error and is currently trying to reach a formal agreement on the future of pharmacy supervision.</p><p>While decriminalisation and supervision are issues that are relevant across the four countries, it is clear that individual factors, such as population size, financial pressures and the overall vision of each country are influential in pharmacy decision making.</p><p>Although it would be impossible to conclude whether one country is performing better than another, as each of the nations faces ever broadening and challenging agendas, it is important that decision makers embrace the opportunity for cross-country learning to reach their collective goal – improving care for patients.</p></div><div class="metaWrapper"><div class="storyMeta references"><h3>References:
				</h3><div><p><sup id="fn_1" class="fn"><a href="#fn_link_1">[1]</a></sup>Timmins N. The four UK health systems – learning from each other. The King’s Fund 2013. Available at: <a class="external" title="The four UK health systems – learning from each other" href="https://www.kingsfund.org.uk/sites/default/files/field/field_publication_summary/four-uk-health-systems-jun13.pdf" target="_blank">https://www.kingsfund.org.uk/sites/default/files/field/field_publication_summary/four-uk-health-systems-jun13.pdf</a> (accessed December 2017)</p>
<p><sup id="fn_2" class="fn error"><a href="#fn_link_2">[2]</a></sup>Bevan G, Karanikolos M, Exley J <em>et al. </em>The four health systems of the United Kingdom: how do they compare? The Health Foundation and Nuffield Trust, April 2014. Available at: <a class="external" title="The four health systems of the United Kingdom: how do they compare? " href="https://www.nuffieldtrust.org.uk/files/2017-01/4-countries-report-web-final.pdf" target="_blank">https://www.nuffieldtrust.org.uk/files/2017-01/4-countries-report-web-final.pdf</a> (accessed December 2017)</p>
<p><sup id="fn_3" class="fn error"><a href="#fn_link_3">[3]</a></sup>Bevan G. The impacts of asymmetric devolution on health care in the four countries of the UK. The Health Foundation and Nuffield Trust, September 2014. Available at: <a class="external" title="The impacts of asymmetric devolution on health care in the four countries of the UK. " href="http://www.health.org.uk/sites/health/files/TheImpactsOfAsymmetricDevolutionOnHealthCareInFourCountriesUK.pdf" target="_blank">http://www.health.org.uk/sites/health/files/TheImpactsOfAsymmetricDevolutionOnHealthCareInFourCountriesUK.pdf</a> (accessed December 2017)</p>
<p><sup id="fn_4" class="fn error"><a href="#fn_link_4">[4]</a></sup>National Audit Office. Healthcare across the UK: a comparison of the NHS in England, Scotland, Wales and Northern Ireland. Report by the comptroller and auditor general HC 192, Session 2012-13, 29 June 2012. Available at: <a class="external" title="Healthcare across the UK: a comparison of the NHS in England, Scotland, Wales and Northern Ireland" href="https://www.nao.org.uk/wp-content/uploads/2012/06/1213192.pdf" target="_blank">https://www.nao.org.uk/wp-content/uploads/2012/06/1213192.pdf</a> (accessed December 2017)</p>
<p><sup id="fn_5" class="fn"><a href="#fn_link_5">[5]</a></sup>NHS Scotland. Achieving excellence in pharmaceutical care: a strategy for Scotland. Available at: <a class="external" title="Achieving excellence in pharmaceutical care: a strategy for Scotland" href="http://www.gov.scot/Resource/0052/00523589.pdf" target="_blank">http://www.gov.scot/Resource/0052/00523589.pdf</a> (accessed December 2017)</p>
<p><sup id="fn_6" class="fn"><a href="#fn_link_6">[6]</a></sup>The Pharmacists’ Defence Association. Devolution — an opportunity to increase demand for pharmacists. 6 December 2012. Available at: <a class="external" title="Devolution — an opportunity to increase demand for pharmacists" href="https://www.the-pda.org/devolution-an-opportunity-to-increase-demand-for-pharmacists/" target="_blank">https://www.the-pda.org/devolution-an-opportunity-to-increase-demand-for-pharmacists/</a> (accessed December 2017)</p>
<p><sup id="fn_7" class="fn"><a href="#fn_link_7">[7]</a></sup>Dayan M, Edwards N. Learning from Scotland’s NHS. Research report July 2017. Nuffield Trust. Available at: <a class="external" title="Learning from Scotland’s NHS. Research report July 2017. Nuffield Trust" href="https://www.nuffieldtrust.org.uk/files/2017-07/learning-from-scotland-s-nhs-final.pdf" target="_blank">https://www.nuffieldtrust.org.uk/files/2017-07/learning-from-scotland-s-nhs-final.pdf</a> (accessed December 2017)</p>
<p><sup id="fn_8" class="fn"><a href="#fn_link_8">[8]</a></sup>Department of Health, Social Services and Public Safety. Northern Ireland Medicines Optimisation Quality Framework. March 2016. Available at: <a class="external" title="Northern Ireland Medicines Optimisation Quality Framework" href="https://www.health-ni.gov.uk/sites/default/files/consultations/dhssps/medicines-optimisation-quality-framework.pdf" target="_blank">https://www.health-ni.gov.uk/sites/default/files/consultations/dhssps/medicines-optimisation-quality-framework.pdf</a> (accessed December 2017)</p>
<p><sup id="fn_9" class="fn error"><a href="#fn_link_9">[9]</a></sup>The Department of Health Social Services and Public Safety. Making it better through pharmacy in the community: a five-year strategy for pharmacy in the community. Available at: <a class="external" title="9.	Making it better through pharmacy in the community: a five-year strategy for pharmacy in the community" href="http://www.communitypharmacyni.co.uk/wp-content/uploads/2014/03/making_it_better_through_pharmacy_in_the_community-Strategy-2014.pdf" target="_blank">http://www.communitypharmacyni.co.uk/wp-content/uploads/2014/03/making_it_better_through_pharmacy_in_the_community-Strategy-2014.pdf</a> (accessed December 2017)</p></div></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">,  Vol 299, No 7908, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2017.20204041</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/pharmmedlawireland-3d-cover1.jpg" alt="Pharmacy and Medicines Law in Ireland" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853698821/pharmacy-and-medicines-law-in-ireland">Pharmacy and Medicines Law in Ireland</a></h3><p class="description">This practical textbook covers all aspects of current pharmacy and medicines law in Ireland.</p><div class="priceInformation"><span class="price">£39.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853698821/pharmacy-and-medicines-law-in-ireland" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/SocCogPharm_3D.jpg" alt="Social and Cognitive Pharmacy" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853698999/social-and-cognitive-pharmacy">Social and Cognitive Pharmacy</a></h3><p class="description">Social and Cognitive Pharmacy is a practical handbook for learning and teaching sociology and psychology, and applying this to pharmacy practice.</p><div class="priceInformation"><span class="price">£32.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853698999/social-and-cognitive-pharmacy" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/3D_flihc.jpg" alt="Facilitating Learning in Healthcare" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853699545/facilitating-learning-in-healthcare">Facilitating Learning in Healthcare</a></h3><p class="description">Assist learning in healthcare effectively with this practical guide. Designed specifically for people from non-teaching backgrounds.</p><div class="priceInformation"><span class="price">£37.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853699545/facilitating-learning-in-healthcare" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/IntCaseStudies3D.jpg" alt="Integrated Pharmacy Case Studies" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853698845/integrated-pharmacy-case-studies">Integrated Pharmacy Case Studies</a></h3><p class="description">Over 90 case studies based on real life patient-care scenarios. Each case includes learning outcomes and references.</p><div class="priceInformation"><span class="price">£42.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853698845/integrated-pharmacy-case-studies" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/foundationpharmprac.jpg" alt="Foundation in Pharmacy Practice" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853697473/foundation-in-pharmacy-practice">Foundation in Pharmacy Practice</a></h3><p class="description">A practical and succinct overview of the principal pharmacy practice topics, for new pharmacy students.</p><div class="priceInformation"><span class="price">£32.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853697473/foundation-in-pharmacy-practice" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/furtherMCQspharmprac1.jpg" alt="Further MCQs in Pharmacy Practice" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853696650/further-mcqs-in-pharmacy-practice">Further MCQs in Pharmacy Practice</a></h3><p class="description">Further MCQs in Pharmacy Practice contains 600 practice-oriented pharmacy exam questions. Includes both open- and closed-book sections.</p><div class="priceInformation"><span class="price">£29.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853696650/further-mcqs-in-pharmacy-practice" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/pre-reg-application-system-rated-as-poor-by-53-pharmacy-students/20204024.article"><img src="http://www.pharmaceutical-journal.com/pictures/100x100/P//web/j/u/w/Person-at-computer-ss-17.png" alt="Person at computer" /></a></div><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/pre-reg-application-system-rated-as-poor-by-53-pharmacy-students/20204024.article">Pre-reg application system rated as poor by 53% pharmacy students</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacy-minister-confirms-just-2m-of-pharmacy-integration-fund-spend/20204027.article">Pharmacy minister confirms just £2m of Pharmacy Integration Fund spend</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/cac-publishes-full-decision-on-bpa-de-recognition-case/20204001.article">CAC publishes full decision on BPA de-recognition case</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/budget-promises-almost-3bn-for-nhs-in-england/20203992.article">Budget promises almost £3bn for NHS in England </a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/ema-staff-could-work-remotely-from-london-after-move-to-amsterdam/20203983.article">EMA staff could work remotely from London after move to Amsterdam</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, facebook, reddit, linkedin, digg, delicious, google, live, stumbleupon,  more',
        data_track_clickback: false,
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=news-and-analysis/features/diverging-community-pharmacy-practice-across-the-four-uk-nations/20204041.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=news-and-analysis/features/diverging-community-pharmacy-practice-across-the-four-uk-nations/20204041.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							


							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/careers-and-jobs/career-feature/what-the-changes-to-the-apprenticeship-levy-mean-for-pharmacy/20203300.article">What the changes to the apprenticeship levy mean for pharmacy</a></h3><p class="date">14 AUG 2017</p></li><li class=""><h3><a href="/your-rps/what-relevant-experience-or-expertise-from-your-professional-background-will-you-bring-to-the-rps-pharmacy-board/20202663.article">What relevant experience or expertise from your professional background will you bring to the RPS pharmacy board?</a></h3><p class="date">27 APR 2017</p></li><li class=""><h3><a href="/news-and-analysis/features/the-people-behind-the-biggest-pharmacy-stories-of-2016/20202088.article">The people behind the biggest pharmacy stories of 2016</a></h3><p class="date">15 DEC 2016</p></li><li class="last"><h3><a href="/news-and-analysis/features/genomic-medicine-is-going-mainstream-and-pharmacists-need-to-be-prepared/20203321.article">Genomic medicine is going mainstream and pharmacists need to be prepared</a></h3><p class="date">17 AUG 2017</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="http://jobs.pharmaceutical-journal.com/job/52843/pharmacy-manager-/?TrackID=24205">Pharmacy Manager </a><span class="jobLocation">London (Greater)</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/52836/clinical-practice-based-pharmacist/?TrackID=24205">Clinical Practice Based Pharmacist</a><span class="jobLocation">Tower Hamlets</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/52835/senior-practice-based-clinical-pharmacist-/?TrackID=24205">Senior Practice Based Clinical Pharmacist </a><span class="jobLocation">Tower Hamlets</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/52831/interim-practice-and-policy-lead-/?TrackID=24205">Interim Practice and Policy Lead </a><span class="jobLocation">London (Central), London (Greater)</span></h3></li><li class="last"><h3><a href="http://jobs.pharmaceutical-journal.com/job/52821/pharmacy-manager/?TrackID=24205">Pharmacy Manager</a><span class="jobLocation">City of Edinburgh</span></h3></li></ul><p class="more"><a href="#" onclick="window.open('http://www.pjcareers.com/searchjobs/?Keywords=Diverging+or+community+or+pharmacy+or+practice+or+across+or+the+or+four+or+UK+or+nations+or+Responsibility+or+for+or+the+or+health+or+service+or+in+or+England,+or+Scotland,+or+Wales+or+and+or+Northern+or+Ireland+or+has+or+been+or+devolved+or+for+or+almost+or+two+or+decades.+or+With+or+community+or+pharmacy+or+practice+or+diverging+or+across+or+the+or+UK,+or+there+or+is+or+an+or+opportunity+or+for+or+each+or+of+or+the+or+four+or+countries+or+to+or+compare,+or+contrast+or+and+or+learn+or+from+or+each+or+other.+or+However,+or+differences+or+across+or+the+or+countries+or+also+or+represent+or+the+or+individual+or+priorities+or+and+or+people+or+in+or+the+or+four+or+nations,+or+and+or+highlight+or+the+or+localised+or+progress+or+that+or+has+or+been+or+made+or+possible+or+by+or+devolution.','_blank')">See more jobs</a></p></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104071.subject">CommunicateAction </a></h3></li><li><h3><a href="/104074.subject">DiagnosticProcedure </a></h3></li><li><h3><a href="/104075.subject">Drug </a></h3></li><li><h3><a href="/104076.subject">DrugClass </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In News & analysis</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/">Notice-board</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="http://www.pharmaceutical-journal.com/">Home</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="http://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="http://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="http://www.pharmaceutical-journal.com/pharmacy-learning-centre">Pharmacy Learning Centre</a></li><li><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="http://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="http://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="http://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="http://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="http://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="http://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="http://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="http://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="http://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="http://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="http://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="http://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="http://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="http://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="http://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/home ">Technical support</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="http://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="http://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="http://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="http://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2017</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	




	
	
<script src='/Cache/Packager/AD1E8B310ECFDAB303BD06FEC5594FE3.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'http://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>