

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Pharmacy funding cuts: the story so far | Feature | Pharmaceutical Journal</title>
<meta name="description" content="When the Department of Health revealed in December 2015 that it was planning to cut community pharmacy funding in England by 6%, shockwaves ran through the sector. Now, over a year later, community pharmacies are beginning to feel the impact." />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Fri, 27 Jan 2017 10:53 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="http://www.pharmaceutical-journal.com//news-and-analysis/features/pharmacy-funding-cuts-the-story-so-far/20202223.fullarticle">
	<meta property="og:title" content="Pharmacy funding cuts: the story so far" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://www.pharmaceutical-journal.com/news-and-analysis/features/pharmacy-funding-cuts-the-story-so-far/20202223.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="When the Department of Health revealed in December 2015 that it was planning to cut community pharmacy funding in England by 6%, shockwaves ran through the sector. Now, over a year later, community pharmacies are beginning to feel the impact." />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/1/6/9/1072169_pharmacy-funding-cuts-key-players-lead-17.png" />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/1/7/0/1072170_elizabeth-wade-crpharmacyvoice-17.png" />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/1/7/2/1072172_sue-sharpe-psnc-15.jpg" />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/1/7/1/1072171_jonathan-carney-crimshealth-17.png" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/3F801D3C52FE186CBA42B54DA3CB207C.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	
	<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
googletag.enableServices();
});
</script> 
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	
<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="http://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="http://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>
				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="http://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="current onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News and analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/">Notice-board</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/calendar/">Calendar</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="threewide oneColumn latestStories htmlBlock">
        <a href="http://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/learning-article/communicating-with-palliative-care-patients-nearing-the-end-of-life-their-families-and-carers/20202154.article">Communicating with palliative care patients nearing the end of life, their families and carers</a>
                    </h3>
                    <p class="meta">24 JAN 2017 13:54</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/preconception-care-dietary-and-lifestyle-advice/20202157.article">Preconception care: dietary and lifestyle advice</a>
                    </h3>
                    <p class="meta">16 JAN 2017 17:07</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/sepsis-an-update-on-identification-and-management/20202083.article">Sepsis: an update on identification and management </a>
                    </h3>
                    <p class="meta">11 JAN 2017 16:45</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/highlights-of-cpd-and-learning-in-2016/20202011.article">Highlights of CPD and learning in 2016</a>
                    </h3>
                    <p class="meta">15 DEC 2016 10:48</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/a-basic-introduction-to-statistics/20202033.article">A basic introduction to statistics</a>
                    </h3>
                    <p class="meta">14 DEC 2016 16:50</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/comment/why-pharmacists-need-to-re-evaluate-what-information-they-provide-to-patients/20202226.article">Why pharmacists need to re-evaluate what information they provide to patients</a>
                    </h3>
                    <p class="meta">25 JAN 2017 11:03</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/no-more-delays-with-rebalancing-medicines-legislation-and-pharmacy-regulation/20202222.article">No more delays with rebalancing medicines legislation and pharmacy regulation</a>
                    </h3>
                    <p class="meta">24 JAN 2017 13:50</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/qa-who-director-general-candidates-views-on-global-health/20202129.article">Q&A: WHO director-general candidates’ views on global health</a>
                    </h3>
                    <p class="meta">12 JAN 2017 16:31</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/reclassifying-emergency-hormonal-contraception-levonorgestrel-from-a-pharmacy-to-general-sale-medicine-is-not-the-answer/20202069.article">Reclassifying emergency hormonal contraception levonorgestrel from a pharmacy to general sale medicine is not the answer</a>
                    </h3>
                    <p class="meta">15 DEC 2016 13:20</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/what-impact-president-elect-donald-trump-will-have-on-the-us-healthcare-system/20202061.article">What impact president-elect Donald Trump will have on the US healthcare system</a>
                    </h3>
                    <p class="meta">13 DEC 2016 17:50</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/qa-from-pharmacy-to-the-scottish-parliament-interview-with-msp-maree-todd/20201921.article">Q&A: From pharmacy to the Scottish Parliament — interview with MSP Maree Todd</a>
                    </h3>
                    <p class="meta">5 DEC 2016 17:57</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/review-article/tnfa-inhibitors-for-ankylosing-spondylitis-and-non-radiographic-axial-spondyloarthritis/20202077.article">TNFα-inhibitors for ankylosing spondylitis and non-radiographic axial spondyloarthritis</a>
                    </h3>
                    <p class="meta">13 JAN 2017 16:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/establishing-the-risk-related-to-hormone-replacement-therapy-and-cardiovascular-disease-in-women/20202066.article">Establishing the risk related to hormone replacement therapy and cardiovascular disease in women</a>
                    </h3>
                    <p class="meta">10 JAN 2017 17:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/conventional-therapies-and-emergent-precision-medicines-for-cystic-fibrosis-challenges-and-opportunities/20201932.article">Conventional therapies and emergent precision medicines for cystic fibrosis: challenges and opportunities</a>
                    </h3>
                    <p class="meta">30 NOV 2016 17:14</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/pre-exposure-prophylaxis-should-be-a-key-component-of-a-comprehensive-hiv-prevention-package-fully-funded-on-the-nhs/20201939.article">Pre-exposure prophylaxis should be a key component of a comprehensive HIV prevention package fully funded on the NHS</a>
                    </h3>
                    <p class="meta">29 NOV 2016 17:18</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/role-of-coronary-drug-eluting-stents-in-current-clinical-practice/20201885.article">Role of coronary drug-eluting stents in current clinical practice</a>
                    </h3>
                    <p class="meta">10 NOV 2016 13:53</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/evaluating-a-point-of-care-c-reactive-protein-test-to-support-antibiotic-prescribing-decisions-in-a-general-practice/20201688.article">Evaluating a point-of-care C-reactive protein test to support antibiotic prescribing decisions in a general practice</a>
                    </h3>
                    <p class="meta">12 OCT 2016 17:03</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/careers/">
          <span>Careers</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/careers/preregistration-trainees/">Preregistration trainees</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers/career-qa/heading-for-hollywood-how-community-pharmacist-iqbal-mohammed-ended-up-screening-his-films-across-the-world/20202158.article">Heading for Hollywood: how community pharmacist Iqbal Mohammed ended up screening his films across the world</a>
                    </h3>
                    <p class="meta">23 JAN 2017 12:10</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-feature/the-role-of-academic-pharmacists-in-science-and-research/20202159.article">The role of academic pharmacists in science and research</a>
                    </h3>
                    <p class="meta">17 JAN 2017 10:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-feature/how-pharmacists-can-boost-sales-of-over-the-counter-medicines/20202116.article">How pharmacists can boost sales of over-the-counter medicines</a>
                    </h3>
                    <p class="meta">9 JAN 2017 16:58</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-feature/what-pharmacists-do-at-nhs-111/20202114.article">What pharmacists do at NHS 111</a>
                    </h3>
                    <p class="meta">3 JAN 2017 15:44</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-qa/how-rachel-macdonald-got-involved-in-research-in-a-community-pharmacy/20202051.article">How Rachel Macdonald got involved in research in a community pharmacy</a>
                    </h3>
                    <p class="meta">20 DEC 2016 16:02</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-feature/how-your-hobbies-can-boost-your-career/20201980.article">How your hobbies can boost your career</a>
                    </h3>
                    <p class="meta">12 DEC 2016 13:55</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/qa-an-insight-into-the-finances-of-the-royal-pharmaceutical-society/20202187.article">Q&A: An insight into the finances of the Royal Pharmaceutical Society</a>
                    </h3>
                    <p class="meta">19 JAN 2017 10:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/alex-mackinnon-director-for-scotland-to-act-as-interim-chief-executive-of-rps/20202211.article">Alex MacKinnon, director for Scotland, to act as interim chief executive of RPS</a>
                    </h3>
                    <p class="meta">18 JAN 2017 17:12</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/new-inhaler-standards-endorsed-by-rps/20202210.article">New inhaler standards endorsed by RPS</a>
                    </h3>
                    <p class="meta">18 JAN 2017 17:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/news-and-analysis/event/highlights-from-the-6th-medicines-safety-conference-in-wales/20202037.article">Highlights from the 6th Medicines Safety Conference in Wales</a>
                    </h3>
                    <p class="meta">17 JAN 2017 15:57</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/health-and-social-care-need-to-be-better-integrated/20202171.article">Health and social care need to be better integrated</a>
                    </h3>
                    <p class="meta">17 JAN 2017 13:02</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/bnf-receives-nice-accreditation/20202194.article">BNF receives NICE accreditation</a>
                    </h3>
                    <p class="meta">13 JAN 2017 16:35</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community Pharmacy</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last">
        <a href="http://jobs.pharmaceutical-journal.com">
          <span>Pharmaceutical jobs</span>
        </a>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="http://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News and analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News and analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News and analysis</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/"><span>Notice-board</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/calendar/"><span>Calendar</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/"><span>Ongoing debates</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/careers/"><span>Careers</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/careers/"><span>Careers</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/careers/preregistration-trainees/"><span>Preregistration trainees</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow's Pharmacist</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community Pharmacy</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
        </ul>
      </li>
      <li><a href="http://jobs.pharmaceutical-journal.com"><span>Pharmaceutical jobs</span></a></li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="http://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/">News and analysis</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="NHS-"></div><div itemscope="itemscope" itemtype="http://schema.org/GovernmentOrganization-"><meta itemprop="name" content="Government-"></div><div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="Pharmacy-bodies-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Pharmacy-practice-/Community-pharmacy-services-"></div><div itemscope="itemscope" itemtype="http://schema.org/GovernmentOrganization-"><meta itemprop="name" content="Government-/Department-of-Health-(England)-"></div><div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="Pharmacy-bodies-/National-Pharmacy-Association-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicalEnumeration-"><meta itemprop="name" content="Healthcare-provision-/NHS-commissioning-and-funding-"></div><div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="Pharmacy-bodies-/Pharmaceutical-Services-Negotiating-Committee-"></div><div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="Pharmacy-bodies-/Pharmacy-Voice-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Pharmacy-sectors-/Community-pharmacy-"></div><div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="NHS-/England-NHS-structures-/NHS-England"></div><div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="NGOs-/Societies-and-royal-colleges-/Royal-Pharmaceutical-Society-(RPS)"></div>

	






	


	

	

	

<div class="catchline">
  <p>Pharmacy funding cuts</p>
</div>
<div class="story_title">
  <h1>Pharmacy funding cuts: the story so far</h1>
</div>
<div class="byline"><span class="brand"><a href="/PJ-January-2017,-Vol-298,-No-7897/995.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">27 JAN 2017</span><span class="author">By <a href="/ingrid-torjesen/929.bio" class="normal">Ingrid Torjesen<div class="popoverContent print-no">
        <div class="sleeve">
          <h4>Ingrid Torjesen</h4><span>Corresponding Author</span><p>Ingrid Torjesen is a freelance journalist specialising in health and health policy. She is a regular contributor to The BMJ and the Health Service Journal and is editor of The Advisor, a magazine for people working in smoking cessation services. In the past she has acted as news editor for The BMJ; opinion, features and news editors for the HSJ and features editor for Nursing Times. Staff posts include associate editor and news editor of GP newspaper, news editor of Pulse, and reporter at Australian Doctor, based in Sydney.  She has a degree in Biological Sciences specialising in Genetics.</p>
        </div>
      </div></a></span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>When the Department of Health revealed in December 2015 that it was planning to cut community pharmacy funding in England by 6%, shockwaves ran through the sector. Now, over a year later, community pharmacies are beginning to feel the impact.</p></div><div class="storytext"><div class="inline_image  image_size_full" data-attachment="1072169" data-sequence="1"><p class="picture"><img alt="Collage of the key players in the pharmacy funding cuts" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/1/6/9/1072169_pharmacy-funding-cuts-key-players-lead-17.png"></p><p class="inline_source"><cite>Source: Javier Maria Trigo Gonzalez / MAG / Shutterstock.com</cite></p></div><h2 id="A_timeline_of_the_pharmacy_funding_cuts_can_be_found_here">A timeline of the pharmacy funding cuts can be found <a title="Pharmacy funding cuts" href="http://timemapper.okfnlabs.org/anon/q25kj3-pharmacy-funding-cuts" target="_blank">here</a>.</h2><p>On 17 December 2015, the Department of Health (DH) <a title="Community pharmacy faces £170m cut to contractual funding" href="/news-and-analysis/news-in-brief/community-pharmacy-faces-170m-cut-to-contractual-funding/20200324.article">sent a letter to Sue Sharpe</a>, chief executive of the Pharmaceutical Services Negotiating Committee (PSNC), announcing that there would be a 6% cut to funding for the community pharmacy contractual framework for England in 2016–2017, and that these cuts were likely to be implemented from October 2016.</p><p>The letter, signed by Keith Ridge, chief pharmaceutical officer, and Will Cavendish, director general of innovation, growth and technology, was copied to Pharmacy Voice (PV), an association of trade bodies representing community pharmacy owners, the Royal Pharmaceutical Society (RPS) and the Association of Pharmacy Technicians, the professional leadership bodies for pharmacists and pharmacy technicians, respectively, as well as the regulator for pharmacy in Great Britain, the General Pharmaceutical Council. All of the organisations, the letter said, would be involved in consultations on the proposals through to 24 March 2016, along with patient and public groups, because of their “potential impact”.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>The consultation would also address how best to introduce a Pharmacy Integration Fund to help transform how pharmacists operate in the NHS, widening the use of ‘hub and spoke’ dispensing and new models of ordering and collecting prescription medicines, including online ordering and home delivery. The letter also highlighted that in some parts of England there were “more pharmacies than are necessary to maintain good access”, with 40% in a cluster of three or more within ten minutes’ walk, although the DH added that pharmacies in rural or deprived areas would be protected from the brunt of the cuts through a new pharmacy access scheme.</p><blockquote><p>The letter and the extent of [the cuts] and the timetable was not expected</p></blockquote><p>While an increase in funding had not been anticipated, with the NHS as a whole having to find £20bn worth of efficiency savings, the news of the cuts was a shock to the recipients of the letter.</p><h2 id="Unpleasant_surprise">Unpleasant surprise</h2><p>“We hadn’t had prior briefing on any of it,” says Elizabeth Wade, director of policy at PV. “The fact that there was some scrutiny of spending in community pharmacy wasn’t a huge surprise, but the letter and the extent of [the cuts] and the timetable was not expected.”</p><div class="inline_image  image_size_full" data-attachment="1072170" data-sequence="2"><p class="picture"><img alt="Elizabeth Wade, director of policy at Pharmacy Voice" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/1/7/0/1072170_elizabeth-wade-crpharmacyvoice-17.png"></p><p class="inline_source"><cite>Source: Courtesy of Pharmacy Voice</cite></p><p class="inline_caption">Elizabeth Wade, director of policy at Pharmacy Voice, says there is “deep frustration” from within the community pharmacy sector that there was no dialogue or discussion about the ideas the sector itself had to make savings and efficiencies across the system as a whole</p></div><p>Sandra Gidley, chair of the RPS English Pharmacy Board, says, in hindsight, there were “little warnings”. In particular, she remembers a <span class="external external external">Treasury document<sup id="fn_link_1" class="fn_link"><a title=" HM Treasury. A better deal: boosting competition to bring down bills for families and firms. Cm9164. November 2015. Available at: https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/480797/a_better_deal_for_families_and_firms_print.pdf (accessed January 2017)" href="#fn_1">[1]</a></sup></span> that described boosting competition to reduce bills for hard-working families, which focused on making it easier to switch telecoms, banks and energy suppliers. Unusually, it mentioned pharmacy, expressing a desire to “encourage competition and innovation, and facilitate online, delivery to door and click and collect, pharmacy and prescription services” to “save time for working people”.</p><blockquote><p>The Department of Health document was pretty much a fait accompli in terms of the outcome of it</p></blockquote><p>“We were being linked to the bad boys,” says Gidley. “At the time I thought it a bit odd, but didn’t think any wider.” But it later became clear, through conversations with Alistair Burt, the health minister at the time, that the cuts were being driven entirely by the Treasury. “There was no way that the cuts were going to be avoided, but if anyone came up with a workable solution of how to save the money in any other way then they would listen,” she says.</p><p>Other than outlining the extent of the cuts, the letter contained little detail on the specifics of how they would be implemented. At the outset, pharmacy bodies “naively thought that we would be involved in some sort of negotiation, but that wasn’t the case”, says Gidley.</p><p>“[The DH document] did feel like something that was issued as a consultation, but actually was pretty much a fait accompli in terms of the outcome of it,” says Wade.</p><p>She adds that there is “deep frustration” from within the community pharmacy sector that there was no dialogue or discussion about the ideas the sector itself had in helping to make some of the required savings and efficiencies across the system as a whole.</p><p>Gidley remembers that the government presented its ideas in a PowerPoint presentation, but those attending were not given any supporting materials and were not allowed a copy of the presentation. The presentation was then revised before being <a title="government-outlines-plans-for-community-pharmacy-in-england-following-cuts-announcement" href="/news-and-analysis/news/government-outlines-plans-for-community-pharmacy-in-england-following-cuts-announcement/20200591.article">published at the end of January 2016</a>. “There were a couple of events organised by DH [over the next few months] at which we were able to express our thoughts for wider discussion on things like the access scheme,” she adds.</p><p>The consultation was originally due to end on 24 March 2016, but was <a title="department-of-health-extends-consultation-period-for-community-pharmacy-proposals" href="/news-and-analysis/news/department-of-health-extends-consultation-period-for-community-pharmacy-proposals/20200890.article">extended for most of the proposals by two months until 24 May 2016</a>. But with the Brexit referendum result and the subsequent government reshuffle, it was put on hold over the summer.</p><h2 id="Potential_closures">Potential closures</h2><p>From the outset, the government made clear that it wanted a reduction in the number of pharmacies, but the extent of how many they expected to close was signalled in January 2016 when Burt met with the All-Party Pharmacy Group (APPG), a cross-party group of MPs with an interest in pharmacy. Burt told the APPG that between 1,000 and 3,000 pharmacies (up to one in four) could close as a result of the planned cuts.</p><p>No evidence to show where these figures came from was ever published, nor any analysis on what the impact of the closures would be on patients and other services. Just one month later, <a title="burt-distances-himself-from-3000-pharmacy-closures-prediction" href="/news-and-analysis/news/burt-distances-himself-from-3000-pharmacy-closures-prediction/20200704.article">Burt distanced himself from these figures</a>, telling <em>The Pharmaceutical Journal</em>: “I have no expectations in terms of the number of closures that might happen.” He added: “We just don’t know what the situation will be. There is no government plan for any closures; it is not a directive.”</p><p>At the APPG meeting, Burt also hinted that the 6% cut to the 2016–2017 budget was not a one-off cut and could be followed by <a title="up-to-3000-pharmacies-could-close-after-government-cuts-mps-warn" href="/news-and-analysis/up-to-3000-pharmacies-could-close-after-government-cuts-mps-warn/20200553.article">further funding cuts in the future</a>.</p><p>According to Wade, the main question that pharmacy has been asking the DH is “what is the evidence base and the analysis upon which they have decided that there is this capacity to deliver and maintain services with potentially fewer pharmacies?”.</p><p>“We haven’t really got a good answer to that question,” she adds.</p><p>When the government’s impact analysis was published on 20 October 2016<sup id="fn_link_2" class="fn_link"><a title=" Department of Health. Community pharmacy in 2016/17 and beyond: impact assessment. DH6008. October 2016. Available at: https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/561496/Community_pharmacy_impact_assessment_A.pdf (accessed January 2017)" href="#fn_2">[2]</a></sup>, alongside full details of the cuts<sup id="fn_link_3" class="fn_link"><a title=" Department of Health. Community pharmacy in 2016/17 and beyond: final package. October 2016. Available at: https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/561495/Community_pharmacy_package_A.pdf (accessed January 2017)" href="#fn_3">[3]</a></sup>, it verified that the government had <a title="pharmacy-cuts-could-add-to-winter-pressure-warns-national-pharmacy-association" href="/news-and-analysis/news-in-brief/pharmacy-cuts-could-add-to-winter-pressure-warns-national-pharmacy-association/20201906.article">no way of knowing what the impact of the cuts will be</a> in terms of closures. “There is no reliable way of estimating the number of pharmacies that may close as a result of this policy,” the document says.</p><p>“We recognise the potential for some pharmacies to take the decision to close as a result of the changes. We cannot estimate this as we do not hold individual pharmacy level data and cannot know the business decisions pharmacies will take.”</p><blockquote><p>Pharmacies will have to find other ways of managing with less income even if they can just about stay viable</p></blockquote><p>The number of pharmacies under threat of closure is still unclear, but what is certain is that closures take time and the immediate impact of the cuts is more likely to be seen in terms of reductions in pharmacy staffing, opening hours and service provision.</p><p>“Closures will not happen overnight because pharmacies will struggle to survive and try to manage on a reduced budget and hope that their nearest neighbour down the road goes to the wall before they do,” Sharpe told the Local Pharmaceutical Committee annual conference, held in London on 2 November 2016, adding that contractors will also have loyalty to staff, patients and customers.</p><p>She added: “Even when pharmacies become unviable, they will not close quickly. They have, particularly the independents, personal guarantees given on leases on premises and those personal guarantees will continue until such point as they can get out of that lease – either if they can transfer it or by coming to the end of the lease term.”</p><div class="inline_image  image_size_full" data-attachment="1072172" data-sequence="4"><p class="picture"><img alt="Sue Sharpe, chief executive of the Pharmaceutical Services Negotiating Committee (PSNC)" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/1/7/2/1072172_sue-sharpe-psnc-15.jpg"></p><p class="inline_source"><cite>Source: Courtesy of the PSNC</cite></p><p class="inline_caption">Sue Sharpe, chief executive of the PSNC, says pharmacies considering whether to reduce services or opening hours in the wake of the cuts need to recognise “that the local community is our greatest ally and to do things that punish patients or local authorities is something to be thought about very carefully”</p></div><p>This view is backed up by the <a title="pharmacy-cuts-could-add-to-winter-pressure-warns-national-pharmacy-association" href="/news-and-analysis/news-in-brief/pharmacy-cuts-could-add-to-winter-pressure-warns-national-pharmacy-association/20201906.article">findings of a survey</a> that the National Pharmacy Association (NPA), which represents the interests of independent pharmacies, sent to its members after the cuts were announced. Of 250 independent pharmacists surveyed, 76% said they could be forced to reduce services before April 2017 owing to cash flow difficulties, while 54% of respondents said they would probably have to reduce their opening hours, and 86% said they would be likely to cut staff. A total of 86% of respondents said they may have to limit or remove ‘free’ services, such as home delivery of medicines to housebound patients, and most were putting planned investment in service development, premises and staff development on hold.</p><p>“Pharmacies will have to find other ways of managing with less income even if they can just about stay viable,” says Wade.</p><p>However, Sharpe cautions that individual pharmacies considering whether to reduce services or opening hours in the wake of the cuts “need to do it recognising that the local community is our greatest ally and to do things that punish patients or local authorities is something to be thought about very carefully, particularly given the decision is being mandated by central government”.</p><h2 id="Other_analyses">Other analyses</h2><p>On account of the government’s failure to produce evidence early on of what the implications of the budget cuts would be for patients, community pharmacies and other NHS services, the pharmacy sector has had to generate its own data to illustrate the value of community pharmacy.</p><p>The PSNC commissioned consultancy firm PricewaterhouseCoopers (PwC) to assess the current value of community pharmacy to the NHS and wider public sector. The analysis<sup id="fn_link_4" class="fn_link"><a title=" Pricewaterhouse Coopers. The value of community pharmacy – detailed report. September 2016. Available at: http://psnc.org.uk/wp-content/uploads/2016/09/The-value-of-community-pharmacy-detailed-report.pdf (accessed January 2017)" href="#fn_4">[4]</a></sup>, published in September 2016, shows that <a title="community-pharmacy-care-delivered-at-no-net-cost-to-public-purse-in-2015" href="/news-and-analysis/news/community-pharmacy-care-delivered-at-no-net-cost-to-public-purse-in-2015/20201678.article">community pharmacy provides more</a> in terms of value for money than the funding it receives. PwC looked at 12 services provided by community pharmacy in England in the areas of public health (such as emergency contraception and supervised consumption), self-care support/minor ailments and medicines support (including delivering and managing prescriptions, medicines use reviews and the new medicine service). PwC calculated that the 12 services, some of which were not commissioned but were delivered anyway, provided £3bn in net value during 2015, which is more than the £2.8bn of total funding that community pharmacy receives from the DH.</p><p>Wade says: “It was a kind of value proposition for community pharmacy, making the point that by cutting hundreds of millions you are actually reducing the value to the sector by more than that.”</p><p>In April 2016, the <span class="rangySelectionBoundary" id="selectionBoundary_1485122366089_11967888899672863" style="line-height: 0; display: none;"></span><a title="community-pharmacists-should-be-able-to-substitute-cheaper-drugs-says-psnc-in-proposals-to-counter-government-cuts" href="/community-pharmacists-should-be-able-to-substitute-cheaper-drugs-says-psnc-in-proposals-to-counter-government-cuts/20201075.article">PSNC presented the DH with counterproposals</a><span class="rangySelectionBoundary" id="selectionBoundary_1485122366087_10519773511108599" style="line-height: 0; display: none;"></span> that would provide savings to the NHS without the need for the planned £170m cut to the community pharmacy budget in England – but these were rejected. The <a title="psnc-rps-and-pharmacy-voice-to-join-forces-and-publish-forward-view-for-community-pharmacy" href="/news-and-analysis/news/psnc-rps-and-pharmacy-voice-to-join-forces-and-publish-forward-view-for-community-pharmacy/20201227.article">PSNC then joined forces with other organisations</a> to develop a ‘Community pharmacy forward view’<sup id="fn_link_5" class="fn_link"><a title=" Pharmacy Voice, Pharmaceutical Services Negotiating Committee, Royal Pharmaceutical Society. Community Pharmacy Forward View. August 2016. Available at: http://psnc.org.uk/wp-content/uploads/2016/08/CPFV-Aug-2016.pdf (accessed January 2017)" href="#fn_5">[5]</a></sup> to articulate how they believed the contribution of community pharmacy could be enhanced and how it could support the aims of the NHS’s ‘Five year forward view’. The document, produced by PV and the PSNC and endorsed by the RPS, was published at the end of August 2016.</p><p>Meanwhile, an <a title="pharmacy-cuts-to-cause-disruption-for-up-to-600000-patients" href="/news-and-analysis/news/pharmacy-cuts-to-cause-disruption-for-up-to-600000-patients/20201493.article">independent analysis</a> by information and technology services company IMS Health, published in July 2016, found that 269 pharmacies in England were at “very high risk” as a result of the cuts. There were a total of 2,442 pharmacies at moderate to very high risk, with almost 30% of these pharmacies (1,643) in the London area.</p><p>The analysis was based on the gross profit of each pharmacy, taking into account NHS income from prescriptions and the establishment payment, over-the-counter sales and the geographic “clustering” of pharmacies. IMS Health has now modelled the impact of the actual cuts announced in October 2016 on the finances of pharmacies and found that 17.5% more pharmacies are at very high risk.</p><p>Jonathan Carney, senior principal in supplier services at IMS Health, says: “While the government has obviously heard the various opinions and strong push back that they had received to the proposed changes, rationalising the various schemes and maintaining a proportion of the establishment fees, having analysed the implemented cuts we believe that it is no better for the pharmacy sector than the original proposal. In fact, we consider that it may put an increased number of pharmacies at risk: under the proposal, some 269 pharmacies were what we considered to be ’very high risk‘, this has increased to 316 [pharmacies].”</p><div class="inline_image  image_size_full" data-attachment="1072171" data-sequence="3"><p class="picture"><img alt="Jonathan Carney, senior principal in supplier services at IMS Health" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/1/7/1/1072171_jonathan-carney-crimshealth-17.png"></p><p class="inline_source"><cite>Source: Courtesy of IMS Health</cite></p><p class="inline_caption">Jonathan Carney, senior principal in supplier services at IMS Health, says: “Having analysed the implemented cuts we believe that it is no better for the pharmacy sector than the original proposal”</p></div><h2 id="No_reprieve">No reprieve</h2><p>For a short while it looked like the DH might be having second thoughts. On 5 September 2016, David Mowat, the new minister for community health and care, announced via video link at the RPS annual conference in Birmingham that the cuts would not be implemented in October 2016 as originally planned because he wanted “to make sure that we’re making the correct decision”. It later became apparent that the DH was pushing ahead, having sent a letter to the PSNC on 9 September 2016 outlining the proposed cuts for the remainder of 2016–2017 and for 2017–2018. This was revealed a month later when the PSNC formally rejected the financial settlement on 14 October 2016.</p><p>The same day, Mowat announced a pharmacy urgent care pilot, under which <a title="patients-needing-urgent-repeat-prescriptions-will-be-referred-to-pharmacies-not-gps" href="/news-and-analysis/news/patients-needing-urgent-repeat-prescriptions-will-be-referred-to-pharmacies-not-gps/20201838.article">patients needing urgent repeat prescriptions will be referred to pharmacies</a>, rather than GPs, by NHS 111. NHS England and NHS 111 will also develop a new approach for referring patients with urgent minor ailments to community pharmacy for advice and medicines, although a formal scheme will not be commissioned.</p><p>News of the urgent care pilot was not well received by pharmacy leaders, who suspected that the announcement had been made to draw attention away from the looming cuts to community pharmacy funding. “I was cheesed off because we learned about it from <em>The Sun</em>,” says Gidley.</p><p>The PSNC had hoped that the DH would come back with a revised funding package but on 20 October 2016, Mowat announced in the House of Commons that the proposals put to the PSNC on 9 September 2016 would be implemented. Funding for community pharmacy would be cut by 4% for 2016–2017 to £2.687bn, with the cut being made in December 2016, representing a cut of 12% for the final four months of 2016–2017. A further 3.4% cut would then be implemented for 2017–2018, reducing the total funding package to £2.592bn.</p><p>This is the first time a funding settlement has been imposed on community pharmacy contractors in England in 15 years. The PSNC did not want to be interviewed about the negotiations, but speaking at the LPC annual conference in November 2016 Sharpe said: “We didn’t think that anyone in government could reasonably expect us to accept an offer that hits so many contractors in urban areas and, through changes in how funding is delivered through the removal of the establishment payment, is going to put the viability of many businesses, which have depended on the consistency of pharmacy funding, in peril.” She added: “Also, if we caved in and accepted this, would they keep coming back for more?”</p><p>“It really is bad news for contractors,” says Gidley. “If you are looking for the silver lining, and there is not much of one, as pharmacy bodies we have been working together much more closely and cooperatively and that has to be a good thing for the sector. In the past there has been too much of a divide and rule approach and we have been saying different things.”</p><h2 id="Future_funding">Future funding</h2><p>A collaborative effort by pharmacy bodies achieved a “significant increase in awareness of community pharmacy by getting people thinking much more about what it would mean for them, whether as patients or other healthcare professionals or politicians, if access was significantly damaged,” says Wade. The ‘Support your local pharmacy’ petition, initiated by the NPA, <a title="petition-against-pharmacy-cuts-reaches-2-million-signatures" href="/news-and-analysis/news-in-brief/petition-against-pharmacy-cuts-reaches-2-million-signatures/20201374.article">attracted more than 2 million signatures</a> and is believed to be the biggest petition on a health issue ever presented to the prime minister. “Building on that awareness and advocacy base is going to be extremely important in terms of the next phase and making sure we protect the sector,” she says.</p><p>In April 2016, NHS England commissioned Richard Murray, director of policy for the King’s Fund, to conduct an independent review of community pharmacy services to make recommendations for “future commissioning models for community pharmacy and the pharmacy workforce”, with the aim of improving value through better integration of pharmacy with other services. The review was published on 14 December 2016<sup id="fn_link_6" class="fn_link"><a title=" Murray R. Community pharmacy clinical services review. December 2016. Available at: https://www.england.nhs.uk/commissioning/wp-content/uploads/sites/12/2016/12/community-pharm-clncl-serv-rev.pdf (accessed January 2017)" href="#fn_6">[6]</a></sup>, almost a year to the day that the original announcement about the government’s plans for the sector was made.</p><p>Sharpe told the LPC conference in November 2016 that she believed the review may only have been commissioned because the DH was “feeling rather vulnerable to accusations that reference to a service-based future was sounding a little bit hollow” after the PSNC submitted its counterproposals.</p><p>The sector is still digesting the <a title="murray-review-calls-for-redesign-of-murs-and-practical-steps-to-establish-national-minor-ailments-scheme" href="/news-and-analysis/news/murray-review-calls-for-redesign-of-murs-and-practical-steps-to-establish-national-minor-ailments-scheme/20202090.article">recommendations of the review</a>, which include redesigning the medicines use review service, giving community pharmacists a much greater role in the management of patients with long-term conditions, greater use of repeat dispensing and independent prescribing in community pharmacy, and improving digital connectivity to allow registered pharmacy professionals full read and write access to patient medical records.</p><p>Gidley suggests that it’s now time “to put some meat on the bones [of the review] and really start having sensible discussion about the sorts of things that pharmacists working in the community can do”.</p><p>However, a response from NHS England is still to come and will likely be delayed because of current legal action. The <a title="psnc-applies-for-judicial-review-of-consultation-on-community-pharmacy-cuts" href="/news-and-analysis/news/psnc-applies-for-judicial-review-of-consultation-on-community-pharmacy-cuts/20202039.article">PSNC</a> and <a title="national-pharmacy-association-launches-judicial-review-over-funding-cuts-decision" href="/news-and-analysis/news-in-brief/national-pharmacy-association-launches-judicial-review-over-funding-cuts-decision/20202079.article">the NPA</a> both launched judicial reviews in December 2016 on the grounds that the cuts were implemented without a lawful consultation process.</p><p>A year on from the funding cuts announcement, community pharmacies in England are only just beginning to feel the impact. And while it is clear that the cuts will be detrimental to the sector, the full extent of the impact on pharmacies and the patients they serve remains to be seen.</p></div><div class="metaWrapper"><div class="storyMeta references"><h3>References:
				</h3><div><p><sup id="fn_1" class="fn"><a href="#fn_link_1">[1]</a></sup> HM Treasury. A better deal: boosting competition to bring down bills for families and firms. Cm9164. November 2015. Available at: <a class="external external" title="A better deal: boosting competition to bring down bills for families and firms" href="https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/480797/a_better_deal_for_families_and_firms_print.pdf">https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/480797/a_better_deal_for_families_and_firms_print.pdf</a> (accessed January 2017)</p>
<p><sup id="fn_2" class="fn"><a href="#fn_link_2">[2]</a></sup> Department of Health. Community pharmacy in 2016/17 and beyond: impact assessment. DH6008. October 2016. Available at: <a class="external" title="Community Pharmacy in 2016/17 and beyond impact assessment" href="https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/561496/Community_pharmacy_impact_assessment_A.pdf" target="_blank">https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/561496/Community_pharmacy_impact_assessment_A.pdf</a> (accessed January 2017)</p>
<p><sup id="fn_3" class="fn"><a href="#fn_link_3">[3]</a></sup> Department of Health. Community pharmacy in 2016/17 and beyond: final package. October 2016. Available at: <a class="external" title="Community pharmacy in 2016/17 and beyond: Final package" href="https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/561495/Community_pharmacy_package_A.pdf%20" target="_blank">https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/561495/Community_pharmacy_package_A.pdf</a> (accessed January 2017)</p>
<p><sup id="fn_4" class="fn"><a href="#fn_link_4">[4]</a></sup> Pricewaterhouse Coopers. The value of community pharmacy – detailed report. September 2016. Available at: <a class="external" title="The value of community pharmacy – detailed report" href="http://psnc.org.uk/wp-content/uploads/2016/09/The-value-of-community-pharmacy-detailed-report.pdf" target="_blank">http://psnc.org.uk/wp-content/uploads/2016/09/The-value-of-community-pharmacy-detailed-report.pdf</a> (accessed January 2017)</p>
<p><sup id="fn_5" class="fn"><a href="#fn_link_5">[5]</a></sup> Pharmacy Voice, Pharmaceutical Services Negotiating Committee, Royal Pharmaceutical Society. <em>Community Pharmacy Forward View</em>. August 2016. Available at: <a class="external external external" title="Community Pharmacy forward view" href="http://psnc.org.uk/wp-content/uploads/2016/08/CPFV-Aug-2016.pdf" target="_blank">http://psnc.org.uk/wp-content/uploads/2016/08/CPFV-Aug-2016.pdf</a> (accessed January 2017)</p>
<p><sup id="fn_6" class="fn"><a href="#fn_link_6">[6]</a></sup> Murray R. Community pharmacy clinical services review. December 2016. Available at: <a class="external" title="Community Pharmacy clinical services review" href="https://www.england.nhs.uk/commissioning/wp-content/uploads/sites/12/2016/12/community-pharm-clncl-serv-rev.pdf">https://www.england.nhs.uk/commissioning/wp-content/uploads/sites/12/2016/12/community-pharm-clncl-serv-rev.pdf</a> (accessed January 2017)</p></div></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">,  Vol 298, No 7897, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2017.20202223</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="publicationSlider"><div class="sleeve"><h2>Recommended from Pharmaceutical Press</h2><div class="content"><div class="picture">
                                <img src="/magazine/graphics/design_content/publication.slider.png" alt="RPS publications"/>
                            </div>
                            <p>Pharmaceutical Press is the publishing division of the Royal Pharmaceutical Society, and is a leading provider of authoritative pharmaceutical information used throughout the world.</p>
<a href="http://www.rpharms.com" class="button">Visit rpharms.com</a>
</div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/treatment-fund-launched-in-wales-for-newly-approved-drugs/20202175.article"><img src="http://www.pharmaceutical-journal.com/pictures/100x100/P//web/r/s/t/vaughan-gething-health-minister-wales-17.png" alt="Vaughan Gething, cabinet secretary for health, well-being and sport" /></a></div><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/treatment-fund-launched-in-wales-for-newly-approved-drugs/20202175.article">Treatment fund launched in Wales for newly approved drugs</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/nhs-england-announces-extra-112m-for-expansion-of-gp-based-pharmacist-scheme/20202135.article">NHS England announces extra £112m for expansion of GP-based pharmacist scheme</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/similar-branding-partly-blamed-for-devastating-dispensing-error/20202128.article">Similar branding partly blamed for ‘devastating’ dispensing error</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/murray-review-calls-for-redesign-of-murs-and-practical-steps-to-establish-national-minor-ailments-scheme/20202090.article">Murray review calls for redesign of MURs and practical steps to establish national minor ailments scheme</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/the-people-behind-the-biggest-pharmacy-stories-of-2016/20202088.article">The people behind the biggest pharmacy stories of 2016</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, facebook, reddit, linkedin, digg, delicious, google, live, stumbleupon,  more',
        data_track_clickback: false,
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=news-and-analysis/features/pharmacy-funding-cuts-the-story-so-far/20202223.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=news-and-analysis/features/pharmacy-funding-cuts-the-story-so-far/20202223.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							

<div class="extras relatedimages"><div class="relatedimages_sleeve"><div class="extras_heading"><h2>Supplementary images</h2></div><div class="relatedimages_block"><ul><li class="first"><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20202223&amp;attype=P&amp;atcode=1072169"><img src="http://www.pharmaceutical-journal.com/pictures/180x120/1/6/9/1072169_pharmacy-funding-cuts-key-players-lead-17.png" alt="Collage of the key players in the pharmacy funding cuts"></a></li><li><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20202223&amp;attype=P&amp;atcode=1072170"><img src="http://www.pharmaceutical-journal.com/pictures/180x120/1/7/0/1072170_elizabeth-wade-crpharmacyvoice-17.png" alt="Elizabeth Wade, director of policy at Pharmacy Voice"></a></li><li><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20202223&amp;attype=P&amp;atcode=1072172"><img src="http://www.pharmaceutical-journal.com/pictures/180x120/1/7/2/1072172_sue-sharpe-psnc-15.jpg" alt="Sue Sharpe, chief executive of the Pharmaceutical Services Negotiating Committee (PSNC)"></a></li><li class="last"><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20202223&amp;attype=P&amp;atcode=1072171"><img src="http://www.pharmaceutical-journal.com/pictures/180x120/1/7/1/1072171_jonathan-carney-crimshealth-17.png" alt="Jonathan Carney, senior principal in supplier services at IMS Health"></a></li></ul></div></div></div>
							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news-in-brief/two-legal-cases-against-pharmacy-cuts-to-be-heard-jointly-in-march-2017/20202197.article">Two legal cases against pharmacy cuts to be heard jointly in March 2017</a></h3><p class="date">16 JAN 2017</p></li><li class=""><h3><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news-in-brief/hunt-denies-community-pharmacy-funding-cuts-will-deepen-nhs-crisis/20202176.article">Hunt denies community pharmacy funding cuts will deepen NHS crisis</a></h3><p class="date">11 JAN 2017</p></li><li class=""><h3><a href="http://www.pharmaceutical-journal.com/your-rps/rps-welcomes-recommendations-laid-out-in-murray-review/20202087.article">RPS welcomes recommendations laid out in Murray review</a></h3><p class="date">16 DEC 2016</p></li><li class="last"><h3><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news-in-brief/national-pharmacy-association-launches-judicial-review-over-funding-cuts-decision/20202079.article">National Pharmacy Association launches judicial review over funding cuts decision</a></h3><p class="date">15 DEC 2016</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="http://jobs.pharmaceutical-journal.com/job/50474/research-associate/?TrackID=24205">Research Associate</a><span class="jobLocation">University of Bath Campus, Bath, Somerset</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/50303/pharmacist-middlesex-surrey-borders/?TrackID=24205">Pharmacist - Middlesex / Surrey Borders</a><span class="jobLocation">Middlesex / Surrey borders (M25 Junction 11/13)</span></h3></li><li class=""><h3><a href="http://www.pjcareers.com/job/42295/20-x-pre-reg-students-required-/?TrackID=24205">20 x Pre-reg students required </a><span class="jobLocation">Amersham, Buckinghamshire / Chalfont St Giles, Buckinghamshire / Hayes, London (Greater) / Slough...</span></h3></li><li class=""><h3><a href="http://www.pjcareers.com/job/42294/20-x-pre-reg-students-required/?TrackID=24205">20 x Pre-reg students required</a><span class="jobLocation">Berkshire / Surrey / London (North), London (Greater) / Swindon, Wiltshire</span></h3></li></ul></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104103.subject">Educational organisations </a></h3></li><li><h3><a href="/104106.subject">International and intergovernmental organisations </a></h3></li><li><h3><a href="/104110.subject">NGOs </a></h3></li><li><h3><a href="/104112.subject">Pharmaceutical companies </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In News and analysis</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/">Notice-board</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/calendar/">Calendar</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="http://www.pharmaceutical-journal.com/">Home</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/">News and analysis</a></li><li><a href="http://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="http://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="http://www.pharmaceutical-journal.com/careers/">Careers</a></li><li><a href="http://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="http://jobs.pharmaceutical-journal.com">Pharmaceutical jobs</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="http://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="http://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="http://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="http://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="http://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="http://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="http://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="http://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="http://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="http://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="http://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="http://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="http://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="http://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="http://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/home ">Technical support</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="http://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="http://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="http://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="http://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2016</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	




	
	
<script src='/Cache/Packager/AD1E8B310ECFDAB303BD06FEC5594FE3.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'http://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>