

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Pharmacists have a vital role to play in tackling misuse of prescription drugs by young people | Feature | Pharmaceutical Journal</title>
<meta name="description" content="As more young people turn from street drugs to prescription drugs for recreation or to enhance academic performance, pharmacists need to increase their vigilance when supplying medicines, either on prescription or over the counter, and be aware of medicines’ potential to end up on the black market." />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Mon, 19 Jun 2017 18:26 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="http://www.pharmaceutical-journal.com//news-and-analysis/pharmacists-have-a-vital-role-to-play-in-tackling-misuse-of-prescription-drugs-by-young-people/20202998.fullarticle">
	<meta property="og:title" content="Pharmacists have a vital role to play in tackling misuse of prescription drugs by young people" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://www.pharmaceutical-journal.com/news-and-analysis/pharmacists-have-a-vital-role-to-play-in-tackling-misuse-of-prescription-drugs-by-young-people/20202998.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="As more young people turn from street drugs to prescription drugs for recreation or to enhance academic performance, pharmacists need to increase their vigilance when supplying medicines, either on prescription or over the counter, and be aware of medicines’ potential to end up on the black market." />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/1/3/1/1073131_boy-buying-illegal-pills-off-street-al-17.jpg" />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/1/2/6/1073126_inspector-pete-sparrow-17.jpg" />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/1/2/8/1073128_roz-gittins-17.jpg" />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/1/2/4/1073124_azadeh-makvandi-17.jpg" />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/1/2/5/1073125_fabrizio-schifano-17.jpg" />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/1/2/9/1073129_niren-patel-MetPol-June-17.jpg" />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/1/2/7/1073127_rosanna-o-conner-17.jpg" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/3F801D3C52FE186CBA42B54DA3CB207C.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	
	<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
googletag.enableServices();
});
</script> 
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	
<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="http://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="http://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="http://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="current onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News and analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/">Notice-board</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/calendar/">Calendar</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="threewide oneColumn latestStories htmlBlock">
        <a href="http://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/learning-article/melanoma-risk-factors-and-advice-on-sunscreen-use/20202889.article">Melanoma: risk factors and advice on sunscreen use</a>
                    </h3>
                    <p class="meta">22 JUN 2017 11:30</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/rashes-in-children/20202943.article">Rashes in children</a>
                    </h3>
                    <p class="meta">13 JUN 2017 15:37</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/chronic-oedema-treatment-and-the-impact-of-prescribed-medicines/20202834.article">Chronic oedema: treatment and the impact of prescribed medicines</a>
                    </h3>
                    <p class="meta">7 JUN 2017 17:20</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/whooping-cough-public-health-management-and-guidance/20202721.article">Whooping cough: public health management and guidance</a>
                    </h3>
                    <p class="meta">22 MAY 2017 16:34</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/facilitating-anticipatory-prescribing-in-end-of-life-care/20202703.article">Facilitating anticipatory prescribing in end-of-life care</a>
                    </h3>
                    <p class="meta">16 MAY 2017 11:17</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/fluoroquinolones-for-treating-tuberculosis/20202555.article">Fluoroquinolones for treating tuberculosis</a>
                    </h3>
                    <p class="meta">8 MAY 2017 16:17</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/qa/the-queen-honours-four-people-with-connections-to-pharmacy/20203017.article">The Queen honours four people with connections to pharmacy</a>
                    </h3>
                    <p class="meta">22 JUN 2017 12:28</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/obituary/peter-noyce-1946-2017/20202989.article">Peter Noyce (1946-2017)</a>
                    </h3>
                    <p class="meta">21 JUN 2017 17:20</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/another-vote-for-the-status-quo-at-the-royal-pharmaceutical-society/20203004.article">Another vote for the status quo at the Royal Pharmaceutical Society</a>
                    </h3>
                    <p class="meta">19 JUN 2017 18:25</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/qa-uk-general-election-2017-pharmacists-react/20202980.article">Q&A: UK general election 2017: pharmacists react</a>
                    </h3>
                    <p class="meta">16 JUN 2017 17:28</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/the-high-court-verdict-on-community-pharmacy-cuts-marks-a-new-beginning-not-the-end/20202961.article">The High Court verdict on community pharmacy cuts marks a new beginning, not the end</a>
                    </h3>
                    <p class="meta">14 JUN 2017 12:01</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/sustainability-and-transformation-plans-working-together-is-not-going-to-be-easy/20202888.article">Sustainability and transformation plans: working together is not going to be easy</a>
                    </h3>
                    <p class="meta">9 JUN 2017 11:29</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/examining-the-implications-of-analytical-and-remote-monitoring-in-pharmacy-practice/20202516.article">Examining the implications of analytical and remote monitoring in pharmacy practice</a>
                    </h3>
                    <p class="meta">5 JUN 2017 17:14</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/ceftazidime-avibactam-a-novel-cephalosporin/-lactamase-inhibitor/20202413.article">Ceftazidime-avibactam: a novel cephalosporin/β-lactamase inhibitor</a>
                    </h3>
                    <p class="meta">10 MAY 2017 14:40</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/demonstrating-the-patient-benefit-and-value-for-the-nhs-of-community-pharmacy-insight-from-the-community-pharmacy-future-model/20202334.article">Demonstrating the patient benefit and value for the NHS of community pharmacy: insight from the Community Pharmacy Future model</a>
                    </h3>
                    <p class="meta">4 APR 2017 17:02</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/a-new-way-to-look-at-acute-cough-in-the-pharmacy/20202484.article">A new way to look at acute cough in the pharmacy</a>
                    </h3>
                    <p class="meta">31 MAR 2017 17:27</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/the-impact-of-the-human-papillomavirus-vaccine-in-scotland-a-changing-landscape/20202278.article">The impact of the human papillomavirus vaccine in Scotland: a changing landscape</a>
                    </h3>
                    <p class="meta">8 MAR 2017 12:17</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/management-of-patients-with-inflammatory-bowel-disease-current-and-future-treatments/20202316.article">Management of patients with inflammatory bowel disease: current and future treatments</a>
                    </h3>
                    <p class="meta">6 MAR 2017 17:55</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/careers/">
          <span>Careers</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/careers/preregistration-trainees/">Preregistration trainees</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers/career-feature/media-training-and-media-facing-roles-in-pharmacy/20202885.article">Media training and media-facing roles in pharmacy</a>
                    </h3>
                    <p class="meta">19 JUN 2017 14:52</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-qa/what-neuroscience-pharmacist-vivnbsphorton-does-for-movement-disorder-and-parkinsons-services/20202857.article">What neuroscience pharmacist Viv&nbsp;Horton does for movement disorder and Parkinson's services</a>
                    </h3>
                    <p class="meta">12 JUN 2017 15:32</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-qa/bermuda-short-my-role-as-a-pharmacist-in-an-overseas-territory/20202814.article">Bermuda short: my role as a pharmacist in an overseas territory</a>
                    </h3>
                    <p class="meta">5 JUN 2017 15:38</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-qa/my-life-as-a-civilian-pharmacist-working-for-the-ministry-of-defence/20202702.article">My life as a civilian pharmacist working for the Ministry of Defence</a>
                    </h3>
                    <p class="meta">22 MAY 2017 16:24</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-feature/the-importance-of-improving-gp-and-community-pharmacy-relations/20202678.article">The importance of improving GP and community pharmacy relations</a>
                    </h3>
                    <p class="meta">15 MAY 2017 14:52</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-qa/what-i-do-as-an-education-and-training-lead-and-tutor/20202557.article">What I do as an education and training lead and tutor</a>
                    </h3>
                    <p class="meta">8 MAY 2017 10:26</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/suzanne-scott-thomas-re-affirmed-as-chair-of-welsh-pharmacy-board/20203016.article">Suzanne Scott-Thomas re-affirmed as chair of Welsh Pharmacy Board</a>
                    </h3>
                    <p class="meta">21 JUN 2017 17:15</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/unlocking-the-potential-of-the-rps-museum/20202920.article">Unlocking the potential of the RPS museum</a>
                    </h3>
                    <p class="meta">16 JUN 2017 14:39</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/john-mcanaw-begins-third-term-as-scottish-pharmacy-board-chair/20202974.article">John McAnaw begins third term as Scottish Pharmacy Board chair</a>
                    </h3>
                    <p class="meta">15 JUN 2017 10:16</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/hospital-expert-advisory-group-assist-with-latest-nhs-pharmacy-benchmarking-exercise/20202968.article">Hospital Expert Advisory Group assist with latest NHS pharmacy benchmarking exercise</a>
                    </h3>
                    <p class="meta">14 JUN 2017 10:23</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/chair-of-the-english-pharmacy-board-reiterates-need-for-government-relationship-with-rps/20202953.article">Chair of the English Pharmacy Board reiterates need for government relationship with RPS </a>
                    </h3>
                    <p class="meta">9 JUN 2017 16:21</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-pharmacy-board-election-results-2017-votes-down-as-new-faces-join-old-hands/20202887.article">RPS pharmacy board election results 2017: Votes down as new faces join old hands</a>
                    </h3>
                    <p class="meta">2 JUN 2017 14:30</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community Pharmacy</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last">
        <a href="http://jobs.pharmaceutical-journal.com">
          <span>Pharmaceutical jobs</span>
        </a>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="http://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News and analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News and analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News and analysis</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/"><span>Notice-board</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/calendar/"><span>Calendar</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/"><span>Ongoing debates</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/careers/"><span>Careers</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/careers/"><span>Careers</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/careers/preregistration-trainees/"><span>Preregistration trainees</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow's Pharmacist</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community Pharmacy</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
        </ul>
      </li>
      <li><a href="http://jobs.pharmaceutical-journal.com"><span>Pharmaceutical jobs</span></a></li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first before_last"><span>You are here:</span><a href="http://www.pharmaceutical-journal.com">Home</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/">News and analysis</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    

	






	


	

	

	

<div class="catchline">
  <p>Drug misuse</p>
</div>
<div class="story_title">
  <h1>Pharmacists can help prevent misuse of prescription drugs by young people</h1>
</div>
<div class="byline"><span class="brand"><a href="/PJ-June,-Vol-298,-No-7902/1037.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">19 JUN 2017</span><span class="author">By <a href="/elizabeth-sukkar/363.bio" class="normal">Elizabeth Sukkar<div class="popoverContent print-no">
        <div class="sleeve"><img src="http://www.pharmaceutical-journal.com/pictures/99x99/P/Pictures/web/o/z/z/Liz.jpg" alt="Elizabeth Sukkar"><h4>Elizabeth Sukkar</h4><span>Corresponding Author</span><p>Elizabeth Sukkar is a freelance journalist based in London. She has acted as deputy news editor of The Pharmaceutical Journal, where she has written and edited news/features/leaders about about health, medicine, science and pharmaceutical policy. She has contributed stories to the BMJ and the Guardian and was formerly world editor of Scrip Intelligence where she won two Informa journalist of the year awards.</p>
        </div>
      </div></a>, Katie Osborne<div class="popoverContent print-no">
      <div class="sleeve">
        <h4>Katie Osborne</h4><span>Corresponding Author</span></div>
    </div></span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>As more young people turn from street drugs to prescription drugs for recreation or to enhance academic performance, pharmacists need to increase their vigilance when supplying medicines, either on prescription or over the counter, and be aware of medicines’ potential to end up on the black market.</p></div><div class="storytext"><div class="inline_image  image_size_full" data-attachment="1073131" data-sequence="7"><p class="picture"><img alt="Close up of boy buying prescription drugs off street" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/1/3/1/1073131_boy-buying-illegal-pills-off-street-al-17.jpg"></p><p class="inline_source"><cite>Source: Pauline Cutler / Alamy Stock Photo</cite></p></div><p>The problems around alcohol and illicit drug use among young people are well documented, but following a rise in reports of teenagers and university students misusing prescription drugs, pharmacists in the UK are being warned to be vigilant.</p><p>According to experts, the issue is two-fold, with some young people taking prescription drugs for recreational purposes in order to relieve anxiety or relax, while others use them for a stimulating effect to improve their academic performance.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>In June 2017, UK Addiction Treatment (UKAT) Centres, a specialist addiction agency that deals with over-18s and has around 140 beds, reported that prescription and over-the-counter (OTC) drug addiction had increased by 22%. UKAT<sup id="fn_link_1" class="fn_link"><a title=" Forster K. Prescription drug addiction ‘to overtake heroin use’ in UK. Independent  7 June 2017. Available at: http://www.independent.co.uk/news/health/prescription-drugs-heroin-addiction-warning-rehab-ukat-a7776986.html (accessed June 2017)" href="#fn_1">[1]</a></sup> founder Eytan Alexander estimates that at least 10% of those entering his facilities are aged under 24 years.</p><blockquote><p>People can get prescription drugs through legitimate supply chains and supply them to young people</p></blockquote><p>“These products can be easily traded on the black market and people can get prescription drugs through legitimate supply chains and supply them to young people,” he told <em>The Pharmaceutical Journal</em>.</p><p>Although there is little nationwide data on the prevalence of prescription drug abuse among young people in the UK, there are an increasing number of reports and anecdotal evidence to suggest the problem is growing.</p><p>In April, a number of Year 11 students at a secondary school in west London were taken to hospital after taking Xanax (alprazolam), a benzodiazepine that causes drowsiness, lethargy and forgetfulness, as well as problems with concentration, headaches and vertigo. It is highly addictive and its side effects can last for several days. It is understood that a pupil brought the tablets to the school wrapped in chewing gum and distributed them in the playground.</p><p>The following month, up to 20 teenagers in Salisbury needed medical treatment after taking the same drug.</p><p>Chief inspector Pete Sparrow of South Wiltshire Police, who investigated the incident in Salisbury, says the drugs were bought on the street for as little as £1 per tablet and that the problem is widespread.</p><div class="inline_image  image_size_full" data-attachment="1073126" data-sequence="3"><p class="picture"><img alt="Chief inspector Pete Sparrow, South Wiltshire Police" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/1/2/6/1073126_inspector-pete-sparrow-17.jpg"></p><p class="inline_source"><cite>Source: Courtesy South Wiltshire Police</cite></p><p class="inline_caption">Chief inspector Pete Sparrow of South Wiltshire Police, who investigated an incident of teenagers illicitly taking benzodiazepines in Salisbury, says prescription drugs are being bought on the street for as little as £1 per tablet and the problem is widespread</p></div><p>“I am aware from talking to parents that it is a problem in others areas of the country, but that it has not become public yet,” Sparrow says. “It is sort of linked to celebrities in the United States who take it as a drug of choice and where there have been deaths. We grew up with alcohol as the drug of choice, but now children like to push the boundaries.</p><p>“The incident arose out of nowhere,” he adds. “It is a trend we did not see coming. It is widespread and we are certainly not alone in this.”</p><h2>Students using prescription rather than street drugs</h2><p>In the United States, it is thought that more than 20% of young people will have used a prescription drug for non-medical purposes by the time they reach age 18.<sup id="fn_link_2" class="fn_link"><a title=" Johnston LD, O’Malley PM, Bachman JG et al. Monitoring the future national results on adolescent drug use: overview of key findings. 2013. Bethesda, MD: National Institute on Drug Abuse, 2013. Review our disclaimer. Available at www.monitoringthefuture.org (accessed June 2017)" href="#fn_2">[2]</a></sup> And in the first major report on non-medical use of prescription drugs, the United Nations Office on Drugs and Crime<sup id="fn_link_3" class="fn_link"><a title=" United Nations Office on Drugs &amp; Crime. The non-medical use of prescription drugs. Policy direction issues. 2011. Discussion paper. Available at: http://www.unodc.org/docs/youthnet/Final_Prescription_Drugs_Paper.pdf (accessed June 2017) " href="#fn_3">[3]</a></sup> reported that more highly educated college students are most likely to use prescription rather than street drugs. The report suggests that young people may be moving from illicit drugs to prescription drugs as they are more readily available and may be seen as more socially acceptable.</p><blockquote><p>25% of those who begin abusing prescription drugs at age 13 or younger will develop a substance use disorder </p></blockquote><p>The country’s National Institute on Drug Abuse says that 25% of those who begin abusing prescription drugs at age 13 or younger will develop a substance use disorder at some time in their lives<sup id="fn_link_4" class="fn_link"><a title=" Add National Institute on Drug Abuse. Principles of adolescent substance use disorder treatment: a research-based guide. 2014. Available at: https://www.drugabuse.gov/publications/principles-adolescent-substance-use-disorder-treatment-research-based-guide/introduction (accessed June 2017)" href="#fn_4">[4]</a></sup>.</p><p>Addaction, one of the UK’s largest drug and mental health treatment charities, has called for more research to be carried out in this country to establish the true extent of the problem, with Roz Gittins, the charity’s chief pharmacist, saying that the situation is definitely getting worse.</p><div class="inline_image  image_size_full" data-attachment="1073128" data-sequence="5"><p class="picture"><img alt="Roz Gittins, the chief pharmacist at Addaction" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/1/2/8/1073128_roz-gittins-17.jpg"></p><p class="inline_source"><cite>Source: Courtesy of Roz Gittins</cite></p><p class="inline_caption">Roz Gittins, the chief pharmacist at Addaction, one of the UK’s largest drug and mental health treatment charities, has called for more research to establish the extent of the problem in the UK</p></div><p>“We are seeing that more benzodiazepines are being sold on the street to school-aged children, which we believe is more dominant than a few years ago,” she says, adding that she suspects the recent publicity highlighting the issue is only the ‘tip of the iceberg’.</p><blockquote><p>Pharmacist prescribers should be mindful when prescribing and staff should be vigilant when supplying medicines</p></blockquote><p>“Pharmacy staff have a huge role to play in this,” she continues. “For instance, pharmacist prescribers should be mindful when prescribing medicines and pharmacy staff should be vigilant when supplying medicines, either on prescription or over the counter, that have the potential to be misused.”</p><p>People misuse substances for different reasons, including curiosity, media influence, boredom, to help manage emotions, or in the case of cognitive enhancers, in an attempt to improve performance in exams, she explains. </p><h2>Many drug classes misused</h2><p>“The problem is not limited to opioids or benzodiazepines either,” Gittins says. “Many medicines can be misused, particularly if they have a sedating profile or if they potentiate the effects of other substances. Examples include z-drugs such as zopiclone; antihistamines such as cyclizine and promethazine; antiepileptics such as pregabalin; antidepressants such as amitriptyline; and antipsychotics such as olanzapine and quetiapine. Other medicines may be misused for other reasons, such as the wakefulness-promoting agent modafinil as a cognitive enhancer, laxatives to lose weight, and hyoscine, used to treat motion sickness, which, if crushed and smoked releases scopolamine, which can be hallucinogenic.”</p><p>Azadeh Makvandi, team leader at Insight (part of Blenheim), a charity that works with young people aged 8 to 35 years who have drug and alcohol issues in central London, agrees that the problem of misuse of prescription drugs in this age group is definitely on the rise.</p><div class="inline_image  image_size_full" data-attachment="1073124" data-sequence="1"><p class="picture"><img alt="Azadeh Makvandi, team leader at Insight" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/1/2/4/1073124_azadeh-makvandi-17.jpg"></p><p class="inline_source"><cite>Source: Courtesy of Azadeh Makvandi</cite></p><p class="inline_caption">Azadeh Makvandi, team leader at Insight, a charity that works with young people aged 8 to 35 years who have drug and alcohol issues in central London, agrees that the problem of misuse of prescription drugs in this age group is definitely on the rise</p></div><p>“When we treat our young clients, they do not see prescription drug misuse as a criminal offence or a form of abuse, even though it has not been prescribed for them. We have seen school children aged 15 to 16 years take Valium or Xanax and it affects their relationships, school attendance, attitude and motivation.</p><blockquote><p>Over time some prescription drugs can raise anxiety, increase disturbed sleeping patterns and can cause seizures</p></blockquote><p>“I have been working with one 15-year-old boy who has been taking Xanax and cannabis since summer 2016. He came our way after his father noted his poor school attendance. He was taking it to relieve anxiety and help him calm down, but over time these drugs can raise anxiety, increase disturbed sleeping patterns and can cause seizures.”</p><h2>Abuse of ‘smart drugs’ to enhance academic performance</h2><p>Last month (May 2017) an article in <em>The Guardian</em><sup id="fn_link_5" class="fn_link"><a title=" Marsh S. Universities must do more to tackle use of smart drugs, say experts. The Guardian. 10 May 2017. Available at: https://www.theguardian.com/education/2017/may/10/universities-do-more-tackle-smart-drugs-say-experts-uk-exams (accessed June 2017)" href="#fn_5">[5]</a></sup> highlighted concerns about the misuse of so-called ‘smart drugs’ by university students to improve academic performance.</p><p>Also known as <a href="https://www.theguardian.com/technology/2015/jul/11/hack-yourself-nootropic-drugs-upgrade-mind">nootropics</a>, smart drugs are a group of prescription drugs used to improve concentration, memory and mental stamina while studying. The most commonly used are modafinil, a prescription drug to treat excessive sleepiness with narcolepsy, and Ritalin and Adderall, both used to treat attention deficit hyperactivity disorder (ADHD).</p><p>Fabrizio Schifano, consultant psychiatrist and professor of clinical pharmacology and therapeutics at the University of Hertfordshire, estimates that up to 5% of university students are misusing these drugs although, he says, more research is needed to verify the figures.</p><div class="inline_image  image_size_full" data-attachment="1073125" data-sequence="2"><p class="picture"><img alt="Fabrizio Schifano, consultant psychiatrist and professor of clinical pharmacology and therapeutics at the University of Hertfordshire" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/1/2/5/1073125_fabrizio-schifano-17.jpg"></p><p class="inline_source"><cite>Source: Courtesy of Fabrizio Schifano</cite></p><p class="inline_caption">Fabrizio Schifano, consultant psychiatrist and professor of clinical pharmacology and therapeutics at the University of Hertfordshire, estimates that up to 5% of university students are misusing prescription drugs</p></div><p>“There are more than 120 cognitive-enhancing drugs available on the internet, including old drugs like piracetam, which I used to prescribe in my early days as a psychiatrist for older people with dementia,” Schifano says.</p><p>The list includes hyoscine and the anti-ulcer drug cimetidine, which can be abused to potentiate the effects of methadone by increasing the drug plasma concentration. Even salbutamol asthma inhalers can be abused because they expand lung capacity to allow the absorption of more illicit drugs.</p><p>The veterinary drug clenbuterol, which is used to treat asthma in horses, is also apparently being promoted by some ‘pro-anorexia’ websites as a ‘size zero’ weight loss pill because it destroys fat, says Schifano.</p><h2>Side effects can be “complex”</h2><p>He is primarily concerned about the “complex” side effects. In the short term, the drugs can induce anxiety as they release dopamine and noradrenaline, but as these neurotransmitters deplete, in the long term, young people feel depressed and experience a “come-down”, he warns.</p><blockquote><p>As neurotransmitters deplete, in the long term, young people feel depressed</p></blockquote><p>“It’s similar to taking cocaine, which causes the release of noradrenaline, so you feel elated and high initially, but not so afterwards,” he says.</p><p>Experts believe that most of these drugs are being obtained by illegally transferred prescriptions or from the internet, including online pharmacies and the dark web. </p><p>“We need more research in this area but we suspect that most of these prescription drugs are being obtained via diverted prescriptions or bought from the internet (including the dark web). It is difficult to ascertain the degree of misuse because the UK does not have a reliable mechanism for monitoring diversion,” says Addaction’s Gittins.</p><blockquote><p>There is a common perception that the prevalence of diversion and illicit supply of medicines is increasing</p></blockquote><p>A report by the UK’s Advisory Council on the Misuse of Drugs (ACMD) entitled ‘Diversion and illicit supply of medicines (DISM)’,<sup id="fn_link_6" class="fn_link"><a title=" Advisory Council on the Misuse of Drugs (ACMD). Diversion and illicit supply of medicines. December 2016. Available at: https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/580296/Meds_report-_final_report_15_December_LU__2_.pdf (accessed June 2017)" href="#fn_6">[6]</a></sup> acknowledges that there is a common perception that the prevalence of DISM is increasing. </p><p>The report, published in December 2016, reveals that the most prevalent diverted medicines are opioids and benzodiazepines (see table below). It says increasing amounts of gabapentin and pregabalin are being diverted and cognitive enhancers could be susceptible to diversion in the future.</p><p>The researchers call for further attention to be given to the misuse of codeine in OTC preparations as a precursor to the misuse of prescription opioids.</p><p>Intelligence information from NHS Protect<sup id="fn_link_7" class="fn_link"><a title=" Advisory Council on the Misuse of Drugs. ACMD report on diversion and illicit supply of medicines: Index for stakeholder submissions received. December 2016. Available at: https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/577845/Final_evidence_pack.pdf (accessed June 2017)" href="#fn_7">[7]</a></sup>, the national body that protects NHS staff and resources from crime, suggests that most diversion takes place by patients or third parties at the community pharmacy level where alterations and additions to genuine prescription stationery are made.</p><p>There have also been occasional reports of community pharmacy staff selling pharmacy-only medicines (POMs) illegally. Indeed, on 16 June 2017, a pharmacist who stole almost £5,000 worth of prescription drugs, which he then sold on the street, was jailed by judges at Snaresbrook Crown Court, in Essex.</p><p>Niren Patel, 38, of Ilford, Essex, pleaded guilty to possession with intent to supply class B and possession to supply class C drugs and two counts of fraud.</p><div class="inline_image  image_size_full" data-attachment="1073129" data-sequence="6"><p class="picture"><img alt="Niren Patel, pharmacist at Day Lewis Pharmacy" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/1/2/9/1073129_niren-patel-MetPol-June-17.jpg"></p><p class="inline_source"><cite>Source: Metropolitan Police</cite></p><p class="inline_caption">Niren Patel, 38, of Ilford, Essex, pleaded guilty to possession with intent to supply class B and possession to supply class C drugs and two counts of fraud</p></div><p>The court heard that Patel, who worked at Day Lewis pharmacy in Hornchurch and Hedgeman’s Pharmacy in Dagenham, created fraudulent orders for almost £5,000 worth of prescription medicines, including class C drugs such as alprazolam (Xanax), zolpidem (Ambien) and diazepam (Valium).</p><p>He also stole the class B drug Dexamfetamine, which is used for weight loss and to improve academic performance, and Genotropin, a growth hormone used by bodybuilders.</p><p>In a police interview Patel admitted he sold the drugs on the street.</p><blockquote><p>Patel abused his position as a pharmacist by creating fraudulent orders for prescription drugs and then selling them on the street</p></blockquote><p>Detective Constable Beverley McInerney, of the Met’s Organised Crime Command, said: “Patel abused his position as a pharmacist by creating fraudulent orders for prescription drugs and then sold them on the street. The drugs he sold are highly addictive and dangerous when given to someone without a prescription.”</p><h2>More pharmacist–doctor links needed</h2><p>The ACMD report calls for enhanced links between community pharmacists and clinicians to help address the problem. “The community pharmacist may be the first professional to identify an issue through, for example, early requests for repeat supplies, excessive consumption of OTC medicines and repeated requests for emergency supplies. Concerns should be reported to the local controlled drugs accountable officer,” it says.</p><p>Charities, including Addaction, are concerned that young people who misuse prescription drugs may not access treatment services because they are unaware of the support available, think they do not have a problem or do not want to mix with people using more ‘traditional’ drugs such as heroin, which has a stigma associated with it.</p><p>“Pharmacy teams rarely refer to us but they’re in an excellent position to do so, for example when dealing with over-the-counter sales or identifying an issue as part of a medicines use review,” says Gittins. </p><p>Healthcare professionals may spot a change in behaviour, excessive drowsiness indicative of intoxication, more requests for a particular medicine than is clinically appropriate, or repeated reports of ‘lost’ or ‘stolen’ prescriptions, she adds.</p><blockquote><p>Healthcare professionals tend to ask about illicit drug use, but not about the abuse of prescription medicines</p></blockquote><p>Insight’s Makvandi agrees: “Healthcare professionals (HCPs) tend to ask about illicit drug use, but not about the abuse of prescription medicines. It would be helpful if HCPs asked a client if they are buying any drugs on the internet and ask about all drugs they are taking. Then they would get a clearer picture of whether a person needs to be referred for treatment.”</p><p>Public Health England (PHE) supports local authorities to provide treatment services, in conjunction with the NHS, to address concerns about addiction to prescribed and OTC medicines.</p><p>“It is vital that all health professionals make every contact count with patients and are alert to possible signs of misuse and dependence, including to prescribed drugs,” Rosanna O’Connor, PHE’s director of alcohol, drugs and tobacco, told <em>The Pharmaceutical Journal</em>.</p><div class="inline_image  image_size_full" data-attachment="1073127" data-sequence="4"><p class="picture"><img alt="Rosanna O’Connor, Public Health England director of alcohol, drugs and tobacco" src="http://www.pharmaceutical-journal.com/Pictures/580xAny/1/2/7/1073127_rosanna-o-conner-17.jpg"></p><p class="inline_source"><cite>Source: Courtesy of Rosanna O’Connor</cite></p><p class="inline_caption">Rosanna O’Connor, Public Health England director of alcohol, drugs and tobacco said: ‘It is vital that all health professionals make every contact count with patients and are alert to possible signs of misuse and dependence, including to prescribed drugs</p></div><p>She adds: “Any drug addiction is a real concern and it’s important that people take medicines only as advised by their GP or health professional. If anyone is concerned they are becoming dependent they should seek help. Speaking to a GP is a good first step.”</p><table class="datatable"><caption>Table: Prescription medicines most susceptible to diversion and illicit supply</caption><thead><tr><th scope="col"><strong>Drug type </strong></th><th scope="col"><strong>Number of submissions received by the Advisory Council on the Misuse of Drugs that mentioned the class of drug </strong></th></tr></thead><tfoot><tr><td colspan="2">Source: <strong>Advisory Council on the Misuse of Dugs. Diversion and illicit supply of medicines. December 2016</strong></td></tr></tfoot><tbody><tr class="even"><td><p>Opioids</p></td><td><p>27</p></td></tr><tr class="odd"><td><p>Benzodiazepines (including the related z-drugs)</p></td><td><p>24</p></td></tr><tr class="even"><td><p>Other individual named compounds</p></td><td><p>20</p></td></tr><tr class="odd"><td><p>Pregabalin and gabapentin</p></td><td><p>13</p></td></tr><tr class="even"><td><p>Anti-psychotics</p></td><td><p>10</p></td></tr><tr class="odd"><td><p>Erectile dysfunction / performance enhancing drugs</p></td><td><p>9</p></td></tr><tr class="even"><td><p>Anti-depressants</p></td><td><p>7</p></td></tr></tbody></table></div><div class="metaWrapper"><div class="storyMeta references"><h3>References:
				</h3><div><p><sup id="fn_1" class="fn"><a href="#fn_link_1">[1]</a></sup> Forster K. Prescription drug addiction ‘to overtake heroin use’ in UK. Independent  7 June 2017. Available at: <a class="external external" title="Prescription drug addiction ‘to overtake heroin use’ in UK" href="http://www.independent.co.uk/news/health/prescription-drugs-heroin-addiction-warning-rehab-ukat-a7776986.html" target="_blank">http://www.independent.co.uk/news/health/prescription-drugs-heroin-addiction-warning-rehab-ukat-a7776986.html</a> (accessed June 2017)</p>
<p><sup id="fn_2" class="fn"><a href="#fn_link_2">[2]</a></sup> Johnston LD, O’Malley PM, Bachman JG <em>et al</em>. Monitoring the future national results on adolescent drug use: overview of key findings. 2013. Bethesda, MD: National Institute on Drug Abuse, 2013. Review our <a class="external" title="NIDA disclaimer" href="https://www.drugabuse.gov/web-site-disclaimer" target="_blank">disclaimer</a>. Available at <a class="external external" title="Monitoring the future national results on adolescent drug use: overview of key findings. 2013" href="http://www.monitoringthefuture.org" target="_blank">www.monitoringthefuture.org</a> (accessed June 2017)</p>
<p><sup id="fn_3" class="fn"><a href="#fn_link_3">[3]</a></sup> United Nations Office on Drugs &amp; Crime. The non-medical use of prescription drugs. Policy direction issues. 2011. Discussion paper. Available at: <a class="external" title="The non-medical use of prescription drugs. Policy direction issues" href="http://www.unodc.org/docs/youthnet/Final_Prescription_Drugs_Paper.pdf" target="_blank">http://www.unodc.org/docs/youthnet/Final_Prescription_Drugs_Paper.pdf</a> (accessed June 2017) </p>
<p><sup id="fn_4" class="fn"><a href="#fn_link_4">[4]</a></sup> Add National Institute on Drug Abuse. Principles of adolescent substance use disorder treatment: a research-based guide. 2014. Available at: <a class="external" title="Principles of adolescent substance use disorder treatment: a research-based guide." href="https://www.drugabuse.gov/publications/principles-adolescent-substance-use-disorder-treatment-research-based-guide/introduction" target="_blank">https://www.drugabuse.gov/publications/principles-adolescent-substance-use-disorder-treatment-research-based-guide/introduction</a> (accessed June 2017)</p>
<p><sup id="fn_5" class="fn"><a href="#fn_link_5">[5]</a></sup> Marsh S. Universities must do more to tackle use of smart drugs, say experts. The Guardian. 10 May 2017. Available at: <a class="external" title="Universities must do more to tackle use of smart drugs, say experts" href="https://www.theguardian.com/education/2017/may/10/universities-do-more-tackle-smart-drugs-say-experts-uk-exams" target="_blank">https://www.theguardian.com/education/2017/may/10/universities-do-more-tackle-smart-drugs-say-experts-uk-exams</a> (accessed June 2017)</p>
<p><sup id="fn_6" class="fn"><a href="#fn_link_6">[6]</a></sup> Advisory Council on the Misuse of Drugs (ACMD). Diversion and illicit supply of medicines. December 2016. Available at: <a class="external" title="Diversion and illicit supply of medicines" href="Advisory%20Council%20on%20the%20Misuse%20of%20Drugs%20(ACMD).%20Diversion%20and%20illicit%20supply%20of%20medicines.%20December%202016.%20Available%20at:%20https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/580296/Meds_report-_final_report_15_December_LU__2_.pdf" target="_blank">https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/580296/Meds_report-_final_report_15_December_LU__2_.pdf</a> (accessed June 2017)</p>
<p><sup id="fn_7" class="fn"><a href="#fn_link_7">[7]</a></sup> Advisory Council on the Misuse of Drugs. ACMD report on diversion and illicit supply of medicines: Index for stakeholder submissions received. December 2016. Available at: <a class="external external" title="ACMD report on diversion and illicit supply of medicines: Index for stakeholder submissions received" href="https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/577845/Final_evidence_pack.pdf" target="_blank">https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/577845/Final_evidence_pack.pdf</a> (accessed June 2017)</p></div></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">,  Vol 298, No 7902, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2017.20202998</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/nonprescription med(1).jpg" alt="Non-prescription Medicines" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853698869/non-prescription-medicines">Non-prescription Medicines</a></h3><p class="description">Reviews over-the-counter medicines, arranged by the conditions they are licensed to treat. Includes product recommendations.</p><div class="priceInformation"><span class="price">£37.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853698869/non-prescription-medicines" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/healtheconomics.jpg" alt="Health Economics" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853698678/health-economics">Health Economics</a></h3><p class="description">Health Economics is a practical analysis of the prominent economic issues facing the American health care system, and what mechanisms exist to counter it.</p><div class="priceInformation"><span class="price">£32.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853698678/health-economics" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/FT_DDT3D.jpg" alt="FASTtrack: Pharmaceutics - Drug Delivery and Targeting" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780857110596/fasttrack-pharmaceutics-drug-delivery-and-targeting">FASTtrack: Pharmaceutics - Drug Delivery and Targeting</a></h3><p class="description">Pharmaceutics: Drug Delivery and Targeting systematically reviews important concepts for drug delivery systems and targeting of drugs.</p><div class="priceInformation"><span class="price">£24.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780857110596/fasttrack-pharmaceutics-drug-delivery-and-targeting" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/martindale39-3d-3977432.jpg" alt="Martindale: The Complete Drug Reference" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780857113092/martindale39">Martindale: The Complete Drug Reference</a></h3><p class="description">Martindale: The Complete Drug Reference provides reliable, unbiased and evaluated information on drugs and medicines used throughout the world.</p><div class="priceInformation"><span class="price">£550.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780857113092/martindale39" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/Stockley11e3D.jpg" alt="Stockley's Drug Interactions" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780857112705/stockley">Stockley's Drug Interactions</a></h3><p class="description">Now in its eleventh edition, Stockley’s Drug Interactions is still the most comprehensive and authoritative international source of drug interaction information.</p><div class="priceInformation"><span class="price">£205.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780857112705/stockley" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/drugadmin3_3D.jpg" alt="Handbook of Drug Administration via Enteral Feeding Tubes" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780857111623/handbook-of-drug-administration-via-enteral-feeding-tubes">Handbook of Drug Administration via Enteral Feeding Tubes</a></h3><p class="description">All you need to know about prescribing or administering drugs via enteral feeding tubes. Over 400 drug monographs as well as facts to inform clinical decision making.</p><div class="priceInformation"><span class="price">£52.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780857111623/handbook-of-drug-administration-via-enteral-feeding-tubes" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/up-to-40-of-patients-not-taking-their-blood-pressure-tablets-as-prescribed/20202883.article"><img src="http://www.pharmaceutical-journal.com/pictures/100x100/P//web/n/k/i/BP-multiple-meds-ss-June-17.jpg" alt="multiple medications to treat high blood pressure" /></a></div><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/up-to-40-of-patients-not-taking-their-blood-pressure-tablets-as-prescribed/20202883.article">Up to 40% of patients not taking their blood pressure tablets as prescribed</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/concerning-drop-in-standards-on-ae-asthma-care-report-warns/20202886.article">'Concerning' drop in standards on A&E asthma care, report warns</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/conflict-did-not-lead-to-demise-of-pharmacy-voice-says-former-chief-executive-rob-darracott/20202836.article">Conflict did not lead to demise of Pharmacy Voice, says former chief executive Rob Darracott</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/scottish-government-backs-new-integrated-five-year-pharmacy-degree-for-2020/20202712.article">Scottish government backs new integrated five-year pharmacy degree for 2020</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/mp-group-wants-pharmacist-prescribers-and-minor-ailment-scheme-in-england/20202671.article">MP group wants pharmacist prescribers and minor ailment scheme in England</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, facebook, reddit, linkedin, digg, delicious, google, live, stumbleupon,  more',
        data_track_clickback: false,
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=news-and-analysis/pharmacists-have-a-vital-role-to-play-in-tackling-misuse-of-prescription-drugs-by-young-people/20202998.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=news-and-analysis/pharmacists-have-a-vital-role-to-play-in-tackling-misuse-of-prescription-drugs-by-young-people/20202998.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							

<div class="extras relatedimages"><div class="relatedimages_sleeve"><div class="extras_heading"><h2>Supplementary images</h2></div><div class="relatedimages_block"><ul><li class="first"><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20202998&amp;attype=P&amp;atcode=1073131"><img src="http://www.pharmaceutical-journal.com/pictures/180x120/1/3/1/1073131_boy-buying-illegal-pills-off-street-al-17.jpg" alt="Close up of boy buying prescription drugs off street"></a></li><li><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20202998&amp;attype=P&amp;atcode=1073126"><img src="http://www.pharmaceutical-journal.com/pictures/180x120/1/2/6/1073126_inspector-pete-sparrow-17.jpg" alt="Chief inspector Pete Sparrow, South Wiltshire Police"></a></li><li><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20202998&amp;attype=P&amp;atcode=1073128"><img src="http://www.pharmaceutical-journal.com/pictures/180x120/1/2/8/1073128_roz-gittins-17.jpg" alt="Roz Gittins, the chief pharmacist at Addaction"></a></li><li><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20202998&amp;attype=P&amp;atcode=1073124"><img src="http://www.pharmaceutical-journal.com/pictures/180x120/1/2/4/1073124_azadeh-makvandi-17.jpg" alt="Azadeh Makvandi, team leader at Insight"></a></li><li><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20202998&amp;attype=P&amp;atcode=1073125"><img src="http://www.pharmaceutical-journal.com/pictures/180x120/1/2/5/1073125_fabrizio-schifano-17.jpg" alt="Fabrizio Schifano, consultant psychiatrist and professor of clinical pharmacology and therapeutics at the University of Hertfordshire"></a></li><li><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20202998&amp;attype=P&amp;atcode=1073129"><img src="http://www.pharmaceutical-journal.com/pictures/180x120/1/2/9/1073129_niren-patel-MetPol-June-17.jpg" alt="Niren Patel, pharmacist at Day Lewis Pharmacy"></a></li><li class="last"><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20202998&amp;attype=P&amp;atcode=1073127"><img src="http://www.pharmaceutical-journal.com/pictures/180x120/1/2/7/1073127_rosanna-o-conner-17.jpg" alt="Rosanna O’Connor, Public Health England director of alcohol, drugs and tobacco"></a></li></ul></div></div></div>
							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/research/demonstrating-the-patient-benefit-and-value-for-the-nhs-of-community-pharmacy-insight-from-the-community-pharmacy-future-model/20202334.article">Demonstrating the patient benefit and value for the NHS of community pharmacy: insight from the Community Pharmacy Future model</a></h3><p class="date">4 APR 2017</p></li><li class=""><h3><a href="/learning/learning-article/how-to-help-patients-optimise-their-inhaler-technique/20201442.article">How to help patients optimise their inhaler technique</a></h3><p class="date">27 JUL 2016</p></li><li class=""><h3><a href="/news-and-analysis/features/new-care-models-the-role-of-pharmacy-in-vanguard-pilots/20201579.article">New care models: the role of pharmacy in vanguard pilots</a></h3><p class="date">18 AUG 2016</p></li><li class="last"><h3><a href="/learning/cpd-article/principles-of-initiating-antimicrobial-therapy-and-empiric-prescribing/20201507.article">Principles of initiating antimicrobial therapy and empiric prescribing</a></h3><p class="date">11 AUG 2016</p></li></ul></div></div>
							


							


							




							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In News and analysis</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/">Notice-board</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/calendar/">Calendar</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="http://www.pharmaceutical-journal.com/">Home</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/">News and analysis</a></li><li><a href="http://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="http://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="http://www.pharmaceutical-journal.com/careers/">Careers</a></li><li><a href="http://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="http://jobs.pharmaceutical-journal.com">Pharmaceutical jobs</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="http://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="http://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="http://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="http://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="http://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="http://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="http://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="http://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="http://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="http://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="http://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="http://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="http://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="http://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="http://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/home ">Technical support</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="http://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="http://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="http://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="http://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2017</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	




	
	
<script src='/Cache/Packager/AD1E8B310ECFDAB303BD06FEC5594FE3.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'http://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>