

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Why women who misuse drugs have different needs | Comment | Pharmaceutical Journal</title>
<meta name="description" content="Two editorials published in The Lancet and Addiction highlight how little is known about women and drugs, pointing to a blind spot in our collective knowledge" />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Thu, 3 Aug 2017 15:22 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="http://www.pharmaceutical-journal.com//opinion/comment/why-women-who-misuse-drugs-have-different-needs/20203081.fullarticle">
	<meta property="og:title" content="Why women who misuse drugs have different needs" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://www.pharmaceutical-journal.com/opinion/comment/why-women-who-misuse-drugs-have-different-needs/20203081.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="Two editorials published in The Lancet and Addiction highlight how little is known about women and drugs, pointing to a blind spot in our collective knowledge" />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/pictures/200x200/2/9/0/1073290_woman-hanging-on-to-balloon-drugs-cr-gary-waters-ikon-images-17.jpg" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/3F801D3C52FE186CBA42B54DA3CB207C.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	
	<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
googletag.enableServices();
});
</script> 
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	
<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="http://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="http://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="http://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/">Notice-board</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/calendar/">Calendar</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="threewide oneColumn latestStories htmlBlock">
        <a href="http://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/learning-article/how-to-use-the-new-bnf-and-bnf-for-children-app/20203143.article">How to use the new <em>BNF</em> and <em>BNF for Children</em> app</a>
                    </h3>
                    <p class="meta">25 JUL 2017 15:34</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/how-to-identify-and-manage-problem-excipients-in-medicines-for-children/20203121.article">How to identify and manage ‘problem’ excipients in medicines for children</a>
                    </h3>
                    <p class="meta">18 JUL 2017 11:59</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/heparin-induced-thrombocytopenia/20202975.article">Heparin-induced thrombocytopenia</a>
                    </h3>
                    <p class="meta">12 JUL 2017 16:05</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/melanoma-risk-factors-and-advice-on-sunscreen-use/20202889.article">Melanoma: risk factors and advice on sunscreen use</a>
                    </h3>
                    <p class="meta">22 JUN 2017 11:30</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/rashes-in-children/20202943.article">Rashes in children</a>
                    </h3>
                    <p class="meta">13 JUN 2017 15:37</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/chronic-oedema-treatment-and-the-impact-of-prescribed-medicines/20202834.article">Chronic oedema: treatment and the impact of prescribed medicines</a>
                    </h3>
                    <p class="meta">7 JUN 2017 17:20</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/safe-dispensing-in-community-pharmacies-applying-the-software-hardware-environment-and-liveware-shell-model/20202919.article">Safe dispensing in community pharmacies: applying the software, hardware, environment and liveware (SHELL) model</a>
                    </h3>
                    <p class="meta">1 JUL 2017 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/examining-the-implications-of-analytical-and-remote-monitoring-in-pharmacy-practice/20202516.article">Examining the implications of analytical and remote monitoring in pharmacy practice</a>
                    </h3>
                    <p class="meta">5 JUN 2017 17:14</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/ceftazidime-avibactam-a-novel-cephalosporin/-lactamase-inhibitor/20202413.article">Ceftazidime-avibactam: a novel cephalosporin/β-lactamase inhibitor</a>
                    </h3>
                    <p class="meta">10 MAY 2017 14:40</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/demonstrating-the-patient-benefit-and-value-for-the-nhs-of-community-pharmacy-insight-from-the-community-pharmacy-future-model/20202334.article">Demonstrating the patient benefit and value for the NHS of community pharmacy: insight from the Community Pharmacy Future model</a>
                    </h3>
                    <p class="meta">4 APR 2017 17:02</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/a-new-way-to-look-at-acute-cough-in-the-pharmacy/20202484.article">A new way to look at acute cough in the pharmacy</a>
                    </h3>
                    <p class="meta">31 MAR 2017 17:27</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/the-impact-of-the-human-papillomavirus-vaccine-in-scotland-a-changing-landscape/20202278.article">The impact of the human papillomavirus vaccine in Scotland: a changing landscape</a>
                    </h3>
                    <p class="meta">8 MAR 2017 12:17</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li>
        <a href="http://www.pharmaceutical-journal.com/pharmacy-learning-centre">
          <span>Pharmacy Learning Centre</span>
        </a>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/careers-and-jobs/preregistration-trainees/">Preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Pharmaceutical jobs</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers-and-jobs/career-qa/how-to-get-your-foot-in-the-door-with-footnbspcare/20203000.article">How to get your foot in the door with foot&nbsp;care</a>
                    </h3>
                    <p class="meta">27 JUL 2017 14:47</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-qa/how-i-support-community-health-services-as-a-national-quality-pharmacist/20203168.article">How I support community health services as a national quality pharmacist</a>
                    </h3>
                    <p class="meta">17 JUL 2017 11:56</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-qa/what-i-do-as-pharmacy-services-lead-for-an-independent-pharmacy-business/20202913.article">What I do as pharmacy services lead for an independent pharmacy business</a>
                    </h3>
                    <p class="meta">3 JUL 2017 12:05</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-feature/media-training-and-media-facing-roles-in-pharmacy/20202885.article">Media training and media-facing roles in pharmacy</a>
                    </h3>
                    <p class="meta">19 JUN 2017 14:52</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-qa/what-neuroscience-pharmacist-vivnbsphorton-does-for-movement-disorder-and-parkinsons-services/20202857.article">What neuroscience pharmacist Viv&nbsp;Horton does for movement disorder and Parkinson's services</a>
                    </h3>
                    <p class="meta">12 JUN 2017 15:32</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="current twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/comment/why-women-who-misuse-drugs-have-different-needs/20203081.article">Why women who misuse drugs have different needs</a>
                    </h3>
                    <p class="meta">3 AUG 2017 15:22</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/world-health-organization-looks-to-eliminate-threat-of-hepatitis-b-and-c/20203326.article">World Health Organization looks to eliminate threat of hepatitis B and C</a>
                    </h3>
                    <p class="meta">2 AUG 2017 15:06</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/the-world-health-organization-warns-of-increasing-hiv-drug-resistance-and-issues-new-guidelines-to-address-threat/20203259.article">The World Health Organization warns of increasing HIV drug resistance and issues new guidelines to address threat</a>
                    </h3>
                    <p class="meta">24 JUL 2017 17:45</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/government-should-take-a-common-sense-approach-and-abolish-prescription-charges/20203242.article">Government should take a common sense approach and abolish prescription charges</a>
                    </h3>
                    <p class="meta">24 JUL 2017 9:46</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/qa-lets-talk-foot-care-with-patients/20203026.article">Q&A: Let’s talk foot care with patients</a>
                    </h3>
                    <p class="meta">21 JUL 2017 15:43</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/antidepressants-are-not-a-quick-fix-for-children-and-young-people-with-mental-health-problems/20203229.article">Antidepressants are not a ‘quick fix’ for children and young people with mental health problems</a>
                    </h3>
                    <p class="meta">21 JUL 2017 14:34</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community Pharmacy</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/a-survival-guide-to-your-preregistration-training/20203255.article">A survival guide to your preregistration training </a>
                    </h3>
                    <p class="meta">4 AUG 2017 12:32</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-publishes-full-response-to-gphc-revalidation-survey/20203315.article">RPS publishes full response to GPhC revalidation survey</a>
                    </h3>
                    <p class="meta">3 AUG 2017 15:04</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/mep-41-guidance-on-new-psychoactive-substances-and-updates-to-continuing-professional-development/20203183.article">MEP 41: guidance on new psychoactive substances and updates to continuing professional development</a>
                    </h3>
                    <p class="meta">28 JUL 2017 14:37</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-antimicrobial-experts-take-to-the-airwaves/20203294.article">RPS antimicrobial experts take to the airwaves</a>
                    </h3>
                    <p class="meta">28 JUL 2017 12:48</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/improving-pharmaceutical-care-in-care-homes-rps-scotland-seeks-feedback/20203266.article">Improving Pharmaceutical Care in Care Homes: RPS Scotland seeks feedback</a>
                    </h3>
                    <p class="meta">27 JUL 2017 14:19</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/feedback-wanted-update-to-professional-standards-for-hospital-pharmacy-services/20203265.article">Feedback wanted: update to Professional Standards for Hospital Pharmacy Services</a>
                    </h3>
                    <p class="meta">27 JUL 2017 14:16</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="http://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/"><span>Notice-board</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/calendar/"><span>Calendar</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li><a href="http://www.pharmaceutical-journal.com/pharmacy-learning-centre"><span>Pharmacy Learning Centre</span></a></li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/preregistration-trainees/"><span>Preregistration trainees</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Pharmaceutical jobs</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/"><span>Ongoing debates</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow's Pharmacist</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community Pharmacy</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="http://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="http://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/comment/">Comment</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/Place-"><meta itemprop="name" content="Locations-/Europe-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicalEnumeration-"><meta itemprop="name" content="Healthcare-provision-/Public-health-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicalEnumeration-"><meta itemprop="name" content="Healthcare-provision-/Social-care-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicialCondition"><meta itemprop="name" content="Medical-conditions-/Substance-related-disorders-/Addiction-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicialCondition"><meta itemprop="name" content="Medical-conditions-/Nervous-system-diseases-/Mental-health-conditions"></div><div itemscope="itemscope" itemtype="http://schema.org/Place-"><meta itemprop="name" content="Locations-/Europe-/United-Kingdom-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicialCondition"><meta itemprop="name" content="Medical-conditions-/Substance-related-disorders-/Addiction-/Drug-abuse"></div>

	






	

<div class="catchline"><p>Drug misuse</p></div><div class="story_title"><h1>Breaking the silence on women and drug abuse</h1></div><div class="byline pf-author"><span class="brand"><a href="/The-Pharmaceutical-Journal/1044.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">3 AUG 2017</span><span class="author">By <a href="/ian-hamilton/1834.bio" class="normal">Ian Hamilton<div class="popoverContent print-no"><div class="sleeve"><img src="http://www.pharmaceutical-journal.com/pictures/99x99/P/Pictures/web/y/r/c/ian-hamilton-17.jpg" alt="Ian Hamilton"><h4>Ian Hamilton</h4><span>Corresponding Author</span><p>Ian Hamilton is a lecturer in mental health at the University of York</p></div></div></a></span></div>
	

	

	


	

<div class="inlineFull"><a class="attachment-overlay" href="http://www.pharmaceutical-journal.com/attachment?storycode=20203081&amp;attype=P&amp;atcode=1073290"><img src="http://www.pharmaceutical-journal.com/pictures/600x424/2/9/0/1073290_woman-hanging-on-to-balloon-drugs-cr-gary-waters-ikon-images-17.jpg" alt="Illustration of woman hanging on to balloons in the shape of drugs"></a></div>
	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>Drug use and problems unique to women have received insufficient attention in research and there is also a lack of female scientists investigating the issue.</p></div><div class="storytext"><p>In 2016, two editorials published in leading journals <em>The Lancet</em> and <em>Addiction</em> highlighted how little is known about women and drugs<sup id="fn_link_1" class="fn_link"><a title=" The Lancet Psychiatry. Sex and gender in psychiatry. Lancet Psychiatry 2016;3(11):999. doi: 10.1016/S2215-0366(16)30310-8" href="#fn_1">[1]<sup id="fn_link_2" class="fn_link"></sup></a><a title=" The Lancet Psychiatry. Sex and gender in psychiatry. Lancet Psychiatry 2016;3(11):999. doi: 10.1016/S2215-0366(16)30310-8" href="#fn_2">[2]</a></sup>. Not only did these editorials point to a blind spot in our collective knowledge, but they suggested that this deficit has been compounded by a lack of female scientists investigating the issue. Men dominate the science and editorial leadership of academic journals. There are a number of factors that have led to us having less knowledge about problematic drug use in women than in men.</p><p>Drug misuse is not a niche activity, with one-third of adults using an illicit drug at least once in their lifetime. Adding regulated drugs such as alcohol and tobacco raises population-level drug use further. However, there are distinct gender differences. In most national surveys of drug use, men tend to outnumber women by two to one. The British Crime Survey has found this ratio to be stable over time, recording this gender difference since 1996<sup id="fn_link_3" class="fn_link"><a title=" Home Office. Drug Misuse: Findings from the 2015/16 Crime Survey for England and Wales. 2016. Available at: https://www.gov.uk/government/statistics/drug-misuse-findings-from-the-2015-to-2016-csew (accessed 28 June 2017)" href="#fn_3">[3]</a></sup>.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<blockquote><p>Women accelerate from initiation to problematic drug use faster than men</p></blockquote><p>Zooming in from population-level use of drugs to the gender difference in specialist treatment, the ratio increases with more than three males for every female<sup id="fn_link_4" class="fn_link"><a title=" Public Health England. Adult substance misuse statistics from the National Drug Treatment Monitoring System (NDTMS) 2016. Available at: http://www.nta.nhs.uk/statistics.aspx (accessed 28 June 2017)" href="#fn_4">[4]</a></sup>, although this ratio narrows for those seeking help for problems with alcohol. But this perspective of gender and drug use misses some important nuanced detail. For example, women accelerate from initiation to problematic drug use faster than men, a phenomenon referred to as “telescoping” <sup id="fn_link_5" class="fn_link"><a title=" Greenfield SF, Back SE, Lawson K et al. Substance abuse in women. Psychiatr Clin North Am 2010;33(2):339–55. doi: 10.1016/j.psc.2010.01.004 " href="#fn_5">[5]</a></sup>. This is thought to be because of physical and psychological susceptibility to the effects of drugs, including alcohol, where women have generally been found to develop liver disease more rapidly than their male counterparts.</p><h2 id="Research_sampling">Research sampling</h2><p>More men present to specialist treatment and it is more convenient for researchers to recruit samples from this setting, so this leads to an underrepresentation of women in research samples. This is mirrored in trials of new medicines, where women are often excluded for fear that these substances may be particularly toxic to females. Paradoxically, a greater proportion of women then report experiencing adverse reactions to these medicines<sup id="fn_link_6" class="fn_link"><a title=" Zakiniaeiz Y, Cosgrove KP, Potenza MN et al. Focus: sex and gender health: balance of the sexes: addressing sex differences in preclinical research. Yale J Biol Med 2016;89(2):255. PMCID: PMC4918870 " href="#fn_6">[6]</a></sup>.</p><p>More generally, even when women are included in trials testing new treatments, the outcomes are often not reported in the results<sup id="fn_link_7" class="fn_link"><a title=" Sanchis‐Segura C, Becker JB. Why we should consider sex (and study sex differences) in addiction research. Addict Biol 2016;21(5):995–1006. doi: 10.1111/adb.12382 " href="#fn_7">[7]</a></sup>. So although the data are collected, this is not shared in publication outputs. This limits our understanding of the specific problems encountered and of how effective treatment interventions are for women, because these have mostly been tested on men.</p><h2 id="Treatment_needs">Treatment needs</h2><p>There are clear disincentives that deter women from seeking treatment, such as fears about the risk that their children may be taken into care. Intimate partner violence is a further factor that prevents women from seeking treatment, because they worry about aggravating an existing dysfunctional or violent relationship if they are found to be seeking support<sup id="fn_link_8" class="fn_link"><a title=" Gilchrist G, Blázquez A, Torrens M. Exploring the relationship between intimate partner violence, childhood abuse and psychiatric disorders among female drug users in Barcelona. Adv Dual Diagn 2012;5(2):46-58. doi: 10.1108/17570971211241895 " href="#fn_8">[8]</a></sup>.</p><p>Misuse of prescription drugs appears to be the one area of problematic drug use where equity between the sexes is achieved. A recent pan-European study found that while men still outnumber women, the gender ratio narrows considerably, particularly for non-medical use of sedatives such as benzodiazapines<sup id="fn_link_9" class="fn_link"><a title=" Novak SP, Håkansson A, Martinez-Raga J et al. Nonmedical use of prescription drugs in the European Union. BMC psychiatry 2016;16(1):274. doi: 10.1186/s12888-016-0909-3 " href="#fn_9">[9]</a></sup>. More research is needed to understand the reasons for this and what type of support is effective and acceptable to women in helping them eliminate non-medical use of prescription drugs.</p><h2 id="Consumption">Consumption</h2><p>A point often overlooked in relation to drug use is that a small percentage of individuals account for the majority of consumption<sup id="fn_link_10" class="fn_link"><a title=" van Laar M, Frijns T, Trautmann F et al. Cannabis market: User types, availability and consumption estimates. Available at: https://dspace.library.uu.nl/handle/1874/309585 (accessed 28 June 2017)" href="#fn_10">[10]</a></sup>. This has clear health implications because using drugs frequently or in high quantities is often a risk factor for developing a range of physical and mental health problems.</p><blockquote><p>A small percentage of individuals account for the majority of drug consumption</p></blockquote><p>For women there are particular risks. For young and middle-aged females, binge drinking alcohol has been found to be associated with increased fasting plasma glucose in non-diabetic women<sup id="fn_link_11" class="fn_link"><a title=" Nygren, K. Hammarstrom, A. Rolandsson, O. Binge drinking and total alcohol consumption from 16 to 43 years of age are associated with elevated fasting plasma glucose in women: results from the northern Swedish cohort study. BMC Public Health 2017;17:509 doi: 10.1186/s12889-017-4437-y" href="#fn_11">[11]</a></sup>. This is the most significant risk factor for future development of type 2 diabetes. This information could be used by public health to try to persuade adolescent females to moderate their alcohol consumption to mitigate future health risks.</p><h2 id="Women_drugs_and_crime">Women, drugs and crime</h2><p>Women offenders’ use of drugs is greater than men, with 66% of women reporting committing an offence to get money to buy drugs compared with 38% of men<sup id="fn_link_12" class="fn_link"><a title=" Bromley briefings prison fact file. 2016 Available at: http://www.prisonreformtrust.org.uk/Publications/Factfile (accessed 28 June 2017)" href="#fn_12">[12]</a></sup>. Women also have higher rates of self-harm and are at higher risk of contracting HIV as a result of drug use. The good news is that, once women are in treatment, they are more likely to engage, stay longer and have improved outcomes over men. However, just as with men, many women are reluctant to seek help in the first place and have distinct reasons for wanting to avoid contact with agencies <sup id="fn_link_13" class="fn_link"><a title=" Grace S. Effective interventions for drug using women offenders: a narrative literature review. J Subst Use 2017 Feb 26:1-8. doi: 10.1080/14659891.2017.1278624 " href="#fn_13">[13]</a></sup>. Women with children may avoid treatment because they have fears about being judged as being an unfit parent because of their use of drugs. Also, many women have experienced initimate partner violence or been exploited sexually, and both factors make the male-dominated treatment environment difficult places to be.</p><blockquote><p>Just as with men, many women are reluctant to seek help in the first place</p></blockquote><p>When women around the world come into contact with the penal system the response to their health needs is varied, as is respect for their human rights. Internationally, there needs to be political will to invest time and resources into these women. This might happen soon, with the newly elected director general of the World Health Organization, Tedros Adhanom Ghebreyesus, stating that the wellbeing of women will be one of his top priorities<sup id="fn_link_14" class="fn_link"><a title=" Tedros Adhanom Ghebreyesus: Ethiopian wins top WHO job. BBC News 23 May 2017. Available at: http://www.bbc.co.uk/news/health-40010522 (accessed 28 June 2017)" href="#fn_14">[14]</a></sup>. A global perspective and, more importantly, action matters, as more women are imprisoned for drug-related offences than any other crime.</p><h2 id="Policy">Policy</h2><p>In the main, drug policy is muted on the issue of gender, perhaps influenced by the evidence base, which has focused disproportionately on men. So even if policy makers are inclined to attend to the specific needs of women, they have little in the way of evidence to draw from. When policy does make mention of women, this is almost exclusively in relation to pregnancy, an important aspect but not the only issue that impacts on women and their use of drugs. There is emerging evidence of women’s needs, such as a lack of childcare. One study highlights the specific needs women have at the point of entering specialist treatment<sup id="fn_link_15" class="fn_link"><a title=" Neale J, Nettleton S, Pickering L. Gender sameness and difference in recovery from heroin dependence: a qualitative exploration. Int J Drug Policy 2014;25(1):3–12. doi: 10.1016/j.drugpo.2013.08.002 " href="#fn_15">[15]</a></sup>. By comparing pathways into and out of drug use for men and women, the researchers argue that gender-based assumptions miss factors that could be significant, such as sexual orientation, age, socioeconomic status and ethnicity.</p><blockquote><p>When policy does make mention of women, this is almost exclusively in relation to pregnancy</p></blockquote><p>To have any impact on practice, thinking should be strategic because research informs policy which, in turn, directs the commissioning of services. The UK government, as with other governments, has shifted the policy emphasis from one centred on harm reduction to one based on recovery from drug dependence and problems. A recent analysis of this policy shift found that women are largely ignored, which shores up the perception that the male drug user is the norm<sup id="fn_link_16" class="fn_link"><a title=" Wincup E. Gender, recovery and contemporary UK drug policy. Drugs Alcohol Today 2016;16(1):39–48. doi: 10.1108/DAT-08-2015-0048 " href="#fn_16">[16]</a></sup>.</p><h2 id="Academic_careers">Academic careers</h2><p>The bias towards attending to men extends beyond patients and is more systemic in nature. As the editorial in <em>Addiction</em> pointed out, women are underrepresented at every level of scientific enquiry, although the differences are most obvious higher up the academic hierarchy<strong><sup>[2]</sup></strong>, with only 29% of senior editorial positions held by women. We need to attract the brightest and the best minds to investigate the issue of women and drugs. By levelling the gender balance in academia we would not only bring a fairer career path, but have the potential to provide greater insight, with female academics who may be more likely to be tuned into the problems that women who develop problems with drugs experience.</p><p>Several journals have signed up to the Sex and Gender Equity in Research guidance, which goes some way towards both trying to improve reporting of outcomes for women in trials and promoting the career paths of female academics<sup id="fn_link_17" class="fn_link"><a title=" EASE Gender Policy Committee. Making visible the invisible: development of the guidelines on sex and gender equity in research (SAGER). 6th World Congress on Women’s Mental Health, 22–25 March 2015, Tokyo, Japan." href="#fn_17">[17]</a></sup>.</p><p>So whether you are a woman who is studying drug use or a woman experiencing drug problems, there is commonality — both groups are hampered by a lack of attention and face a struggle to achieve their potential. In this way we all lose out.</p><div class="factfile"><p>Ian Hamilton is a lecturer in mental health at the University of York</p><p><strong>Disclosure:</strong> Ian Hamilton is affiliated with Alcohol Research UK</p></div></div><div class="metaWrapper"><div class="storyMeta references"><h3>References:
				</h3><div><p><sup id="fn_1" class="fn"><a href="#fn_link_1">[1]</a></sup> The Lancet Psychiatry. Sex and gender in psychiatry. <em>Lancet Psychiatry</em> 2016;3(11):999. <a class="external external" title="Sex and gender in psychiatry" href="http://dx.doi.org/10.1016/S2215-0366(16)30310-8" target="_blank">doi: 10.1016/S2215-0366(16)30310-8</a></p>
<p><sup id="fn_2" class="fn error"><a href="#fn_link_2">[2]</a></sup> Del Boca FK. Addressing sex and gender inequities in scientific research and publishing. <em>Addiction</em> 2016 Jan 1 <a class="external external external external external" title="Addressing sex and gender inequities in scientific research and publishing" href="http://dx.doi.org/10.1111/add.13269" target="_blank">doi: 10.1111/add.13269</a></p>
<p><sup id="fn_3" class="fn"><a href="#fn_link_3">[3]</a></sup> Home Office. Drug Misuse: Findings from the 2015/16 Crime Survey for England and Wales. 2016. Available at: <a class="external external" title="Drug misuse: findings from the 2015 to 2016 CSEW second edition" href="https://www.gov.uk/government/statistics/drug-misuse-findings-from-the-2015-to-2016-csew" target="_blank">https://www.gov.uk/government/statistics/drug-misuse-findings-from-the-2015-to-2016-csew</a> (accessed 28 June 2017)</p>
<p><sup id="fn_4" class="fn"><a href="#fn_link_4">[4]</a></sup> Public Health England. Adult substance misuse statistics from the National Drug Treatment Monitoring System (NDTMS) 2016. Available at: <a class="external external" title="Drugs and alcohol: facts and figures" href="http://www.nta.nhs.uk/statistics.aspx" target="_blank">http://www.nta.nhs.uk/statistics.aspx</a> (accessed 28 June 2017)</p>
<p><sup id="fn_5" class="fn"><a href="#fn_link_5">[5]</a></sup> Greenfield SF, Back SE, Lawson K <em>et al.</em> Substance abuse in women. <em>Psychiatr Clin </em><em>North Am</em> 2010;33(2):339–55. <a class="external external external external external" title="Substance Abuse in Women" href="http://dx.doi.org/10.1016/j.psc.2010.01.004" target="_blank">doi: 10.1016/j.psc.2010.01.004</a> </p>
<p><sup id="fn_6" class="fn"><a href="#fn_link_6">[6]</a></sup> Zakiniaeiz Y, Cosgrove KP, Potenza MN <em>et al</em>. Focus: sex and gender health: balance of the sexes: addressing sex differences in preclinical research. <em>Yale J Biol Med</em> 2016;89(2):255. <a class="external external" title="Focus: sex and gender health: balance of the sexes: addressing sex differences in preclinical research" href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4918870/" target="_blank">PMCID: PMC4918870</a> </p>
<p><sup id="fn_7" class="fn"><a href="#fn_link_7">[7]</a></sup> Sanchis‐Segura C, Becker JB. Why we should consider sex (and study sex differences) in addiction research. <em>Addict Biol</em> 2016;21(5):995–1006. <a class="external external external" title="Why we should consider sex (and study sex differences) in addiction research" href="http://dx.doi.org/10.1111/adb.12382" target="_blank">doi: 10.1111/adb.12382</a> </p>
<p><sup id="fn_8" class="fn"><a href="#fn_link_8">[8]</a></sup> Gilchrist G, Blázquez A, Torrens M. Exploring the relationship between intimate partner violence, childhood abuse and psychiatric disorders among female drug users in Barcelona. <em>Adv Dual Diagn</em> 2012;5(2):46-58. <a class="external external external" title="Exploring the relationship between intimate partner violence, childhood abuse and psychiatric disorders among female drug users in Barcelona" href="http://dx.doi.org/10.1108/17570971211241895" target="_blank">doi: 10.1108/17570971211241895</a> </p>
<p><sup id="fn_9" class="fn"><a href="#fn_link_9">[9]</a></sup> Novak SP, Håkansson A, Martinez-Raga J <em>et al.</em> Nonmedical use of prescription drugs in the European Union. <em>BMC psychiatry</em> 2016;16(1):274. <a class="external external external" title="Nonmedical use of prescription drugs in the European Union" href="http://dx.doi.org/10.1186/s12888-016-0909-3" target="_blank">doi: 10.1186/s12888-016-0909-3</a> </p>
<p><sup id="fn_10" class="fn"><a href="#fn_link_10">[10]</a></sup> van Laar M, Frijns T, Trautmann F <em>et al.</em> Cannabis market: User types, availability and consumption estimates. Available at: <a class="external external" title="User types, availability and consumption estimates" href="https://dspace.library.uu.nl/handle/1874/309585" target="_blank">https://dspace.library.uu.nl/handle/1874/309585</a> (accessed 28 June 2017)</p>
<p><sup id="fn_11" class="fn"><a href="#fn_link_11">[11]</a></sup> Nygren, K. Hammarstrom, A. Rolandsson, O. Binge drinking and total alcohol consumption from 16 to 43 years of age are associated with elevated fasting plasma glucose in women: results from the northern Swedish cohort study. <em>BMC Public Health</em> 2017;17:509 <a class="external external external" title="Binge drinking and total alcohol consumption from 16 to 43 years of age are associated with elevated fasting plasma glucose in women: results from the northern Swedish cohort study" href="http://dx.doi.org/10.1186/s12889-017-4437-y" target="_blank">doi: 10.1186/s12889-017-4437-y</a></p>
<p><sup id="fn_12" class="fn"><a href="#fn_link_12">[12]</a></sup> Bromley briefings prison fact file. 2016 Available at: <a class="external external" title="Bromley briefings prison fact file" href="http://www.prisonreformtrust.org.uk/Publications/Factfile" target="_blank">http://www.prisonreformtrust.org.uk/Publications/Factfile</a> (accessed 28 June 2017)</p>
<p><sup id="fn_13" class="fn"><a href="#fn_link_13">[13]</a></sup> Grace S. Effective interventions for drug using women offenders: a narrative literature review. <em>J Subst Use</em> 2017 Feb 26:1-8. <a class="external external external external" title="Effective interventions for drug using women offenders: a narrative literature review" href="http://dx.doi.org/10.1080/14659891.2017.1278624" target="_blank">doi: 10.1080/14659891.2017.1278624</a> </p>
<p><sup id="fn_14" class="fn"><a href="#fn_link_14">[14]</a></sup> Tedros Adhanom Ghebreyesus: Ethiopian wins top WHO job. BBC News 23 May 2017. Available at: <a class="external external" title="Tedros Adhanom Ghebreyesus: Ethiopian wins top WHO job" href="http://www.bbc.co.uk/news/health-40010522" target="_blank">http://www.bbc.co.uk/news/health-40010522</a> (accessed 28 June 2017)</p>
<p><sup id="fn_15" class="fn"><a href="#fn_link_15">[15]</a></sup> Neale J, Nettleton S, Pickering L. Gender sameness and difference in recovery from heroin dependence: a qualitative exploration. <em>Int J Drug Policy</em> 2014;25(1):3–12. <a class="external external external external external" title="Gender sameness and difference in recovery from heroin dependence: a qualitative exploration" href="http://dx.doi.org/10.1016/j.drugpo.2013.08.002" target="_blank">doi: 10.1016/j.drugpo.2013.08.002</a> </p>
<p><sup id="fn_16" class="fn"><a href="#fn_link_16">[16]</a></sup> Wincup E. Gender, recovery and contemporary UK drug policy. <em>Drugs Alcohol Today</em> 2016;16(1):39–48. <a class="external external external external" title="Gender, recovery and contemporary UK drug policy" href="http://dx.doi.org/10.1108/DAT-08-2015-0048" target="_blank">doi: 10.1108/DAT-08-2015-0048</a> </p>
<p><sup id="fn_17" class="fn"><a href="#fn_link_17">[17]</a></sup> EASE Gender Policy Committee. Making visible the invisible: development of the guidelines on sex and gender equity in research (SAGER). 6th World Congress on Women’s Mental Health, 22–25 March 2015, Tokyo, Japan.</p></div></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">, PJ August 2017 online, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2017.20203081</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/paediatric drug handling.jpg" alt="Paediatric Drug Handling" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853696865/paediatric-drug-handling">Paediatric Drug Handling</a></h3><p class="description">Written for new pharmaceutical scientists, this book provides a background in paediatric pharmacy and a comprehensive introduction to children's medication.</p><div class="priceInformation"><span class="price">£32.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853696865/paediatric-drug-handling" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/introclinpharm.jpg" alt="Introduction to Clinical Pharmaceutics (An)" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853696919/introduction-to-clinical-pharmaceutics-an">Introduction to Clinical Pharmaceutics (An)</a></h3><p class="description">This unique textbook covers the role of basic pharmaceutics in clinical outcomes and in explaining the behaviour of medicines in the body.</p><div class="priceInformation"><span class="price">£26.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853696919/introduction-to-clinical-pharmaceutics-an" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/patient care in community practice.jpg" alt="Patient Care in Community Practice" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853694502/patient-care-in-community-practice">Patient Care in Community Practice</a></h3><p class="description">Patient Care in Community Practice is a unique, practical guide for healthcare professionals or carers. Covers a range of non-medicinal products suitable for use at home.</p><div class="priceInformation"><span class="price">£21.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853694502/patient-care-in-community-practice" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/FT_DDT3D.jpg" alt="FASTtrack: Pharmaceutics - Drug Delivery and Targeting" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780857110596/fasttrack-pharmaceutics-drug-delivery-and-targeting">FASTtrack: Pharmaceutics - Drug Delivery and Targeting</a></h3><p class="description">Pharmaceutics: Drug Delivery and Targeting systematically reviews important concepts for drug delivery systems and targeting of drugs.</p><div class="priceInformation"><span class="price">£24.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780857110596/fasttrack-pharmaceutics-drug-delivery-and-targeting" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/martindale39-3d-3977432.jpg" alt="Martindale: The Complete Drug Reference" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780857113092/martindale39">Martindale: The Complete Drug Reference</a></h3><p class="description">Martindale: The Complete Drug Reference provides reliable, unbiased and evaluated information on drugs and medicines used throughout the world.</p><div class="priceInformation"><span class="price">£550.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780857113092/martindale39" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/Stockley11e3D.jpg" alt="Stockley's Drug Interactions" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780857112705/stockley">Stockley's Drug Interactions</a></h3><p class="description">Now in its eleventh edition, Stockley’s Drug Interactions is still the most comprehensive and authoritative international source of drug interaction information.</p><div class="priceInformation"><span class="price">£205.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780857112705/stockley" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/unorderly-brexit-risks-shortage-of-life-saving-drugs/20203181.article"><img src="http://www.pharmaceutical-journal.com/pictures/100x100/P//web/a/n/d/EU-flags-SS-June-17.jpg" alt="EU flags at the European Commission" /></a></div><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/unorderly-brexit-risks-shortage-of-life-saving-drugs/20203181.article">'Unorderly' Brexit risks shortage of life-saving drugs</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/powerful-antibiotic-against-c-difficile-to-be-tested-in-phase-iii-clinical-trial/20203164.article">Powerful antibiotic against <em>C. difficile</em> to be tested in phase III clinical trial</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/dutch-website-selling-tapering-kits-for-coming-off-antidepressants-launches-english-language-version/20203159.article">Dutch website selling tapering kits for coming off antidepressants launches English-language version</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacists-call-on-rps-to-declare-views-on-pharmacy-supervision/20203153.article">Pharmacists call on RPS to declare views on pharmacy supervision</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/darzi-fellowship-could-open-the-door-to-community-cancer-treatment/20203141.article">Darzi Fellowship could open the door to community cancer treatment</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, facebook, reddit, linkedin, digg, delicious, google, live, stumbleupon,  more',
        data_track_clickback: false,
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=opinion/comment/why-women-who-misuse-drugs-have-different-needs/20203081.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=opinion/comment/why-women-who-misuse-drugs-have-different-needs/20203081.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							


							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first last"><h3><a href="http://www.pharmaceutical-journal.com/opinion/comment/sex-bias-in-drug-research-a-call-for-change/20200727.article">Sex bias in drug research: a call for change</a></h3><p class="date">16 MAR 2016</p></li><li class="first"><h3><a href="/research/safe-dispensing-in-community-pharmacies-applying-the-software-hardware-environment-and-liveware-shell-model/20202919.article">Safe dispensing in community pharmacies: applying the software, hardware, environment and liveware (SHELL) model</a></h3><p class="date">CP July 2017, Vol 9, No 7</p></li><li class=""><h3><a href="/research/research-article/evaluating-a-point-of-care-c-reactive-protein-test-to-support-antibiotic-prescribing-decisions-in-a-general-practice/20201688.article">Evaluating a point-of-care C-reactive protein test to support antibiotic prescribing decisions in a general practice</a></h3><p class="date">12 OCT 2016</p></li><li class="last"><h3><a href="/learning/cpd-article/principles-of-initiating-antimicrobial-therapy-and-empiric-prescribing/20201507.article">Principles of initiating antimicrobial therapy and empiric prescribing</a></h3><p class="date">11 AUG 2016</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="http://jobs.pharmaceutical-journal.com/job/52515/pharmacy-advisor-university-of-leeds/?TrackID=24205">Pharmacy Advisor - University of Leeds</a><span class="jobLocation">Leeds, West Yorkshire</span></h3></li><li class=""><h3><a href="http://www.pjcareers.com/job/42280/director-of-nursing-inpatient-services-cancer-care-and-research-/?TrackID=24205">Director of Nursing (Inpatient Services - Cancer Care & Research)</a><span class="jobLocation">Doha</span></h3></li></ul></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104120.subject">Africa </a></h3></li><li><h3><a href="/104128.subject">Asia </a></h3></li><li><h3><a href="/104134.subject">Care homes and intermediate care </a></h3></li><li><h3><a href="/104143.subject">Clinical governance </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Opinion</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="http://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com/opinion/insight/">Insight</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="http://www.pharmaceutical-journal.com/">Home</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="http://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="http://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="http://www.pharmaceutical-journal.com/pharmacy-learning-centre">Pharmacy Learning Centre</a></li><li><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="http://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="http://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="http://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="http://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="http://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="http://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="http://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="http://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="http://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="http://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="http://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="http://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="http://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="http://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="http://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/home ">Technical support</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="http://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="http://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="http://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="http://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2017</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	




	
	
<script src='/Cache/Packager/AD1E8B310ECFDAB303BD06FEC5594FE3.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'http://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>