

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Closing my consultancy and leaving pharmacy practice | Correspondence | Pharmaceutical Journal</title>
<meta name="description" content="I am writing to make known my intention to close my consultancy, Wingfield Works, and leave active pharmacy practice at the end of 2017.
" />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Fri, 17 Nov 2017 09:58 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="http://www.pharmaceutical-journal.com//opinion/correspondence/closing-my-consultancy-and-leaving-pharmacy-practice/20203956.fullarticle">
	<meta property="og:title" content="Closing my consultancy and leaving pharmacy practice" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://www.pharmaceutical-journal.com/opinion/correspondence/closing-my-consultancy-and-leaving-pharmacy-practice/20203956.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="I am writing to make known my intention to close my consultancy, Wingfield Works, and leave active pharmacy practice at the end of 2017.&#xA;" />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/Magazine/graphics/story.placeholder.jpg" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/3F801D3C52FE186CBA42B54DA3CB207C.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	
	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':'20203956'});
        window.dataLayer.push({'StoryFormatProperty':'N'});
        window.dataLayer.push({'StoryCategories':'undefined'});
        window.dataLayer.push({'StoryLayout':undefined});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'13742'});
		</script>
<script type="text/javascript">
  <!--NOT NEEDED FOR CLIENTS AS WE NOW HAVE AUTOMATIC MANDATORY VALUES OUTPUT. ANYTHING ELSE / EXTRA CAN BE INPUT BY CLIENT WITH THE HELP OF THE DOCUMENTATION. AD META COMES FROM AD TEXT ASSET. LEAVING AS IS FOR REFENRENCE AND TESTING ONLY.-->

   // window.dataLayer.push({'ablock':'blockCompleteJW'})


window.dataLayer.push({'LoggedIn':'False'});
window.dataLayer.push({'AccessStatus':'Granted'});
window.dataLayer.push({'Template':'story'});
window.dataLayer.push({'Pubcode':'1'});
window.dataLayer.push({'PublicationName':'Pharmaceutical Journal'});
window.dataLayer.push({'Title':'Closing my consultancy and leaving pharmacy practice | Correspondence'});
window.dataLayer.push({'StoryAccessControl':'Private'});
window.dataLayer.push({'StoryFormat':'Publish now'});
window.dataLayer.push({'StoryType':'Correspondence'});
window.dataLayer.push({'Headline':'Closing my consultancy and leaving pharmacy practice'});
window.dataLayer.push({'LongHeadline':undefined});
window.dataLayer.push({'Intro':undefined});
window.dataLayer.push({'Catchline':undefined});
window.dataLayer.push({'Synopsis':undefined});
window.dataLayer.push({'Standfirst':undefined});
window.dataLayer.push({'Answer':undefined});
window.dataLayer.push({'Source':undefined});
window.dataLayer.push({'Refs':undefined});
window.dataLayer.push({'Class':undefined});
window.dataLayer.push({'Credits':undefined});
window.dataLayer.push({'Postscript':undefined});
window.dataLayer.push({'PrimaryNav':'|Main Navigation|Opinion|Correspondence|'});
window.dataLayer.push({'PrimaryNavCurrent':'Correspondence'});
window.dataLayer.push({'PrimaryNavCode':'|3|13731|13742|'});
window.dataLayer.push({'PrimaryNavCodeCurrent':'13742'});
window.dataLayer.push({'Categories':'|Premium Content|The Pharmaceutical Journal|Law |Royal Pharmaceutical Society (RPS)|'});
window.dataLayer.push({'CategoryCodes':'|104089|104094|104416|104517|'});
window.dataLayer.push({'Tags':undefined});
window.dataLayer.push({'Bylines':'|Joy Wingfield|'});
window.dataLayer.push({'IssueDate':'01-11-2017'});
window.dataLayer.push({'IssueDateTime':'01-11-2017 00:00:00'});
window.dataLayer.push({'PublishDate':'17-11-2017'});
window.dataLayer.push({'PublishDateTime':'17-11-2017 09:58:00'});
</script>
	<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<!-- Cxense script begin -->

<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1137362675054845929']);
if (window.dataLayer) {
        window.dataLayer.forEach(function (e) {
            if (e.UserID) {
                cX.callQueue.push(['addExternalId', {
                    'id': e.UserID,
                    'type': 'rps'
                }]);
            }
        });
    }
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
googletag.enableServices();
});
</script> 
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2FS9L9');</script>
<!-- End Google Tag Manager -->


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FS9L9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="http://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="http://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="http://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/">Notice-board</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="threewide oneColumn latestStories htmlBlock">
        <a href="http://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/learning-article/hepatitis-c-and-the-potential-for-care-delivery-in-the-community-pharmacy/20203548.article">Hepatitis C and the potential for care delivery in the community pharmacy</a>
                    </h3>
                    <p class="meta">14 NOV 2017 15:31</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/bronchiectasis-diagnosis-treatment-and-management/20203757.article">Bronchiectasis: diagnosis, treatment and management</a>
                    </h3>
                    <p class="meta">7 NOV 2017 15:54</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/communicating-with-parents-and-involving-children-in-medicines-optimisation/20203683.article">Communicating with parents and involving children in medicines optimisation</a>
                    </h3>
                    <p class="meta">24 OCT 2017 15:50</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/how-to-diagnose-and-manage-trichomonas-vaginalis/20203485.article">How to diagnose and manage <em>Trichomonas vaginalis</em></a>
                    </h3>
                    <p class="meta">17 OCT 2017 14:24</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/pharmacogenomics-an-overview/20203640.article">Pharmacogenomics: an overview</a>
                    </h3>
                    <p class="meta">11 OCT 2017 12:02</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/review-article/pharmacological-treatment-options-for-fibromyalgia/20203533.article">Pharmacological treatment options for fibromyalgia</a>
                    </h3>
                    <p class="meta">7 NOV 2017 10:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/pharmacologic-treatment-options-for-children-and-adolescents-with-autism-spectrum-disorder/20203390.article">Pharmacologic treatment options for children and adolescents with autism spectrum disorder</a>
                    </h3>
                    <p class="meta">10 OCT 2017 15:43</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/antimicrobial-therapies-for-gram-positive-infections/20203363.article">Antimicrobial therapies for Gram-positive infections</a>
                    </h3>
                    <p class="meta">12 SEP 2017 15:28</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/an-update-on-the-management-of-chronic-hepatitis-b-and-c-infection/20203306.article">An update on the management of chronic hepatitis B and C infection</a>
                    </h3>
                    <p class="meta">9 AUG 2017 14:46</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/safe-dispensing-in-community-pharmacies-applying-the-software-hardware-environment-and-liveware-shell-model/20202919.article">Safe dispensing in community pharmacies: applying the software, hardware, environment and liveware (SHELL) model</a>
                    </h3>
                    <p class="meta">1 JUL 2017 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/examining-the-implications-of-analytical-and-remote-monitoring-in-pharmacy-practice/20202516.article">Examining the implications of analytical and remote monitoring in pharmacy practice</a>
                    </h3>
                    <p class="meta">5 JUN 2017 17:14</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li>
        <a href="http://www.pharmaceutical-journal.com/pharmacy-learning-centre">
          <span>Pharmacy Learning Centre</span>
        </a>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/careers-and-jobs/preregistration-trainees/">Preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Pharmaceutical jobs</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers-and-jobs/career-qa/managing-risk-and-protecting-patient-safety-as-an-internal-audit-manager-for-gsk-global/20203830.article">Managing risk and protecting patient safety as an internal audit manager for GSK Global</a>
                    </h3>
                    <p class="meta">13 NOV 2017 23:01</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-feature/tech-pioneers-pharmacists-in-technology-and-software-development/20203681.article">Tech pioneers: pharmacists in technology and software development</a>
                    </h3>
                    <p class="meta">6 NOV 2017 15:37</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-qa/how-i-balance-clinical-and-managerial-support-as-pharmacy-manager-for-an-nhs-treatment-centre/20203673.article">How I balance clinical and managerial support as pharmacy manager for an NHS Treatment Centre</a>
                    </h3>
                    <p class="meta">30 OCT 2017 12:25</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-feature/civilian-pharmacy-roles-in-the-ministry-of-defence/20203449.article">Civilian pharmacy roles in the Ministry of Defence</a>
                    </h3>
                    <p class="meta">23 OCT 2017 14:15</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-qa/how-i-work-to-improve-patient-health-outcomes-at-a-national-level-at-nhs-rightcare/20203426.article">How I work to improve patient health outcomes at a national level at NHS RightCare</a>
                    </h3>
                    <p class="meta">16 OCT 2017 16:51</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/career-qa/from-brighton-to-oman-my-journey-to-establish-pharmacy-globally/20203428.article">From Brighton to Oman: my journey to establish pharmacy globally</a>
                    </h3>
                    <p class="meta">9 OCT 2017 12:38</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="current twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/qa/boost-in-availability-of-oral-cholera-vaccines-is-a-potential-game-changer-in-global-fight-against-cholera/20203845.article">Boost in availability of oral cholera vaccines is a potential game changer in global fight against cholera</a>
                    </h3>
                    <p class="meta">17 NOV 2017 9:55</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/off-label-drug-use-the-need-for-clear-national-guidance/20203941.article">Off-label drug use: the need for clear national guidance</a>
                    </h3>
                    <p class="meta">15 NOV 2017 16:28</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/decriminalisation-legislation-cannot-come-soon-enough/20203850.article">Decriminalisation legislation cannot come soon enough</a>
                    </h3>
                    <p class="meta">15 NOV 2017 14:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/what-the-lloyds-announcement-means-for-pharmacists/20203862.article">What the Lloyds announcement means for pharmacists</a>
                    </h3>
                    <p class="meta">8 NOV 2017 15:29</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/avoiding-medicines-stalemate-post-brexit/20203791.article">Avoiding medicines stalemate post Brexit</a>
                    </h3>
                    <p class="meta">25 OCT 2017 14:28</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/fighting-over-patients-is-bad-for-gppharmacy-relations/20203786.article">Fighting over patients is bad for GP–pharmacy relations</a>
                    </h3>
                    <p class="meta">24 OCT 2017 15:30</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community Pharmacy</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/">Focus: Foot health</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/scottish-pharmacy-board-meeting-27-september-2017/20203878.article">Scottish Pharmacy Board meeting: 27 September 2017 </a>
                    </h3>
                    <p class="meta">17 NOV 2017 14:55</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/english-pharmacy-board-meeting-5-october-2017/20203879.article">English Pharmacy Board meeting: 5 October 2017</a>
                    </h3>
                    <p class="meta">17 NOV 2017 14:11</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/welsh-pharmacy-board-meeting-12-october-2017/20203881.article">Welsh Pharmacy Board meeting: 12 October 2017 </a>
                    </h3>
                    <p class="meta">16 NOV 2017 16:52</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/new-and-improved-ams-hub-launched/20203854.article">New and improved AMS Hub launched</a>
                    </h3>
                    <p class="meta">16 NOV 2017 10:56</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/high-profile-guests-lined-up-for-welsh-medicines-safety-conference-2017/20203914.article">High-profile guests lined up for Welsh Medicines Safety Conference 2017 </a>
                    </h3>
                    <p class="meta">13 NOV 2017 11:53</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/pharmaceutical-expert-advisory-panel-says-brexit-negotiations-must-protect-uk-pharmaceutical-industry/20203870.article">Pharmaceutical Expert Advisory Panel says Brexit negotiations must protect UK pharmaceutical industry </a>
                    </h3>
                    <p class="meta">6 NOV 2017 15:04</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="http://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/"><span>Notice-board</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li><a href="http://www.pharmaceutical-journal.com/pharmacy-learning-centre"><span>Pharmacy Learning Centre</span></a></li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/preregistration-trainees/"><span>Preregistration trainees</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Pharmaceutical jobs</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/"><span>Ongoing debates</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow's Pharmacist</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community Pharmacy</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="http://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="http://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/Thing-"><meta itemprop="name" content="Science-/Society,-law-and-politics-/Law-"></div><div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="NGOs-/Societies-and-royal-colleges-/Royal-Pharmaceutical-Society-(RPS)"></div>

	






	


	

	

	

<div class="story_title">
  <h1>Closing my consultancy and leaving pharmacy practice</h1>
</div>
<div class="byline pf-author"><span class="brand"><a href="/PJ-November-2017-online/1056.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">17 NOV 2017</span><span class="author">By <a href="/joy-wingfield/671.bio" class="normal">Joy Wingfield<div class="popoverContent print-no">
        <div class="sleeve">
          <h4>Joy Wingfield</h4><span>Corresponding Author</span><p>Joy Wingfield is honorary professor of law and ethics at the University of Nottingham</p>
        </div>
      </div></a></span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="storytext"><p>I am writing to make known my intention to close my consultancy, Wingfield Works, and leave active pharmacy practice at the end of 2017.</p><p>I am delighted to see that the <a title=" Decriminalisation legislation laid before Parliament" href="news-and-analysis/news/decriminalisation-legislation-laid-before-parliament/20203932.article">legislation offering defences to strict criminal liability for hapless community pharmacists</a> making an honest mistake in dispensing might just materialise before I properly retire. I was beginning to think it might not happen before I die! It’s only taken 17 years; the Crown Prosecution Service ‘discovered’ the Section 64 offence with the <a title=" Fines in Boots peppermint water baby death case" href="/fines-in-boots-peppermint-water-baby-death-case/20000712.article">peppermint water case of 2000</a>. Before then, the Royal Pharmaceutical Society (RPS; then known as the Royal Pharmaceutical Society of Great Britain) quite correctly never considered invoking it in circumstances for which it was never intended.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>For the last 10 years, post-‘official’-retirement, I have enjoyed the challenge of engaging with clients both within and outside of pharmacy to teach, explore and occasionally clarify matters of law and ethics applied to pharmacy practice. I want to say ‘thank you’ to all the many colleagues and supporters who have made my time in pharmacy so rewarding, and encourage others to consider combining law and pharmacy studies as a great niche for a fulfilling — and profitable — career option. I do not envy my community colleagues who seem to be continually and woefully undervalued by officialdom and politicians and can only hope that this will improve.</p><p>For now, I remain in my honorary chair at the University of Nottingham; I shall stay as a retired member of the RPS (only £73 per annum, a bargain!); and I shall continue to support the activities of the Pharmacy Law and Ethics Association (PLEA), which I founded some 20 years ago. Several members of PLEA are taking over the law and ethics textbooks and the academic specialisms that I have championed, and I look forward to letting others take the strain. Pharmacy is a great profession and I am grateful to have been part of it.</p><p> </p><p>Joy Wingfield</p><p>Honorary Professor of Pharmacy Law and Ethics</p><p>University of Nottingham</p></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">, PJ November 2017 online, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2017.20203956</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			

<div id="comments"><h2>Readers' comments <span>(1)</span></h2><ul><li class="first last"><div class="subSleeve"><a name="MsgId_1011098">
</a><p class="byline"><a href="http://www.pharmaceutical-journal.com/nicholas-hunter/697367.publicprofile"><span class="author">Nicholas Hunter</span></a><span class="date">17 NOV 2017 18:46</span></p><p>Good luck Joy, and thank you. I first met you in the 80's as one of my lecturers at the University of Bath. Our paths then crossed at Boots and latterly around Nottingham in my roll as LPC Chief Officer. It has been inspirational to know you. </p><p class="meta">
					Unsuitable or offensive?
					<a href="http://www.pharmaceutical-journal.com/reportToModerator?storycode=20203956&amp;commentcode=1011098">Report this comment</a></p></div></li></ul></div>

			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/furtherMCQspharmprac1.jpg" alt="Further MCQs in Pharmacy Practice" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853696650/further-mcqs-in-pharmacy-practice">Further MCQs in Pharmacy Practice</a></h3><p class="description">Further MCQs in Pharmacy Practice contains 600 practice-oriented pharmacy exam questions. Includes both open- and closed-book sections.</p><div class="priceInformation"><span class="price">£29.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853696650/further-mcqs-in-pharmacy-practice" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/foundationpharmprac.jpg" alt="Foundation in Pharmacy Practice" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853697473/foundation-in-pharmacy-practice">Foundation in Pharmacy Practice</a></h3><p class="description">A practical and succinct overview of the principal pharmacy practice topics, for new pharmacy students.</p><div class="priceInformation"><span class="price">£32.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853697473/foundation-in-pharmacy-practice" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/FTlawethics.jpg" alt="FASTtrack: Law and Ethics in Pharmacy Practice" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853698852/fasttrack-law-and-ethics-in-pharmacy-practice">FASTtrack: Law and Ethics in Pharmacy Practice</a></h3><p class="description">FASTtrack: Law and Ethics in Pharmacy Practice covers key legislation affecting pharmacy and the pharmacist practitioner.</p><div class="priceInformation"><span class="price">£24.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853698852/fasttrack-law-and-ethics-in-pharmacy-practice" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/daleappelbe11e-600px-002new.jpg" alt="Dale and Appelbe's Pharmacy and Medicines Law" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780857112026/dale-and-appelbes-pharmacy-and-medicines-law">Dale and Appelbe's Pharmacy and Medicines Law</a></h3><p class="description">This new edition of Dale and Appelbe's Pharmacy and Medicines Law is the definitive guide to law and ethics for pharmacy practice in the UK. It covers law and professional regulation and is firmly established as the definitive student textbook and reference work on this subject in the UK. Fully updated to include changes to pharmacy laws and regulation.</p><div class="priceInformation"><span class="price">£55.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780857112026/dale-and-appelbes-pharmacy-and-medicines-law" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/SocCogPharm_3D.jpg" alt="Social and Cognitive Pharmacy" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853698999/social-and-cognitive-pharmacy">Social and Cognitive Pharmacy</a></h3><p class="description">Social and Cognitive Pharmacy is a practical handbook for learning and teaching sociology and psychology, and applying this to pharmacy practice.</p><div class="priceInformation"><span class="price">£32.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853698999/social-and-cognitive-pharmacy" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="http://www.pharmpress.com/productimages/FinancialAnalysisPharmPractice 3D.JPG" alt="Financial Analysis in Pharmacy Practice" /></div><div class="content"><h3><a href="http://www.pharmpress.com/product/9780853698975/financial-analysis-in-pharmacy-practice">Financial Analysis in Pharmacy Practice</a></h3><p class="description">An introduction to the basics of accounting and financial management. Applies these principles to pharmacy practice.</p><div class="priceInformation"><span class="price">£37.00</span><span class="buy"><a href="http://www.pharmpress.com/product/9780853698975/financial-analysis-in-pharmacy-practice" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/mps-question-why-boots-has-failed-to-supply-cheaper-morning-after-pill/20203954.article"><img src="http://www.pharmaceutical-journal.com/pictures/100x100/P//web/c/d/a/emergency-contraception-ss-Nov-17.png" alt="emergency hormonal contraception" /></a></div><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/mps-question-why-boots-has-failed-to-supply-cheaper-morning-after-pill/20203954.article">MPs question why Boots has failed to supply cheaper morning after pill</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacy-profession-welcomes-dispensing-error-decriminalisation-legislation/20203947.article">Pharmacy profession welcomes dispensing error decriminalisation legislation</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/pdau-moves-a-step-closer-to-representing-boots-pharmacists/20203948.article">PDAU moves a step closer to representing Boots pharmacists </a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/decriminalisation-legislation-laid-before-parliament/20203932.article">Decriminalisation legislation laid before Parliament</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/nhs-faces-legal-action-for-prescribing-cheaper-drug-off-label-for-sight-loss/20203910.article">NHS faces legal action for prescribing cheaper drug off label for sight loss</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, facebook, reddit, linkedin, digg, delicious, google, live, stumbleupon,  more',
        data_track_clickback: false,
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=opinion/correspondence/closing-my-consultancy-and-leaving-pharmacy-practice/20203956.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=opinion/correspondence/closing-my-consultancy-and-leaving-pharmacy-practice/20203956.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							


							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/news-and-analysis/peer-discussion-to-become-pharmacys-proof-of-professionalism/20203414.article">Peer discussion to become pharmacy's proof of professionalism</a></h3><p class="date">18 AUG 2017</p></li><li class=""><h3><a href="/research/safe-dispensing-in-community-pharmacies-applying-the-software-hardware-environment-and-liveware-shell-model/20202919.article">Safe dispensing in community pharmacies: applying the software, hardware, environment and liveware (SHELL) model</a></h3><p class="date">CP July 2017, Vol 9, No 7</p></li><li class=""><h3><a href="/opinion/comment/what-the-lloyds-announcement-means-for-pharmacists/20203862.article">What the Lloyds announcement means for pharmacists</a></h3><p class="date">8 NOV 2017</p></li><li class="last"><h3><a href="/news-and-analysis/features/falsified-medicines-directive-opportunity-or-obstacle/20202646.article">Falsified Medicines Directive: opportunity or obstacle?</a></h3><p class="date">25 APR 2017</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="http://jobs.pharmaceutical-journal.com/job/52806/new-pharmacy-opportunities-in-harlow-/?TrackID=24205">New Pharmacy Opportunities in Harlow </a><span class="jobLocation">Harlow, Essex</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/52802/assistant-associate-full-professor-clinical-pharmacy-and-practice/?TrackID=24205">Assistant/Associate/Full Professor - Clinical Pharmacy and Practice</a><span class="jobLocation">Qatar University, College of Pharmacy</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/52797/professor-of-pharmacy-practice/?TrackID=24205">Professor of Pharmacy Practice</a><span class="jobLocation">Portsmouth, Hampshire</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/52774/pharmacist-in-charge-university-of-canberra-public-hospital/?TrackID=24205">Pharmacist in Charge - University of Canberra Public Hospital</a><span class="jobLocation">Canberra, Australian Capital Territory (AU)</span></h3></li><li class="last"><h3><a href="http://jobs.pharmaceutical-journal.com/job/52761/area-operations-manager-pharmacy-/?TrackID=24205">Area/Operations Manager (Pharmacy)</a><span class="jobLocation">London (Central), London (Greater)</span></h3></li></ul><p class="more"><a href="#" onclick="window.open('http://www.pjcareers.com/searchjobs/?Keywords=Closing+or+my+or+consultancy+or+and+or+leaving+or+pharmacy+or+practice+or+','_blank')">See more jobs</a></p></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104351.subject">Consumer advocacy </a></h3></li><li><h3><a href="/104378.subject">Economics </a></h3></li><li><h3><a href="/104405.subject">Human rights </a></h3></li><li><h3><a href="/104410.subject">Insurance </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Opinion</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="http://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/comment/">Comment</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com/opinion/insight/">Insight</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="http://www.pharmaceutical-journal.com/">Home</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="http://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="http://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="http://www.pharmaceutical-journal.com/pharmacy-learning-centre">Pharmacy Learning Centre</a></li><li><a href="http://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="http://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="http://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="http://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="http://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="http://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="http://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="http://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="http://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="http://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="http://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="http://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="http://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="http://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="http://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="http://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/home ">Technical support</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="http://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="http://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="http://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="http://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2017</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	




	
	
<script src='/Cache/Packager/AD1E8B310ECFDAB303BD06FEC5594FE3.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'http://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>