

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Food pouches for infants — how to advise parents | Correspondence | Pharmaceutical Journal</title>
<meta name="description" content="Although birth rates have declined globally over the past 50 years, increasing prosperity has made several convenience products for babies and infants particularly popular. Baby food and formula markets were estimated at $35bn, and the diaper market is worth $27bn (2015 figures)" />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Fri, 7 Jul 2017 14:23 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="http://www.pharmaceutical-journal.com//opinion/correspondence/food-pouches-for-infants-how-to-advise-parents/20203123.fullarticle">
	<meta property="og:title" content="Food pouches for infants — how to advise parents" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://www.pharmaceutical-journal.com/opinion/correspondence/food-pouches-for-infants-how-to-advise-parents/20203123.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="Although birth rates have declined globally over the past 50 years, increasing prosperity has made several convenience products for babies and infants particularly popular. Baby food and formula markets were estimated at $35bn, and the diaper market is worth $27bn (2015 figures)" />
<meta property="og:image" content="http://www.pharmaceutical-journal.com/Magazine/graphics/story.placeholder.jpg" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/3F801D3C52FE186CBA42B54DA3CB207C.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	
	<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
googletag.enableServices();
});
</script> 
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	
<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="http://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="http://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="http://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News and analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/">Notice-board</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/calendar/">Calendar</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="threewide oneColumn latestStories htmlBlock">
        <a href="http://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/learning-article/melanoma-risk-factors-and-advice-on-sunscreen-use/20202889.article">Melanoma: risk factors and advice on sunscreen use</a>
                    </h3>
                    <p class="meta">22 JUN 2017 11:30</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/rashes-in-children/20202943.article">Rashes in children</a>
                    </h3>
                    <p class="meta">13 JUN 2017 15:37</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/chronic-oedema-treatment-and-the-impact-of-prescribed-medicines/20202834.article">Chronic oedema: treatment and the impact of prescribed medicines</a>
                    </h3>
                    <p class="meta">7 JUN 2017 17:20</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/whooping-cough-public-health-management-and-guidance/20202721.article">Whooping cough: public health management and guidance</a>
                    </h3>
                    <p class="meta">22 MAY 2017 16:34</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/facilitating-anticipatory-prescribing-in-end-of-life-care/20202703.article">Facilitating anticipatory prescribing in end-of-life care</a>
                    </h3>
                    <p class="meta">16 MAY 2017 11:17</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="current twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/qa/how-the-gates-foundation-seeks-to-energise-the-global-fight-against-neglected-tropical-diseases/20202710.article">How the Gates Foundation seeks to energise the global fight against neglected tropical diseases</a>
                    </h3>
                    <p class="meta">7 JUL 2017 12:30</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/helping-the-vulnerable-why-we-need-integrated-pharmacy-services-for-the-homeless/20202660.article">Helping the vulnerable: why we need integrated pharmacy services for the homeless</a>
                    </h3>
                    <p class="meta">26 JUN 2017 14:36</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/the-queen-honours-four-people-with-connections-to-pharmacy/20203017.article">The Queen honours four people with connections to pharmacy</a>
                    </h3>
                    <p class="meta">22 JUN 2017 12:28</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/obituary/peter-noyce-1946-2017/20202989.article">Peter Noyce (1946-2017)</a>
                    </h3>
                    <p class="meta">21 JUN 2017 17:20</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/another-vote-for-the-status-quo-at-the-royal-pharmaceutical-society/20203004.article">Another vote for the status quo at the Royal Pharmaceutical Society</a>
                    </h3>
                    <p class="meta">19 JUN 2017 18:25</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/qa-uk-general-election-2017-pharmacists-react/20202980.article">Q&A: UK general election 2017: pharmacists react</a>
                    </h3>
                    <p class="meta">16 JUN 2017 17:28</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/examining-the-implications-of-analytical-and-remote-monitoring-in-pharmacy-practice/20202516.article">Examining the implications of analytical and remote monitoring in pharmacy practice</a>
                    </h3>
                    <p class="meta">5 JUN 2017 17:14</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/ceftazidime-avibactam-a-novel-cephalosporin/-lactamase-inhibitor/20202413.article">Ceftazidime-avibactam: a novel cephalosporin/β-lactamase inhibitor</a>
                    </h3>
                    <p class="meta">10 MAY 2017 14:40</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/demonstrating-the-patient-benefit-and-value-for-the-nhs-of-community-pharmacy-insight-from-the-community-pharmacy-future-model/20202334.article">Demonstrating the patient benefit and value for the NHS of community pharmacy: insight from the Community Pharmacy Future model</a>
                    </h3>
                    <p class="meta">4 APR 2017 17:02</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/a-new-way-to-look-at-acute-cough-in-the-pharmacy/20202484.article">A new way to look at acute cough in the pharmacy</a>
                    </h3>
                    <p class="meta">31 MAR 2017 17:27</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/the-impact-of-the-human-papillomavirus-vaccine-in-scotland-a-changing-landscape/20202278.article">The impact of the human papillomavirus vaccine in Scotland: a changing landscape</a>
                    </h3>
                    <p class="meta">8 MAR 2017 12:17</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/management-of-patients-with-inflammatory-bowel-disease-current-and-future-treatments/20202316.article">Management of patients with inflammatory bowel disease: current and future treatments</a>
                    </h3>
                    <p class="meta">6 MAR 2017 17:55</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/careers/">
          <span>Careers</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/careers/preregistration-trainees/">Preregistration trainees</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers/career-qa/what-i-do-as-pharmacy-services-lead-for-an-independent-pharmacy-business/20202913.article">What I do as pharmacy services lead for an independent pharmacy business</a>
                    </h3>
                    <p class="meta">3 JUL 2017 12:05</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-feature/media-training-and-media-facing-roles-in-pharmacy/20202885.article">Media training and media-facing roles in pharmacy</a>
                    </h3>
                    <p class="meta">19 JUN 2017 14:52</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-qa/what-neuroscience-pharmacist-vivnbsphorton-does-for-movement-disorder-and-parkinsons-services/20202857.article">What neuroscience pharmacist Viv&nbsp;Horton does for movement disorder and Parkinson's services</a>
                    </h3>
                    <p class="meta">12 JUN 2017 15:32</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-qa/bermuda-short-my-role-as-a-pharmacist-in-an-overseas-territory/20202814.article">Bermuda short: my role as a pharmacist in an overseas territory</a>
                    </h3>
                    <p class="meta">5 JUN 2017 15:38</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-qa/my-life-as-a-civilian-pharmacist-working-for-the-ministry-of-defence/20202702.article">My life as a civilian pharmacist working for the Ministry of Defence</a>
                    </h3>
                    <p class="meta">22 MAY 2017 16:24</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers/career-feature/the-importance-of-improving-gp-and-community-pharmacy-relations/20202678.article">The importance of improving GP and community pharmacy relations</a>
                    </h3>
                    <p class="meta">15 MAY 2017 14:52</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="http://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/rps-campaign-highlights-summary-care-record-support-on-offer-to-members/20203095.article">RPS campaign highlights Summary Care Record support on offer to members</a>
                    </h3>
                    <p class="meta">5 JUL 2017 16:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/qa-with-paul-bennett-chief-executive-of-the-royal-pharmaceutical-society/20203082.article">Q&A with Paul Bennett, chief executive of the Royal Pharmaceutical Society</a>
                    </h3>
                    <p class="meta">3 JUL 2017 9:54</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/essential-guide-to-the-general-data-protection-regulation-gdpr/20203048.article">Essential guide to the General Data Protection Regulation (GDPR) </a>
                    </h3>
                    <p class="meta">27 JUN 2017 16:30</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/maintain-bonds-with-europe-regardless-of-brexit-urges-english-pharmacy-board-member/20203035.article">Maintain bonds with Europe regardless of Brexit, urges English Pharmacy Board member</a>
                    </h3>
                    <p class="meta">27 JUN 2017 14:33</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/sandra-gidley-re-affirmed-as-chair-of-english-pharmacy-board/20203030.article">Sandra Gidley re-affirmed as chair of English Pharmacy Board</a>
                    </h3>
                    <p class="meta">27 JUN 2017 13:43</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/new-community-pharmacy-it-group-holds-inaugural-meeting/20202963.article">New Community Pharmacy IT Group holds inaugural meeting</a>
                    </h3>
                    <p class="meta">26 JUN 2017 9:47</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="http://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community Pharmacy</a>
                      </li>
                      <li>
                        <a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="http://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last">
        <a href="http://jobs.pharmaceutical-journal.com">
          <span>Pharmaceutical jobs</span>
        </a>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="http://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News and analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News and analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/"><span>News and analysis</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/notice-board/"><span>Notice-board</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/calendar/"><span>Calendar</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/"><span>Ongoing debates</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/careers/"><span>Careers</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/careers/"><span>Careers</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/careers/preregistration-trainees/"><span>Preregistration trainees</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow's Pharmacist</span></a></li>
          <li class="hasChildren"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="http://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community Pharmacy</span></a></li>
              <li><a href="http://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
            </ul>
          </li>
          <li><a href="http://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
        </ul>
      </li>
      <li><a href="http://jobs.pharmaceutical-journal.com"><span>Pharmaceutical jobs</span></a></li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="http://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="http://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/TherapeuticProcedure-"><meta itemprop="name" content="Therapeutic-intervention-/Neonatal-and-Paediatric-Care"></div><div itemscope="itemscope" itemtype="http://schema.org/Place-"><meta itemprop="name" content="Locations-/Europe-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicialCondition"><meta itemprop="name" content="Medical-conditions-/Paediatrics-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Pharmacy-sectors-/Community-pharmacy-"></div><div itemscope="itemscope" itemtype="http://schema.org/Place-"><meta itemprop="name" content="Locations-/Europe-/United-Kingdom-"></div>

	






	


	

	

	

<div class="story_title">
  <h1>Food pouches for infants — how to advise parents</h1>
</div>
<div class="byline"><span class="brand"><a href="/CP-July-2017-online/1038.issue" class="publicationCat">Clinical Pharmacist</a></span><span class="date">7 JUL 2017</span><span class="author">By <a href="/colin-michie/1051.bio" class="normal">Colin Michie<div class="popoverContent print-no">
        <div class="sleeve">
          <h4>Colin Michie</h4><span>Corresponding Author</span><p>Colin Michie, chairman of the Royal College of Paediatrics and Child Health’s Nutrition Committee

As a paediatrician I have developed clinical and research expertise in the areas of infectious diseases, nutrition, haematology, gastroenterology and child protection. These comprise part of my daily practice in a busy district general Hospital service. I have experience in peer review, report editing and adjudication in several environments. I provide expert reports for legal, administrative, charitable and commercial authorities.</p>
        </div>
      </div></a></span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="storytext"><p>Although birth rates have declined globally over the past 50 years, increasing prosperity has made several convenience products for babies and infants particularly popular. Baby food and formula markets were estimated at $35bn, and the diaper market is worth $27bn (2015 figures)<sup id="fn_link_1" class="fn_link"><a title=" Nielsen. Oh Baby! Trends in the global baby food and diaper markets 2015. Available at: http://www.nielsen.com/content/dam/nielsenglobal/de/docs/Nielsen%20Global%20Baby%20Care%20Report%20-%20August%202015.pdf (accessed 7 July 2017)" href="#fn_1">[1]</a></sup>. Parents choose baby food to ensure the health and growth of their baby, and they are ready to spend on feeding methods that save them time. A large range of pouches containing food have been developed to match their demands.</p><p>British pharmacies are a major point of sales of baby food and a popular source of parental advice, too. But how does a pharmacist find out about the new foods provided in pouches? There are no trial data or large epidemiological studies to assist. An independent review by the First Steps Nutrition Trust<sup id="fn_link_2" class="fn_link"><a title=" First Steps Nutrition Trust. Baby foods in the UK: A review of commercially produced jars and pouches of baby foods marketed in the UK. 2017. Available at: http://www.firststepsnutrition.org/pdfs/Baby_Food_in_the_UK%20_2017.pdf (accessed 7 July 2017)" href="#fn_2">[2]</a></sup> published this year is a particularly useful resource. It found that pouches of baby food pose an array of challenges: economic, nutritional and neurodevelopmental.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>Its 2016 analysis of 343 products from the 4 main producers of food pouches reveals concerns that might be worth passing on to an inquisitive parent. Food pouches are, firstly, more expensive than jars and considerably more pricey than home-made equivalents. Secondly, food pouches are often marketed for children under six months of age, although this is not recommended by any national or international authority. Thirdly, these foods are not high in micronutrients and so, when used, must be part of a broader and more nutritious diet. For instance, the meat component of a meal in a pouch may comprise only 8–11% of its contents, making it relatively low in iron and zinc.</p><p>Pouches of food are not recommended to be sucked directly by an infant. Pouch caps are a choking hazard, the contents may be ingested rapidly and so infants cannot see or identify what they are eating. The textures of these products are smoother than home-prepared meals. Therefore, such foods have been associated with subsequent fussy eating. Involving children with the touch, texture and taste of solid foods is a crucial part of their development that is bypassed by the semi-liquid contents of a pouch. Processing of vegetables and fruits for pouches, by breaking down their cell walls, delivers higher levels of free sugars that are likely to habituate the infant to sweet tastes and compromise their oral microbiome, as well as future oral and dental health. Pouches themselves cannot be recycled and therefore increase household waste.</p><p>Pre-packaged processed foods may not always result in better nutrition. A careful review of the health claims commonly printed on pouches for infants suggested that these claims are common but are not based on research. Without knowledge of the diet of a specific infant, the health claims are aspirational rather than nutritionally based<sup id="fn_link_3" class="fn_link"><a title=" Hieke S, Kuljanic N, Pravst I et al. Prevalence of nutrition and health-related claims on pre-packaged foods: a five-country study in Europe. Nutrients 2016;8(3):137. doi: 10.3390/nu8030137" href="#fn_3">[3]</a></sup>. It is crucial not to undermine parents that are prepared to make infant meals at home. Given the high frequency of obesity and micronutrient deficiencies in British children, pharmacists need to be cautious and well informed when discussing pouches to enquiring parents.</p><p>Colin Michie</p><p>Paediatrician, London</p></div><div class="metaWrapper"><div class="storyMeta references"><h3>References:
				</h3><div><p><sup id="fn_1" class="fn"><a href="#fn_link_1">[1]</a></sup> Nielsen. Oh Baby! Trends in the global baby food and diaper markets 2015. Available at: <a class="external external" title="Oh, Baby! Trends in the global baby food and diaper markets 2015" href="http://www.nielsen.com/content/dam/nielsenglobal/de/docs/Nielsen%20Global%20Baby%20Care%20Report%20-%20August%202015.pdf" target="_blank">http://www.nielsen.com/content/dam/nielsenglobal/de/docs/Nielsen%20Global%20Baby%20Care%20Report%20-%20August%202015.pdf</a> (accessed 7 July 2017)</p>
<p><sup id="fn_2" class="fn"><a href="#fn_link_2">[2]</a></sup> First Steps Nutrition Trust. Baby foods in the UK: A review of commercially produced jars and pouches of baby foods marketed in the UK. 2017. Available at: <a class="external external external external" title="Baby foods in the UK: A review of commercially produced jars and pouches of baby foods marketed in the UK" href="http://www.firststepsnutrition.org/pdfs/Baby_Food_in_the_UK%20_2017.pdf" target="_blank">http://www.firststepsnutrition.org/pdfs/Baby_Food_in_the_UK%20_2017.pdf</a> (accessed 7 July 2017)</p>
<p><sup id="fn_3" class="fn"><a href="#fn_link_3">[3]</a></sup> Hieke S, Kuljanic N, Pravst I <em>et al.</em> Prevalence of nutrition and health-related claims on pre-packaged foods: a five-country study in Europe. Nutrients 2016;8(3):137. <a class="external external external" title="Prevalence of Nutrition and Health-Related Claims on Pre-Packaged Foods: A Five-Country Study in Europe" href="http://dx.doi.org/10.3390/nu8030137" target="_blank">doi: 10.3390/nu8030137</a></p></div></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">Clinical Pharmacist</span><span class="metadata">, CP July 2017 online, online | </span><span class="articleReference">
            DOI: 10.1211/CP.2017.20203123</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="publicationSlider"><div class="sleeve"><h2>Recommended from Pharmaceutical Press</h2><div class="content"><div class="picture">
                                <img src="/magazine/graphics/design_content/publication.slider.png" alt="RPS publications"/>
                            </div>
                            <p>Pharmaceutical Press is the publishing division of the Royal Pharmaceutical Society, and is a leading provider of authoritative pharmaceutical information used throughout the world.</p>
<a href="http://www.rpharms.com" class="button">Visit rpharms.com</a>
</div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/up-to-40-of-patients-not-taking-their-blood-pressure-tablets-as-prescribed/20202883.article"><img src="http://www.pharmaceutical-journal.com/pictures/100x100/P//web/n/k/i/BP-multiple-meds-ss-June-17.jpg" alt="multiple medications to treat high blood pressure" /></a></div><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/up-to-40-of-patients-not-taking-their-blood-pressure-tablets-as-prescribed/20202883.article">Up to 40% of patients not taking their blood pressure tablets as prescribed</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/concerning-drop-in-standards-on-ae-asthma-care-report-warns/20202886.article">'Concerning' drop in standards on A&E asthma care, report warns</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/conflict-did-not-lead-to-demise-of-pharmacy-voice-says-former-chief-executive-rob-darracott/20202836.article">Conflict did not lead to demise of Pharmacy Voice, says former chief executive Rob Darracott</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/scottish-government-backs-new-integrated-five-year-pharmacy-degree-for-2020/20202712.article">Scottish government backs new integrated five-year pharmacy degree for 2020</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/news/mp-group-wants-pharmacist-prescribers-and-minor-ailment-scheme-in-england/20202671.article">MP group wants pharmacist prescribers and minor ailment scheme in England</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, facebook, reddit, linkedin, digg, delicious, google, live, stumbleupon,  more',
        data_track_clickback: false,
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=opinion/correspondence/food-pouches-for-infants-how-to-advise-parents/20203123.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=opinion/correspondence/food-pouches-for-infants-how-to-advise-parents/20203123.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							


							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/news-and-analysis/news-in-brief/homeopathic-teething-products-licensed-in-uk-are-safe-says-medicines-regulator/20201806.article">Homeopathic teething products licensed in UK are safe, says medicines regulator</a></h3><p class="date">7 OCT 2016</p></li><li class=""><h3><a href="/learning/learning-article/rashes-in-children/20202943.article">Rashes in children</a></h3><p class="date">13 JUN 2017</p></li><li class=""><h3><a href="/news-and-analysis/features/atopic-dermatitis-dupilumab-and-crisaborole-could-herald-a-new-era-in-treatment/20202337.article">Atopic dermatitis: dupilumab and crisaborole could herald a new era in treatment</a></h3><p class="date">23 FEB 2017</p></li><li class="last"><h3><a href="/news-and-analysis/features/stem-cells-will-they-redefine-stroke-treatment/20202165.article">Stem cells: will they redefine stroke treatment?</a></h3><p class="date">17 JAN 2017</p></li></ul></div></div>
							


							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104120.subject">Africa </a></h3></li><li><h3><a href="/104121.subject">Anaesthesia</a></h3></li><li><h3><a href="/104122.subject">Animal diseases </a></h3></li><li><h3><a href="/104128.subject">Asia </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Opinion</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="http://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/comment/">Comment</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a></li><li class="last"><a href="http://www.pharmaceutical-journal.com/opinion/insight/">Insight</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="http://www.pharmaceutical-journal.com/">Home</a></li><li><a href="http://www.pharmaceutical-journal.com/news-and-analysis/">News and analysis</a></li><li><a href="http://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="http://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="http://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="http://www.pharmaceutical-journal.com/careers/">Careers</a></li><li><a href="http://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="http://jobs.pharmaceutical-journal.com">Pharmaceutical jobs</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="http://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="http://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="http://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="http://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="http://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="http://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="http://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="http://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="http://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="http://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="http://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="http://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="http://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="http://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="http://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/home ">Technical support</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="http://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="http://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="http://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="http://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="http://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="http://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2017</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	




	
	
<script src='/Cache/Packager/AD1E8B310ECFDAB303BD06FEC5594FE3.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'http://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>