

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Managing dental emergencies in community pharmacy: soft tissue conditions | Learning article | Pharmaceutical Journal</title>
<meta name="description" content="What advice pharmacists and their teams can give to patients presenting with soft tissue dental conditions in community pharmacy." />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Tue, 28 Aug 2018 15:27 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.customerid" content="0">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="https://www.pharmaceutical-journal.com//learning/learning-article/managing-dental-emergencies-in-community-pharmacy-soft-tissue-conditions/20205325.fullarticle?firstPass=false">
	<meta property="og:title" content="Managing dental emergencies in community pharmacy: soft tissue conditions" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.pharmaceutical-journal.com/learning/learning-article/managing-dental-emergencies-in-community-pharmacy-soft-tissue-conditions/20205325.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="What advice pharmacists and their teams can give to patients presenting with soft tissue dental conditions in community pharmacy." />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/4/1/2/1076412_teething-6-month-baby-spl-18.png" />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/4/1/1/1076411_oral-burns-spl-18.png" />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/4/1/3/1076413_wisdom-tooth-spl-18.png" />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/4/1/4/1076414_bleeding-from-tooth-extraction-al-18.png" />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/4/1/5/1076415_facial-swelling-al-18.png" />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/4/1/0/1076410_bleeding-gums-spl-18.png" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/CBACBAF89F56D338B54B6F92D69609EC.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	<!-- Style CPD link to form -->
<style>
a.basicButton {
    align-items: flex-start;
    background-color: rgb(221, 221, 221);
    border-bottom-color: rgb(221, 221, 221);
    border-bottom-style: outset;
    border-bottom-width: 2px;
    border-image-outset: 0px;
    border-image-repeat: stretch;
    border-image-slice: 100%;
    border-image-source: none;
    border-image-width: 1;
    border-left-color: rgb(221, 221, 221);
    border-left-style: outset;
    border-left-width: 2px;
    border-right-color: rgb(221, 221, 221);
    border-right-style: outset;
    border-right-width: 2px;
    border-top-color: rgb(221, 221, 221);
    border-top-style: outset;
    border-top-width: 2px;
    box-sizing: border-box;
    color: rgb(0, 0, 0);
    cursor: default;
    display: inline-block;
    font-family: Arial;
    font-size: 13.3333px;
    font-stretch: 100%;
    font-style: normal;
    font-variant-caps: normal;
    font-variant-east-asian: normal;
    font-variant-ligatures: normal;
    font-variant-numeric: normal;
    font-weight: 400;
    height: 19px;
    letter-spacing: normal;
    line-height: normal;
    margin-bottom: 0px;
    margin-left: 0px;
    margin-right: 0px;
    margin-top: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    text-align: center;
    text-indent: 0px;
    text-rendering: auto;
    text-shadow: none;
    text-size-adjust: 100%;
    text-transform: none;
    user-select: none;
    white-space: pre;
    width: auto;
    word-spacing: 0px;
    writing-mode: horizontal-tb;
    -webkit-appearance: push-button;
    -webkit-rtl-ordering: logical;
    -webkit-border-image: none;
}
a.basicButton:hover {
    text-decoration: none;
}
</style>
<!-- End Style CPD link to form -->


	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':'20205325'});
        window.dataLayer.push({'StoryFormatProperty':'N'});
        window.dataLayer.push({'StoryCategories':'undefined'});
        window.dataLayer.push({'StoryLayout':undefined});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'13747'});
		</script>
<script type="text/javascript">
  <!--NOT NEEDED FOR CLIENTS AS WE NOW HAVE AUTOMATIC MANDATORY VALUES OUTPUT. ANYTHING ELSE / EXTRA CAN BE INPUT BY CLIENT WITH THE HELP OF THE DOCUMENTATION. AD META COMES FROM AD TEXT ASSET. LEAVING AS IS FOR REFENRENCE AND TESTING ONLY.-->

   // window.dataLayer.push({'ablock':'blockCompleteJW'})


window.dataLayer.push({'LoggedIn':'False'});
window.dataLayer.push({'AccessStatus':'Granted'});
window.dataLayer.push({'Template':'story'});
window.dataLayer.push({'Pubcode':'1'});
window.dataLayer.push({'PublicationName':'Pharmaceutical Journal'});
window.dataLayer.push({'Title':'Managing dental emergencies in community pharmacy: soft tissue conditions | Learning article'});
window.dataLayer.push({'StoryAccessControl':'Private'});
window.dataLayer.push({'StoryFormat':'Publish now'});
window.dataLayer.push({'StoryType':'Learning article'});
window.dataLayer.push({'Headline':'Managing dental emergencies in community pharmacy: soft tissue conditions'});
window.dataLayer.push({'LongHeadline':undefined});
window.dataLayer.push({'Intro':'What advice pharmacists and their teams can give to patients presenting with soft tissue dental conditions in community pharmacy.'});
window.dataLayer.push({'Catchline':'Oral health'});
window.dataLayer.push({'Synopsis':undefined});
window.dataLayer.push({'Standfirst':'What advice pharmacists and their teams can give to patients presenting with soft tissue dental conditions in community pharmacy.'});
window.dataLayer.push({'Answer':undefined});
window.dataLayer.push({'Source':undefined});
window.dataLayer.push({'Refs':'[1]Public Health England. Child oral health: applying all our health. 2018. Available at: https://www.gov.uk/government/publications/child-oral-health-applying-all-our-health (accessed August 2018)[2]Government Office for Science. Future of an ageing population. 2016. Available at: https://www.gov.uk/government/publications/future-of-an-ageing-population (accessed August 2018)[3]Tappuni AR &amp;amp; Wilson N. Dry mouth: advice and management. Pharm J 2018. doi: 10.1211/PJ.2018.20204481[4]Webster K &amp;amp; Godbold P. Nicorandil induced oral ulceration. Br Dent J 2005;198(10):619–621. doi: 10.1038/sj.bdj.4812350[5]Scottish Dental Clinical Effectiveness Programme. Management of acute dental problems: guidance for healthcare professionals. 2013. Available at: http://www.sdcep.org.uk/wp-content/uploads/2013/03/SDCEP+MADP+Guidance+March+2013.pdf (accessed August 2018)[6]NHS Health Education England. Managing dental and oral presentations in community pharmacy. 2018. Available at: https://www.lasepharmacy.hee.nhs.uk/dyn/_assets/_folder4/community-pharmacy/dental-fact-sheets/pharmacydentalfactsheetsfullset.pdf (accessed August 2018)[7]British Society of Paediatric Dentistry. Dental Check by one. 2018. Available at: https://www.bspd.co.uk/Resources/Dental-Check-by-One (accessed August 2018)[8]Scottish Dental Clinical Effectiveness Programme. Management of dental patients taking anticoagulants or antiplatelet drugs. 2015. Available at: http://www.sdcep.org.uk/wp-content/uploads/2015/09/SDCEP-Anticoagulants-Guidance.pdf (accessed August 2018)[9]Balakrishnan A &amp;amp; Thenmozhi MS. Ludwig’s angina: causes symptoms and treatment. J Pharm Sci &amp;amp; Res 2014;6:328–330. http://www.jpsr.pharmainfo.in/Documents/Volumes/Vol6Issue10/jpsr06101403.pdf[10]Wilson NHF &amp;amp; Winkel EG. Advising patients on halitosis and oral hygiene. Pharm J 2017;298(7900):online. doi: 10.1211/PJ.2017.20202477[11]Department of Health. Delivering better oral health: an evidence-based toolkit for prevention. Third Edition. 2013. Available at: https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/605266/Delivering_better_oral_health.pdf (accessed August 2018)'});
window.dataLayer.push({'Class':undefined});
window.dataLayer.push({'Credits':undefined});
window.dataLayer.push({'Postscript':undefined});
window.dataLayer.push({'PrimaryNav':'|Main Navigation|Learning|Learning article|'});
window.dataLayer.push({'PrimaryNavCurrent':'Learning article'});
window.dataLayer.push({'PrimaryNavCode':'|3|14044|13747|'});
window.dataLayer.push({'PrimaryNavCodeCurrent':'13747'});
window.dataLayer.push({'Categories':'|Premium Content|The Pharmaceutical Journal|Dentistry |'});
window.dataLayer.push({'CategoryCodes':'|104089|104094|104356|'});
window.dataLayer.push({'Tags':'|Revalidation medical conditions|'});
window.dataLayer.push({'Bylines':'|Jaspreet Virdee|Ketan Amin|'});
window.dataLayer.push({'IssueDate':'01-08-2018'});
window.dataLayer.push({'IssueDateTime':'01-08-2018 00:00:00'});
window.dataLayer.push({'PublishDate':'28-08-2018'});
window.dataLayer.push({'PublishDateTime':'28-08-2018 15:27:00'});
</script>
	<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1137362675054845929']);
    cX.callQueue.push(['invoke', function () {
        if (window.dataLayer) {
            window.dataLayer.forEach(function (e) {
                if (e.UserID) {
                    cX.addExternalId({
                        'id': e.UserID,
                        'type': 'rps'
                    });
                }
            });
        }
        var urlArgs = cX.parseUrlArgs();
        var cp = {};
        for (arg in urlArgs) {
            if (urlArgs.hasOwnProperty(arg) && arg.indexOf('utm_') === 0) {
                cp[arg] = urlArgs[arg];
            }
        }

        try {
            var registration_element = window.document.querySelector('meta[name="userRegistrationLevel"]');
            cp['regLevel'] = registration_element['content'] || "Not logged in";
        } catch (ignore) {}
        cX.setCustomParameters(cp);
        cX.sendPageViewEvent();
    }]);
    
</script>

<script type="text/javascript">
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "b3dd98551514f5fbe2d69e79f944cf1ff7ea082f" ,callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
  }
}}]);
 
function getUserSegmentIdsLocal() {
  var segments = [];
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
    segments = localStorage.getItem("cxSegments").split(',');
  }
  return segments;
}
 

 
googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
googletag.enableServices();
});
 
 

</script>
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2FS9L9');</script>
<!-- End Google Tag Manager -->


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FS9L9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="https://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="https://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="current threewide oneColumn latestStories htmlBlock">
        <a href="https://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/learning-article/managing-dental-emergencies-in-community-pharmacy-soft-tissue-conditions/20205325.article">Managing dental emergencies in community pharmacy: soft tissue conditions</a>
                    </h3>
                    <p class="meta">28 AUG 2018 15:27</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/thrush-detection-and-management-in-community-pharmacy/20205309.article">Thrush: detection and management in community pharmacy</a>
                    </h3>
                    <p class="meta">21 AUG 2018 13:54</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/getting-started-in-public-engagement-how-to-deliver-effective-talks-and-presentations/20205266.article">Getting started in public engagement: how to deliver effective talks and presentations</a>
                    </h3>
                    <p class="meta">15 AUG 2018 10:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/parkinsons-disease-management-and-guidance/20205260.article">Parkinson’s disease: management and guidance</a>
                    </h3>
                    <p class="meta">9 AUG 2018 9:44</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/how-pharmacists-can-encourage-patient-adherence-to-medicines/20205153.article">How pharmacists can encourage patient adherence to medicines</a>
                    </h3>
                    <p class="meta">1 AUG 2018 15:47</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/accurately-diagnosing-antibiotic-allergies/20205068.article">Accurately diagnosing antibiotic allergies</a>
                    </h3>
                    <p class="meta">17 JUL 2018 10:10</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/research-article/identifying-modifiable-risk-factors-to-reduce-inpatient-hypoglycaemia/20205227.article">Identifying modifiable risk factors to reduce inpatient hypoglycaemia</a>
                    </h3>
                    <p class="meta">7 AUG 2018 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/testing-annual-asthma-reviews-for-those-who-fail-to-attend-proof-of-concept-study/20205089.article">Testing annual asthma reviews for those who fail to attend: proof-of-concept study</a>
                    </h3>
                    <p class="meta">3 AUG 2018 16:18</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/risk-factors-for-mortality-hospitalisation-and-imprisonment-in-substance-misuse-patients/20205007.article">Risk factors for mortality, hospitalisation and imprisonment in substance misuse patients</a>
                    </h3>
                    <p class="meta">6 JUL 2018 9:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/pharmacys-role-in-antimicrobial-resistance-and-stewardship/20204885.article">Pharmacy’s role in antimicrobial resistance and stewardship</a>
                    </h3>
                    <p class="meta">5 JUN 2018 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/impact-of-an-integrated-pharmacy-service-on-hospital-admission-costs/20204550.article">Impact of an integrated pharmacy service on hospital admission costs</a>
                    </h3>
                    <p class="meta">8 MAY 2018 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/point-of-care-c-reactive-protein-testing-in-community-pharmacy-to-deliver-appropriate-interventions-in-respiratory-tract-infections/20204635.article">Point-of-care C-reactive protein testing in community pharmacy to deliver appropriate interventions in respiratory tract infections</a>
                    </h3>
                    <p class="meta">4 MAY 2018 8:33</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li>
        <a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre">
          <span>Pharmacy Learning Centre</span>
        </a>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/">#PJMindTheGap</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Job opportunities</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/publications/tomorrows-pharmacist/words-from-the-wise-tips-for-new-pharmacists/20205319.article">Words from the wise: tips for new pharmacists</a>
                    </h3>
                    <p class="meta">21 AUG 2018 9:47</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-qa/claire-anderson-snorkelling-multitasking-and-fip/20205265.article">Claire Anderson: snorkelling, multitasking and FIP</a>
                    </h3>
                    <p class="meta">20 AUG 2018 15:02</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/gp-pharmacist-contracts-to-sign-or-not-to-sign/20205198.article">GP pharmacist contracts: to sign or not to sign?</a>
                    </h3>
                    <p class="meta">13 AUG 2018 13:37</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/medicines-optimisation-in-care-homes-the-role-of-the-pharmacy-professional/20205072.article">Medicines optimisation in care homes: the role of the pharmacy professional</a>
                    </h3>
                    <p class="meta">6 AUG 2018 14:29</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-qa/a-day-in-the-life-of-a-gp-pharmacist/20205219.article">A day in the life of a GP pharmacist</a>
                    </h3>
                    <p class="meta">30 JUL 2018 15:12</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/what-to-consider-before-selecting-a-preregistration-placement/20205168.article">What to consider before selecting a preregistration placement</a>
                    </h3>
                    <p class="meta">26 JUL 2018 15:18</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/future-pharmacist/">Future pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/qa/keith-ridge-i-regret-the-pain-but-this-is-a-watershed-moment-for-pharmacy/20205269.article">Keith Ridge: 'I regret the pain, but this is a watershed moment for pharmacy'</a>
                    </h3>
                    <p class="meta">24 AUG 2018 15:09</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/lets-be-honest-about-the-new-medicine-service/20205328.article">Let’s be honest about the new medicine service</a>
                    </h3>
                    <p class="meta">21 AUG 2018 12:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/the-public-must-be-warned-about-the-dangers-of-the-online-medicines-free-for-all/20205322.article">The public must be warned about the dangers of the online medicines free-for-all</a>
                    </h3>
                    <p class="meta">17 AUG 2018 11:54</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/pharmacists-need-answers-now-on-fmd/20205308.article">Pharmacists need answers now on FMD</a>
                    </h3>
                    <p class="meta">14 AUG 2018 10:38</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/patients-could-be-seriously-disadvantaged-by-brexit-if-we-dont-get-our-act-together/20205237.article">'Patients could be seriously disadvantaged by Brexit, if we don’t get our act together'</a>
                    </h3>
                    <p class="meta">27 JUL 2018 11:17</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/ensuring-gosport-is-never-repeated/20205210.article">Ensuring Gosport is never repeated</a>
                    </h3>
                    <p class="meta">26 JUL 2018 9:04</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community Pharmacy</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/">Focus: Foot health</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/">CPD Kindle Edition</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/rps-to-dispel-myths-around-summary-care-record/20205362.article">RPS to dispel 'myths' around summary care record</a>
                    </h3>
                    <p class="meta">24 AUG 2018 15:25</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/you-dirty-boy-1800s/20205338.article">'You Dirty Boy!', 1800s</a>
                    </h3>
                    <p class="meta">24 AUG 2018 13:59</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/students-should-be-prepared-for-independent-prescribing-rps-says/20205347.article">Students should be prepared for independent prescribing, RPS says</a>
                    </h3>
                    <p class="meta">23 AUG 2018 15:49</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/pharmacists-in-care-homes-could-save-nhs-135m-says-rpss-robbie-turner/20205339.article">Pharmacists in care homes could save NHS £135m, says RPS's Robbie Turner</a>
                    </h3>
                    <p class="meta">21 AUG 2018 16:18</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/paul-bennett-pharmacy-has-a-strong-and-vibrant-future/20205301.article">Paul Bennett: 'Pharmacy has a strong and vibrant future'</a>
                    </h3>
                    <p class="meta">17 AUG 2018 15:53</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-ambassador-scheme-to-champion-the-society-across-england/20205310.article">RPS ambassador scheme to champion the Society across England </a>
                    </h3>
                    <p class="meta">13 AUG 2018 15:23</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="https://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li><a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre"><span>Pharmacy Learning Centre</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/"><span>#PJMindTheGap</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Job opportunities</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/future-pharmacist/"><span>Future pharmacist</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/ongoing-debates/"><span>Ongoing debates</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community Pharmacy</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/"><span>CPD Kindle Edition</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="https://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="https://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="https://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Professions-/Dentistry-"></div>

	






	


	

	

	

<div class="catchline">
  <p>Oral health</p>
</div>
<div class="story_title">
  <h1>Managing dental emergencies in community pharmacy: soft tissue conditions</h1>
</div>
<div class="byline pf-author"><span class="brand"><a href="/PJ-August-2018,-online/1103.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">28 AUG 2018</span><span class="author">By <a href="/jaspreet-virdee/2109.bio" class="ca popover">Jaspreet Virdee<div class="popoverContent print-no">
        <div class="sleeve">
          <h4>Jaspreet Virdee</h4><span>Corresponding Author</span><p>dental core trainee in oral and maxillofacial surgery</p>
        </div>
      </div></a>, <a href="/ketan-amin/2110.bio" class="normal">Ketan Amin<div class="popoverContent print-no">
        <div class="sleeve">
          <h4>Ketan Amin</h4><span>Corresponding Author</span><p>Head of Clinical Governance and Operations Director at Pillbox Chemists group</p>
        </div>
      </div></a></span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>What advice pharmacists and their teams can give to patients presenting with soft tissue dental conditions in community pharmacy.</p></div><div class="storytext"><p>There is variability in the consistency of advice for patients with a dental emergency, especially out of their dentist’s opening hours. With an estimated 25% of five-year-olds experiencing dental decay<sup id="fn_link_1" class="fn_link"><a title="Public Health England. Child oral health: applying all our health. 2018. Available at: https://www.gov.uk/government/publications/child-oral-health-applying-all-our-health (accessed August 2018)" href="#fn_1">[1]</a></sup> and an increasingly ageing population<sup id="fn_link_2" class="fn_link"><a title="Government Office for Science. Future of an ageing population. 2016. Available at: https://www.gov.uk/government/publications/future-of-an-ageing-population (accessed August 2018)" href="#fn_2">[2]</a></sup>, it is important that patients can easily access appropriate care.</p><p>Oral diseases can limit patients’ ability to perform normal day-to-day tasks (e.g. sleeping and going to work), and can lead to avoidance of social situations and low self-esteem.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>Patients’ symptoms may be as a result of poor general oral health or adverse effects from medicines, such as dry mouth<sup id="fn_link_3" class="fn_link"><a title="Tappuni AR &amp; Wilson N. Dry mouth: advice and management. Pharm J 2018. doi: 10.1211/PJ.2018.20204481" href="#fn_3">[3]</a></sup>. These factors increase risk of tooth loss from dental decay or gum disease.</p><p>In this article — the first of three on dental emergencies — six soft tissue conditions will be discussed. The assessment and management of hard tissue dental emergencies will be reviewed in the next part of this series.</p><h2 id="Oral_ulceration">Oral ulceration</h2><div class="inline_image  image_size_full" data-attachment="1076411" data-sequence="2"><p class="picture"><img alt="Close up of oral burns" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/4/1/1/1076411_oral-burns-spl-18.png"></p><p class="inline_source"><cite>Source: Science Photo Library</cite></p><p class="inline_caption">Mouth ulcers are common and should clear up on their own within a week or two</p></div><h3 id="Background">Background</h3><p>Soft tissue trauma is a common cause of oral ulceration, which include physical trauma (e.g. a sharp tooth or orthodontic brace) or thermal trauma (e.g. a burn to the mouth with a hot drink). Chemical burns resulting in oral ulceration is also possible, for example holding an aspirin tablet inside the mouth (owing to the misconception that this will help a sore tooth). Haematological discrepancies and gastrointestinal disorders can also cause oral ulceration. Drug-induced oral ulceration (e.g. with nicorandil) is a further cause<sup id="fn_link_4" class="fn_link"><a title="Webster K &amp; Godbold P. Nicorandil induced oral ulceration. Br Dent J 2005;198(10):619–621. doi: 10.1038/sj.bdj.4812350" href="#fn_4">[4]</a></sup>, however, in this instance, the patient’s medicine should not be stopped without consultation with their doctor.</p><p>In addition, ulcers may be as a result of a viral infection; these patients can be unwell with a fever and may require further assessment by a doctor.</p><h3 id="Diagnosis">Diagnosis</h3><p>Questions to ask the patient:</p><ul><li>How long has the ulcer been present for?</li><li>Have you damaged the skin or the gum?</li><li>Is there a broken or sharp tooth, or an appliance such as a brace or denture?</li><li>Do you have anaemia, gastrointestinal symptoms or skin conditions?</li><li>Do you take any medicines?</li></ul><h3 id="Advice">Advice</h3><p>Topical analgesia and anaesthetic gels can be recommended to patients. Benzydamine hydrochloride is suitable if multiple ulcers are present or if they are difficult to access, while chlorhexidine mouthwash may reduce the risk of superinfection of the ulcer.</p><p>Advise patients to remove ill-fitting or brand new dentures until dental advice is sought because adjustments may be needed<sup id="fn_link_5" class="fn_link"><a title="Scottish Dental Clinical Effectiveness Programme. Management of acute dental problems: guidance for healthcare professionals. 2013. Available at: http://www.sdcep.org.uk/wp-content/uploads/2013/03/SDCEP+MADP+Guidance+March+2013.pdf (accessed August 2018)" href="#fn_5">[5]</a></sup>.</p><p>Urgent care should be sought if the ulcer has been present for three weeks or longer, or if there are signs of severe dehydration<sup><a title="Scottish Dental Clinical Effectiveness Programme. Management of Acute Dental Problems: Guidance for healthcare professionals. 2013. Available at: http://www.sdcep.org.uk/wp-content/uploads/2013/03/SDCEP+MADP+Guidance+March+2013.pdf (accessed July 2018)" href="#fn_5">[5]</a>,</sup><sup id="fn_link_6" class="fn_link"><a title="NHS Health Education England. Managing dental and oral presentations in community pharmacy. 2018. Available at: https://www.lasepharmacy.hee.nhs.uk/dyn/_assets/_folder4/community-pharmacy/dental-fact-sheets/pharmacydentalfactsheetsfullset.pdf (accessed August 2018)" href="#fn_6">[6]</a></sup>.</p><p>If recent dental treatment has been performed under local anaesthetic, an ulcer can be caused by trauma to anaesthetised soft tissues, for example, biting a numb lip. Advise the patient to avoid further trauma, hot drinks and smoking until normal sensation returns.</p><h2 id="Teething">Teething</h2><div class="inline_image  image_size_full" data-attachment="1076412" data-sequence="3"><p class="picture"><img alt="Teething, close up of a 6-month old baby's mouth" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/4/1/2/1076412_teething-6-month-baby-spl-18.png"></p><p class="inline_source"><cite>Source: Science Photo Library</cite></p><p class="inline_caption">Baby teeth sometimes emerge with no pain, while other times it can cause difficulties in sleeping and eating. Most babies start teething at around six months of age</p></div><h3 id="Background_860770">Background</h3><p>Primary teeth begin to appear at around six months’ old and secondary teeth around six years of age. The British Society for Paediatric Dentistry advise children are taken to see a dentist as soon as the first teeth erupt and before the child’s first birthday<sup id="fn_link_7" class="fn_link"><a title="British Society of Paediatric Dentistry. Dental Check by one. 2018. Available at: https://www.bspd.co.uk/Resources/Dental-Check-by-One (accessed August 2018)" href="#fn_7">[7]</a></sup>.</p><h3 id="Diagnosis_90437">Diagnosis</h3><p>Questions to ask the parent or carer:</p><ul><li>What is the age of the child?</li><li>Can you see a tooth erupting or feel it with your finger?</li><li>Is the child eating and taking fluids?</li><li>Do they have a fever?</li></ul><h3 id="Advice_607069">Advice</h3><p>Teething can cause difficulties in sleeping and eating, therefore paracetamol or ibuprofen oral suspension may help discomfort and pyrexia. Lidocaine topical gel is useful if the area causing discomfort can be easily reached. Soft and pureed foods can also be helpful.</p><p>Good oral hygiene and tooth brushing should also be advised (see ‘<a href="#Role_of_the_pharmacist">Role of the pharmacist</a>’). All children with pyrexia should be assessed by a healthcare professional owing to the risk of serious illness<sup><a title="NHS Health Education England. Managing dental and oral presentations in community pharmacy. 2018. Available at: https://www.lasepharmacy.hee.nhs.uk/dyn/_assets/_folder4/community-pharmacy/dental-fact-sheets/pharmacydentalfactsheetsfullset.pdf (accessed July 2018)" href="#fn_6">[6]</a></sup>.</p><h2 id="Pericoronitis">Pericoronitis</h2><div class="inline_image  image_size_full" data-attachment="1076413" data-sequence="4"><p class="picture"><img alt="Pericoronitis" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/4/1/3/1076413_wisdom-tooth-spl-18.png"></p><p class="inline_source"><cite>Source: Science Photo Library</cite></p><p class="inline_caption">Wisdom teeth (third molars) usually start to erupt during late adolescence</p></div><h3 id="Background_60836">Background</h3><p>Pericoronitis describes inflammation of the gum tissues around an erupting wisdom tooth, which usually occurs in the lower jaw. Patients generally complain of swelling of the gums, discomfort on mouth opening and pain that is localised around a tooth that is partially erupting.</p><h3 id="Diagnosis_792452">Diagnosis</h3><p>Questions to ask the patient:</p><ul><li>Is there swelling in the wisdom tooth region?</li><li>Is there a bad taste in your mouth?</li><li>Do you have difficulty opening your mouth?</li><li>How are you managing the pain?</li></ul><h3 id="Advice_228593">Advice</h3><p>Analgesia, such as ibuprofen or paracetamol, can be recommended. Rinsing with 0.2% chlorhexidine mouthwash or warm salty water, particularly after meals, will help to keep the area clean.</p><p>Patients may be prescribed a short course of antibiotics, such as metronidazole. This is only indicated when the patient shows signs of spreading infection, such as a fever or facial swelling, or if they are immunocompromised<sup><a title="Scottish Dental Clinical Effectiveness Programme. Management of Acute Dental Problems: Guidance for healthcare professionals. 2013. Available at: http://www.sdcep.org.uk/wp-content/uploads/2013/03/SDCEP+MADP+Guidance+March+2013.pdf (accessed July 2018)" href="#fn_5">[5]</a>,<a title="NHS Health Education England. Managing dental and oral presentations in community pharmacy. 2018. Available at: https://www.lasepharmacy.hee.nhs.uk/dyn/_assets/_folder4/community-pharmacy/dental-fact-sheets/pharmacydentalfactsheetsfullset.pdf (accessed July 2018)" href="#fn_6">[6]</a></sup>.<strong></strong></p><p>If the patient has limited mouth opening or they are struggling to swallow, they should be referred for urgent medical or dental help.</p><h2 id="Bleeding_after_a_tooth_extraction">Bleeding after a tooth extraction</h2><div class="inline_image  image_size_full" data-attachment="1076414" data-sequence="5"><p class="picture"><img alt="Bleeding from tooth extraction" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/4/1/4/1076414_bleeding-from-tooth-extraction-al-18.png"></p><p class="inline_source"><cite>Source: Alamy Stock Photo</cite></p><p class="inline_caption">Bleeding should stop soon after surgery, but patients may find it starts again if they knock the blood clot that forms over the socket</p></div><h3 id="Background_852445">Background</h3><p>A patient who has had a tooth extraction on a Friday afternoon may find that the bleeding returns out of their dentist’s opening hours. These patients should be taken into a private area or consultation room before the details of the treatment, the methods attempted to control the bleeding and their medical history is checked. These patients should be reassured that blood-stained saliva is normal following a tooth extraction.</p><h3 id="Diagnosis_162598">Diagnosis</h3><p>Questions to ask the patient:</p><ul><li>When was the tooth removed?</li><li>Is there blood-stained saliva or a constant flow of blood from the extraction site?</li><li>How long has the bleeding been occurring?</li><li>Are you taking any anticoagulant medicine?</li><li>Do you have a haematological condition (e.g. haemophilia)?</li></ul><h3 id="Advice_248577">Advice</h3><p>Patients taking warfarin should have their international normalised ratio (INR) checked no more than 72 hours prior to a tooth extraction, with INR readings of less than four generally being managed by dentists in primary care. New oral anticoagulant drugs do not require monitoring for dental extractions and patients should not be advised to stop taking their medicines without prior consultation with a healthcare professional<sup id="fn_link_8" class="fn_link"><a title="Scottish Dental Clinical Effectiveness Programme. Management of dental patients taking anticoagulants or antiplatelet drugs. 2015. Available at: http://www.sdcep.org.uk/wp-content/uploads/2015/09/SDCEP-Anticoagulants-Guidance.pdf (accessed August 2018)" href="#fn_8">[8]</a></sup>.</p><p>Take the following steps if active bleeding is present<sup><a title="NHS Health Education England. Managing dental and oral presentations in community pharmacy. 2018. Available at: https://www.lasepharmacy.hee.nhs.uk/dyn/_assets/_folder4/community-pharmacy/dental-fact-sheets/pharmacydentalfactsheetsfullset.pdf (accessed July 2018)" href="#fn_6">[6]</a></sup>:</p><ol><li>Sit the patient upright;</li><li>Place a clean, rolled up cotton handkerchief or gauze directly over the extraction socket;</li><li>Ask the patient to bite down firmly for 20 minutes. If there is no opposing tooth to bite onto, use firm finger pressure;</li><li>After 20 minutes, remove the pressure and check if the bleeding has stopped.</li></ol><p>Ask another member of the team to record the time to ensure pressure has been applied for a full 20 minutes. This will also serve as useful information to other healthcare professionals if further medical assessment is required. If the bleeding does not stop after following these steps, refer the patient to a dentist or call NHS 111.</p><p>If the bleeding stops, the following aftercare instructions should be provided to the patient both verbally and in writing:</p><ul><li>No spitting or rinsing the mouth for 24 hours;</li><li>No vigorous exercise or hot drinks/food for 24 hours;</li><li>No smoking or alcohol;</li><li>Brush the teeth but do not place the toothbrush in the extraction site;</li><li>After 24 hours, rinse with warm salty water;</li><li>Follow previous instructions described and visit the dentist if bleeding starts again;</li><li>Attend A&amp;E urgently if uncontrolled bleeding occurs out of dentist opening hours.</li></ul><h2 id="Facial_swelling">Facial swelling</h2><div class="inline_image  image_size_full" data-attachment="1076415" data-sequence="6"><p class="picture"><img alt="Facial swelling, abscess on young girl's face" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/4/1/5/1076415_facial-swelling-al-18.png"></p><p class="inline_source"><cite>Source: Alamy Stock Photo</cite></p><p class="inline_caption">If the patient is unable to swallow their saliva or push their tongue out of their mouth, call 999</p></div><h3 id="Background_575154">Background</h3><p>Facial swelling can be considered a true dental emergency because head and neck infections can progress rapidly and may be life threatening, especially if the patient is immunocompromised. In all cases of facial swelling or suspected dental abscess, there should be a low threshold to seek advice from other healthcare professionals. Contact a dentist, the local maxillofacial hospital department or NHS 111 to confirm the management of the patient.</p><h3 id="Diagnosis_227401">Diagnosis</h3><p>To assess the patient, first check if the airway is compromised by checking if the patient is able to:</p><ul><li>Swallow their own saliva;</li><li>Push their tongue forward out of the mouth.</li></ul><p>If either of these are impaired, refer immediately for emergency care or call 999<sup><a title="Scottish Dental Clinical Effectiveness Programme. Management of Acute Dental Problems: Guidance for healthcare professionals. 2013. Available at: http://www.sdcep.org.uk/wp-content/uploads/2013/03/SDCEP+MADP+Guidance+March+2013.pdf (accessed July 2018)" href="#fn_5">[5]</a></sup>. In particular, a ‘hot-potato voice’ (where the patient’s speech resembles that of someone with a hot potato in their mouth) is a classic sign of Ludwig’s angina, which also involves a potentially fatal, severe swelling of the floor of the mouth that requires emergency care<sup id="fn_link_9" class="fn_link"><a title="Balakrishnan A &amp; Thenmozhi MS. Ludwig’s angina: causes symptoms and treatment. J Pharm Sci &amp; Res 2014;6:328–330. http://www.jpsr.pharmainfo.in/Documents/Volumes/Vol6Issue10/jpsr06101403.pdf" href="#fn_9">[9]</a></sup>.</p><p>Questions to ask the patient:</p><ul><li>Is the swelling sudden and unexplained?</li><li>Has the swelling worsened in the past hour?</li><li>Is the swelling closing the eye?</li><li>Is there a history of rigors, increasing temperature, dehydration or lethargy?</li></ul><h3 id="Advice_232392">Advice</h3><p>Ibuprofen or paracetamol may be appropriate analgesia and antibiotics may be required in the interim before the patient seeks dental management<sup><a title="Scottish Dental Clinical Effectiveness Programme. Management of Acute Dental Problems: Guidance for healthcare professionals. 2013. Available at: http://www.sdcep.org.uk/wp-content/uploads/2013/03/SDCEP+MADP+Guidance+March+2013.pdf (accessed July 2018)" href="#fn_5">[5]</a>,<a title="NHS Health Education England. Managing dental and oral presentations in community pharmacy. 2018. Available at: https://www.lasepharmacy.hee.nhs.uk/dyn/_assets/_folder4/community-pharmacy/dental-fact-sheets/pharmacydentalfactsheetsfullset.pdf (accessed July 2018)" href="#fn_6">[6]</a></sup>. Sudden and unexplained swelling could indicate anaphylaxis or angioedema. However, if any of these are reported, emergency care should be sought by referring the patient to A&amp;E or ringing 999.</p><h2 id="Bleeding_swollen_gums">Bleeding swollen gums</h2><div class="inline_image  image_size_full" data-attachment="1076410" data-sequence="1"><p class="picture"><img alt="Bleeding gums, gum disease" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/4/1/0/1076410_bleeding-gums-spl-18.png"></p><p class="inline_source"><cite>Source: Science Photo Library</cite></p><p class="inline_caption">Red and swollen gums, or gums that bleed after brushing, can be an indication that the patient has gum disease</p></div><h3 id="Background_653749">Background</h3><p>Bleeding, swollen gums can indicate gum disease, where the main aetiological factor is poor oral hygiene. Associated signs include wobbly teeth and bad breath<sup id="fn_link_10" class="fn_link"><a title="Wilson NHF &amp; Winkel EG. Advising patients on halitosis and oral hygiene. Pharm J 2017;298(7900):online. doi: 10.1211/PJ.2017.20202477" href="#fn_10">[10]</a></sup>. Pregnancy and diabetes are risk factors of gum problems that can exacerbate bleeding<sup><a title="NHS Health Education England. Managing dental and oral presentations in community pharmacy. 2018. Available at: https://www.lasepharmacy.hee.nhs.uk/dyn/_assets/_folder4/community-pharmacy/dental-fact-sheets/pharmacydentalfactsheetsfullset.pdf (accessed July 2018)" href="#fn_6">[6]</a></sup>, as well as smoking in the progression of the condition. Patients who have recently stopped smoking may experience a temporary increase in bleeding gums resulting from changes in tissue perfusion.</p><h3 id="Diagnosis_567883">Diagnosis</h3><p>Questions to ask the patient:</p><ul><li>How often do you brush your teeth?</li><li>Do you use interdental cleaning aids?</li><li>Do you notice blood when you spit after brushing?</li><li>Have you noticed wobbly teeth or bad breath?</li></ul><p>Discussing the current oral hygiene regime will highlight areas of poor compliance. Patients can also expect an increase in their symptoms when they initially start to improve their toothbrushing routine.</p><h3 id="Advice_486794">Advice</h3><p>Patients should brush twice daily for two minutes, including the gum line, as well as using interdental cleaning aids. Furthermore, they should rinse with chlorhexidine mouthwash at a different time to brushing. <a title="Smoking cessation services: how nicotine replacement therapy and counselling through pharmacy can support adherence and quitting" href="/learning/learning-article/smoking-cessation-services-how-nicotine-replacement-therapy-and-counselling-through-pharmacy-can-support-adherence-and-quitting/20204033.article">Smoking cessation</a> will help with reducing symptoms and patients should be signposted to relevant services<sup id="fn_link_11" class="fn_link"><a title="Department of Health. Delivering better oral health: an evidence-based toolkit for prevention. Third Edition. 2013. Available at: https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/605266/Delivering_better_oral_health.pdf (accessed August 2018)" href="#fn_11">[11]</a></sup>.</p><p>Patients with the following require urgent dental assessment as alternative aetiologies may be implicated, such as viral infections<sup><a title="NHS Health Education England. Managing dental and oral presentations in community pharmacy. 2018. Available at: https://www.lasepharmacy.hee.nhs.uk/dyn/_assets/_folder4/community-pharmacy/dental-fact-sheets/pharmacydentalfactsheetsfullset.pdf (accessed August 2018)" href="#fn_6">[6]</a></sup>:</p><ul><li>High temperature;</li><li>Nausea;</li><li>Vomiting;</li><li>Oral ulceration.</li></ul><p>The conditions and management options covered should not be viewed as an exhaustive list. Further information should be sought from relevant professional guidance.</p><h2 id="Role_of_the_pharmacist">Role of the pharmacist</h2><p>Patients should be encouraged to attend routine dental check-ups and to brush their teeth twice daily. Children, pregnant women and new mothers are eligible for free NHS dental treatment.</p><p>Pharmacists can also advise patients of lifestyle factors that can reduce their chance of developing tooth decay, such as reducing the amount of sugary and starchy food and drinks consumed, as well as smoking cessation and reducing alcohol consumption.</p><p>However, pharmacists should consider if the presenting problem is within their scope of practice. If not, urgent care advice can be sought through NHS 111, while emergency services should be contacted in a life-threatening emergency. Pharmacists and their teams should be aware of their local NHS dental practices where they can signpost patients.</p><p>Details of the local dental practice or hospital maxillofacial department are valuable sources to obtain a second opinion if there is uncertainty regarding the management options of a condition. For example, for a patient taking warfarin with uncontrolled bleeding following a dental extraction.</p><div class="factfile"><p><strong>Useful resources</strong></p><ul><li><a class="external external external" title="Health Education England" href="https://www.lasepharmacy.hee.nhs.uk/dyn/_assets/_folder4/community-pharmacy/dental-fact-sheets/pharmacydentalfactsheetsfullset.pdf" target="_blank">NHS Health Education England – Managing dental and oral presentations in community pharmacy</a></li><li><a class="external external external" title="The Scottish Dental Clinical Effectiveness Programme" href="http://www.sdcep.org.uk/wp-content/uploads/2013/03/SDCEP+MADP+Guidance+March+2013.pdf" target="_blank">The Scottish Dental Clinical Effectiveness Programme – Management of acute dental problems: guidance for healthcare professionals</a></li></ul></div></div><div class="metaWrapper"><div class="storyMeta references"><h3>References:
				</h3><div><p><sup id="fn_1" class="fn"><a href="#fn_link_1">[1]</a></sup>Public Health England. Child oral health: applying all our health<em>. </em>2018. Available at: <a class="external external" title="Child oral health: applying All Our Health" href="https://www.gov.uk/government/publications/child-oral-health-applying-all-our-health" target="_blank">https://www.gov.uk/government/publications/child-oral-health-applying-all-our-health</a> (accessed August 2018)</p>
<p><sup id="fn_2" class="fn"><a href="#fn_link_2">[2]</a></sup>Government Office for Science. Future of an ageing population.<em> </em>2016. Available at: <a class="external external" title="Future of an ageing population" href="https://www.gov.uk/government/publications/future-of-an-ageing-population" target="_blank">https://www.gov.uk/government/publications/future-of-an-ageing-population</a> (accessed August 2018)</p>
<p><sup id="fn_3" class="fn"><a href="#fn_link_3">[3]</a></sup>Tappuni AR &amp; Wilson N. Dry mouth: advice and management. <em>Pharm J</em> 2018. <a title="Dry mouth: advice and management" href="http://doi.org/10.1211/PJ.2018.20204481" target="_blank">doi: 10.1211/PJ.2018.20204481</a></p>
<p><sup id="fn_4" class="fn"><a href="#fn_link_4">[4]</a></sup>Webster K &amp; Godbold P. Nicorandil induced oral ulceration. <em>Br Dent J</em> 2005;198(10):619–621. <a class="external" title="Nicorandil induced oral ulceration" href="https://doi.org/10.1038/sj.bdj.4812350" target="_blank">doi: 10.1038/sj.bdj.4812350</a></p>
<p><sup id="fn_5" class="fn"><a href="#fn_link_5">[5]</a></sup>Scottish Dental Clinical Effectiveness Programme. Management of acute dental problems: guidance for healthcare professionals. 2013. Available at: <a class="external" title="Management of acute dental problems: guidance for healthcare professionals." href="http://www.sdcep.org.uk/wp-content/uploads/2013/03/SDCEP+MADP+Guidance+March+2013.pdf" target="_blank">http://www.sdcep.org.uk/wp-content/uploads/2013/03/SDCEP+MADP+Guidance+March+2013.pdf</a> (accessed August 2018)</p>
<p><sup id="fn_6" class="fn"><a href="#fn_link_6">[6]</a></sup>NHS Health Education England. Managing dental and oral presentations in community pharmacy.<em> </em>2018. Available at: <a class="external" title="Managing dental and oral presentations in community pharmacy" href="https://www.lasepharmacy.hee.nhs.uk/dyn/_assets/_folder4/community-pharmacy/dental-fact-sheets/pharmacydentalfactsheetsfullset.pdf" target="_blank">https://www.lasepharmacy.hee.nhs.uk/dyn/_assets/_folder4/community-pharmacy/dental-fact-sheets/pharmacydentalfactsheetsfullset.pdf</a> (accessed August 2018)</p>
<p><sup id="fn_7" class="fn"><a href="#fn_link_7">[7]</a></sup>British Society of Paediatric Dentistry. Dental Check by one. 2018. Available at: <a class="external" title="Dental Check by one" href="https://www.bspd.co.uk/Resources/Dental-Check-by-One" target="_blank">https://www.bspd.co.uk/Resources/Dental-Check-by-One</a> (accessed August 2018)</p>
<p><sup id="fn_8" class="fn"><a href="#fn_link_8">[8]</a></sup>Scottish Dental Clinical Effectiveness Programme. Management of dental patients taking anticoagulants or antiplatelet drugs. 2015. Available at: <a class="external" title="Management of Dental Patients Taking Anticoagulants or Antiplatelet Drugs Dental Clinical Guidance" href="http://www.sdcep.org.uk/wp-content/uploads/2015/09/SDCEP-Anticoagulants-Guidance.pdf" target="_blank">http://www.sdcep.org.uk/wp-content/uploads/2015/09/SDCEP-Anticoagulants-Guidance.pdf</a> (accessed August 2018)</p>
<p><sup id="fn_9" class="fn"><a href="#fn_link_9">[9]</a></sup>Balakrishnan A &amp; Thenmozhi MS. Ludwig’s angina: causes symptoms and treatment. <em>J Pharm Sci &amp; Res</em> 2014;6:328–330. <a class="external" title="Ludwig’s Angina: Causes Symptoms and Treatment" href="http://www.jpsr.pharmainfo.in/Documents/Volumes/Vol6Issue10/jpsr06101403.pdf" target="_blank">http://www.jpsr.pharmainfo.in/Documents/Volumes/Vol6Issue10/jpsr06101403.pdf</a></p>
<p><sup id="fn_10" class="fn"><a href="#fn_link_10">[10]</a></sup>Wilson NHF &amp; Winkel EG. Advising patients on halitosis and oral hygiene. <em>Pharm J</em> 2017;298(7900):online. <a title="Advising patients on halitosis and oral hygiene" href="http://doi.org/10.1211/PJ.2017.20202477" target="_blank">doi: 10.1211/PJ.2017.20202477</a></p>
<p><sup id="fn_11" class="fn"><a href="#fn_link_11">[11]</a></sup>Department of Health. Delivering better oral health: an evidence-based toolkit for prevention. Third Edition. 2013. Available at: <a class="external" title="Delivering better oral health: an evidence-based toolkit for prevention" href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/605266/Delivering_better_oral_health.pdf" target="_blank">https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/605266/Delivering_better_oral_health.pdf</a> (accessed August 2018)</p></div></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">,  online, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2018.20205325</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/IntCaseStudies3D.jpg" alt="Integrated Pharmacy Case Studies" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853698845/integrated-pharmacy-case-studies">Integrated Pharmacy Case Studies</a></h3><p class="description">Over 90 case studies based on real life patient-care scenarios.  Each case includes learning outcomes and references.</p><div class="priceInformation"><span class="price">£47.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853698845/integrated-pharmacy-case-studies" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/PharmUSHCS 3D.jpg" alt="Pharmacy and the US Health Care System" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857110220/pharmacy-and-the-us-health-care-system">Pharmacy and the US Health Care System</a></h3><p class="description">A complete source of current information about the US health care system. Includes concise reports on trends, regulations, policy and finances.</p><div class="priceInformation"><span class="price">£49.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857110220/pharmacy-and-the-us-health-care-system" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/paediatric drug handling.jpg" alt="Paediatric Drug Handling" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696865/paediatric-drug-handling">Paediatric Drug Handling</a></h3><p class="description">Written for new pharmaceutical scientists, this book provides a background in paediatric pharmacy and a comprehensive introduction to children's medication.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696865/paediatric-drug-handling" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/PPP6e_3e.jpg" alt="Physicochemical Principles of Pharmacy" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857111746/physicochemical-principles-of-pharmacy">Physicochemical Principles of Pharmacy</a></h3><p class="description">This established textbook covers every aspect of drug properties from the design of dosage forms to their delivery by all routes to sites of action in the body.</p><div class="priceInformation"><span class="price">£48.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857111746/physicochemical-principles-of-pharmacy" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/IntroPharmCalc 3D.jpg" alt="Introduction to Pharmaceutical Calculations" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857111685/introduction-to-pharmaceutical-calculations">Introduction to Pharmaceutical Calculations</a></h3><p class="description">Introduction to Pharmaceutical Calculations is an essential study aid for pharmacy students. The book contains worked examples and sample questions and answers.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857111685/introduction-to-pharmaceutical-calculations" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/dont-stockpile-drugs-for-brexit-government-tells-community-pharmacists/20205360.article"><img src="https://www.pharmaceutical-journal.com/pictures/100x100/P//web/l/p/f/matt-hancock-ss-18.png" alt="Matt Hancock, secretary of state for health and social care" /></a></div><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/dont-stockpile-drugs-for-brexit-government-tells-community-pharmacists/20205360.article">Don't stockpile drugs for Brexit, government tells community pharmacists</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacy-bodies-lose-final-legal-challenge-to-fight-pharmacy-cuts/20205358.article">Pharmacy bodies lose final legal challenge to fight pharmacy cuts</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/mps-call-for-e-cigarettes-to-be-made-available-on-prescription/20205330.article">MPs call for e-cigarettes to be made available on prescription</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/patient-safety-must-not-be-risked-by-unannounced-pharmacy-inspections-says-rps/20205312.article">Patient safety must not be risked by unannounced pharmacy inspections, says RPS</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/almost-1500-pharma-firms-could-miss-fmd-deadline-warns-body-in-charge/20205306.article">Almost 1,500 pharma firms could miss FMD deadline, warns body in charge</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'twitter, facebook, linkedin, google_plusone_share',
        data_track_clickback: 'false',
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=learning/learning-article/managing-dental-emergencies-in-community-pharmacy-soft-tissue-conditions/20205325.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=learning/learning-article/managing-dental-emergencies-in-community-pharmacy-soft-tissue-conditions/20205325.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'https://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							

<div class="extras relatedimages"><div class="relatedimages_sleeve"><div class="extras_heading"><h2>Supplementary images</h2></div><div class="relatedimages_block"><ul><li class="first"><a class="attachment-overlay" href="https://www.pharmaceutical-journal.com/attachment?storycode=20205325&amp;attype=P&amp;atcode=1076411"><img src="https://www.pharmaceutical-journal.com/pictures/180x120/4/1/1/1076411_oral-burns-spl-18.png" alt="Close up of oral burns"></a></li><li><a class="attachment-overlay" href="https://www.pharmaceutical-journal.com/attachment?storycode=20205325&amp;attype=P&amp;atcode=1076412"><img src="https://www.pharmaceutical-journal.com/pictures/180x120/4/1/2/1076412_teething-6-month-baby-spl-18.png" alt="Teething, close up of a 6-month old baby's mouth"></a></li><li><a class="attachment-overlay" href="https://www.pharmaceutical-journal.com/attachment?storycode=20205325&amp;attype=P&amp;atcode=1076413"><img src="https://www.pharmaceutical-journal.com/pictures/180x120/4/1/3/1076413_wisdom-tooth-spl-18.png" alt="Pericoronitis"></a></li><li><a class="attachment-overlay" href="https://www.pharmaceutical-journal.com/attachment?storycode=20205325&amp;attype=P&amp;atcode=1076414"><img src="https://www.pharmaceutical-journal.com/pictures/180x120/4/1/4/1076414_bleeding-from-tooth-extraction-al-18.png" alt="Bleeding from tooth extraction"></a></li><li><a class="attachment-overlay" href="https://www.pharmaceutical-journal.com/attachment?storycode=20205325&amp;attype=P&amp;atcode=1076415"><img src="https://www.pharmaceutical-journal.com/pictures/180x120/4/1/5/1076415_facial-swelling-al-18.png" alt="Facial swelling, abscess on young girl's face"></a></li><li class="last"><a class="attachment-overlay" href="https://www.pharmaceutical-journal.com/attachment?storycode=20205325&amp;attype=P&amp;atcode=1076410"><img src="https://www.pharmaceutical-journal.com/pictures/180x120/4/1/0/1076410_bleeding-gums-spl-18.png" alt="Bleeding gums, gum disease"></a></li></ul></div></div></div>
							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/news-and-analysis/news/pharmacy-teams-given-dental-advice-to-treat-patients-in-the-community/20204237.article">Pharmacy teams given dental advice to treat patients in the community</a></h3><p class="date">16 JAN 2018</p></li><li class=""><h3><a href="/careers-and-jobs/careers-and-jobs/career-qa/how-i-support-pharmacists-and-community-pharmacy-teams-in-my-role-as-regional-development-manager/20203214.article">How I support pharmacists and community pharmacy teams in my role as regional development manager</a></h3><p class="date">21 AUG 2017</p></li><li class=""><h3><a href="/pharmacy-learning-centre/identification-of-dry-eye-conditions-in-community-pharmacy/20201138.article">Identification of dry eye conditions in community pharmacy</a></h3><p class="date">9 JUN 2016</p></li><li class="last"><h3><a href="/opinion/blogs/apprenticeships-putting-community-into-community-pharmacy/20205127.blog">Apprenticeships: putting community into community pharmacy</a></h3><p class="date">5 JUL 2018</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="https://jobs.pharmaceutical-journal.com/job/55947/trainee-dispensing-assistant-bridlington/?TrackID=24205">Trainee Dispensing Assistant - Bridlington</a><span class="jobLocation">T/a Station Avenue Pharmacy, The Medical Centre, Station Road, Bridlington, YO16 4LZ </span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/55943/superintendent-pharmacist/?TrackID=24205">Superintendent Pharmacist</a><span class="jobLocation">Nottinghamshire</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/56078/north-wales-rps-local-coordinator/?TrackID=24205">North Wales RPS Local Coordinator</a><span class="jobLocation">Wales</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/55988/pharmacist-newly-qualified-encoraged-to-apply/?TrackID=24205">Pharmacist - Newly Qualified Encoraged to Apply</a><span class="jobLocation">Lincolnshire</span></h3></li><li class="last"><h3><a href="https://jobs.pharmaceutical-journal.com/job/55989/pharmacist-newly-qualified-encoraged-to-apply/?TrackID=24205">Pharmacist - Newly Qualified Encoraged to Apply</a><span class="jobLocation">Norfolk</span></h3></li></ul></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104287.subject">Allied health professions </a></h3></li><li><h3><a href="/104400.subject">Health services administration </a></h3></li><li><h3><a href="/104454.subject">Nursing </a></h3></li><li><h3><a href="/104472.subject">Pharmaceutical scientist </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Learning</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a></li><li><a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a></li><li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a></li><li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a></li><li class="last"><a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="https://www.pharmaceutical-journal.com/">Home</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="https://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre">Pharmacy Learning Centre</a></li><li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="https://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="https://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="https://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="https://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="https://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="https://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="https://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="https://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="https://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="https://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="https://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="https://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="https://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="https://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="https://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/hc/en-gb/categories/200169643-Pharmaceutical-Journal" class="newWindow">Technical support</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="https://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="https://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="https://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="https://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2018</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	



<?xml version="1.0" encoding="utf-8"?>
	
	
<script src='/Cache/Packager/A9FB118A2A7AFA852B011CFB47DB275E.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'https://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>