

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Everything you need to know about the debate over supervision | Feature | Pharmaceutical Journal</title>
<meta name="description" content="The supervision debate has been an ongoing point of contention for several years, but what exactly is the debate about and why is it so controversial?" />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Fri, 2 Aug 2019 10:58 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.customerid" content="0">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="https://www.pharmaceutical-journal.com//news-and-analysis/features/everything-you-need-to-know-about-the-debate-over-supervision/20206255.fullarticle?firstPass=false">
	<meta property="og:title" content="Everything you need to know about the debate over supervision" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.pharmaceutical-journal.com/news-and-analysis/features/everything-you-need-to-know-about-the-debate-over-supervision/20206255.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="The supervision debate has been an ongoing point of contention for several years, but what exactly is the debate about and why is it so controversial?" />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/9/7/7/1077977_supervision-al-19.png" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/C2E7EC6049EC4D7EF351F54D5F1EB788.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	<!-- Style CPD link to form -->
<style>
a.basicButton {
    align-items: flex-start;
    background-color: rgb(221, 221, 221);
    border-bottom-color: rgb(221, 221, 221);
    border-bottom-style: outset;
    border-bottom-width: 2px;
    border-image-outset: 0px;
    border-image-repeat: stretch;
    border-image-slice: 100%;
    border-image-source: none;
    border-image-width: 1;
    border-left-color: rgb(221, 221, 221);
    border-left-style: outset;
    border-left-width: 2px;
    border-right-color: rgb(221, 221, 221);
    border-right-style: outset;
    border-right-width: 2px;
    border-top-color: rgb(221, 221, 221);
    border-top-style: outset;
    border-top-width: 2px;
    box-sizing: border-box;
    color: rgb(0, 0, 0);
    cursor: default;
    display: inline-block;
    font-family: Arial;
    font-size: 13.3333px;
    font-stretch: 100%;
    font-style: normal;
    font-variant-caps: normal;
    font-variant-east-asian: normal;
    font-variant-ligatures: normal;
    font-variant-numeric: normal;
    font-weight: 400;
    height: 19px;
    letter-spacing: normal;
    line-height: normal;
    margin-bottom: 0px;
    margin-left: 0px;
    margin-right: 0px;
    margin-top: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    text-align: center;
    text-indent: 0px;
    text-rendering: auto;
    text-shadow: none;
    text-size-adjust: 100%;
    text-transform: none;
    user-select: none;
    white-space: pre;
    width: auto;
    word-spacing: 0px;
    writing-mode: horizontal-tb;
    -webkit-appearance: push-button;
    -webkit-rtl-ordering: logical;
    -webkit-border-image: none;
}
a.basicButton:hover {
    text-decoration: none;
}
</style>
<!-- End Style CPD link to form -->


	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':'20206255'});
        window.dataLayer.push({'StoryFormatProperty':'N'});
        window.dataLayer.push({'StoryCategories':'|Premium Content|The Pharmaceutical Journal|Health and care policy |Responsible pharmacist |Law |Pharmacist |Pharmacy technician |UK healthcare|'});
        window.dataLayer.push({'StoryLayout':1});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'13745'});
		</script>
<script type="text/javascript">
  <!--NOT NEEDED FOR CLIENTS AS WE NOW HAVE AUTOMATIC MANDATORY VALUES OUTPUT. ANYTHING ELSE / EXTRA CAN BE INPUT BY CLIENT WITH THE HELP OF THE DOCUMENTATION. AD META COMES FROM AD TEXT ASSET. LEAVING AS IS FOR REFENRENCE AND TESTING ONLY.-->

   // window.dataLayer.push({'ablock':'blockCompleteJW'})


window.dataLayer.push({'LoggedIn':'False'});
window.dataLayer.push({'AccessStatus':'Granted'});
window.dataLayer.push({'Template':'story'});
window.dataLayer.push({'Pubcode':'1'});
window.dataLayer.push({'PublicationName':'Pharmaceutical Journal'});
window.dataLayer.push({'Title':'Everything you need to know about the debate over supervision | Feature'});
window.dataLayer.push({'StoryAccessControl':'Private'});
window.dataLayer.push({'StoryFormat':'Publish now'});
window.dataLayer.push({'StoryType':'Feature'});
window.dataLayer.push({'Headline':'Everything you need to know about the debate over supervision'});
window.dataLayer.push({'LongHeadline':undefined});
window.dataLayer.push({'Intro':'The supervision debate has been an ongoing point of contention for several years, but what exactly is the debate about and why is it so controversial?'});
window.dataLayer.push({'Catchline':'Policy briefing'});
window.dataLayer.push({'Synopsis':undefined});
window.dataLayer.push({'Standfirst':'The supervision debate has been an ongoing point of contention for several years, but what exactly is the debate about and why is it so controversial?'});
window.dataLayer.push({'Answer':undefined});
window.dataLayer.push({'Source':undefined});
window.dataLayer.push({'Refs':undefined});
window.dataLayer.push({'Class':undefined});
window.dataLayer.push({'Credits':undefined});
window.dataLayer.push({'Postscript':undefined});
window.dataLayer.push({'PrimaryNav':'|Main Navigation|News &amp; analysis|Features|'});
window.dataLayer.push({'PrimaryNavCurrent':'Features'});
window.dataLayer.push({'PrimaryNavCode':'|3|13765|13745|'});
window.dataLayer.push({'PrimaryNavCodeCurrent':'13745'});
window.dataLayer.push({'Categories':'|Premium Content|The Pharmaceutical Journal|Health and care policy |Responsible pharmacist |Law |Pharmacist |Pharmacy technician |UK healthcare|'});
window.dataLayer.push({'CategoryCodes':'|104089|104094|104184|104255|104416|104608|104615|104708|'});
window.dataLayer.push({'Tags':undefined});
window.dataLayer.push({'Bylines':'|Carolyn Wickware|'});
window.dataLayer.push({'IssueDate':'01-08-2019'});
window.dataLayer.push({'IssueDateTime':'01-08-2019 00:00:00'});
window.dataLayer.push({'PublishDate':'02-08-2019'});
window.dataLayer.push({'PublishDateTime':'02-08-2019 10:58:00'});
</script>
	<!-- functions to pass data to GAM for targeting -->
<script>
  function getDataLayerVal(keyVal) {
    for (var i = 0; i < window.dataLayer.length; i++) {
      if (dataLayer[i][keyVal] !== undefined) {
        return dataLayer[i][keyVal];
      }
    }
  }
  /*function getFullNavPath() {
    if(getArrayVal('FullNavPath') !== undefined) {
      getArrayVal('FullNavPath').split('|').join(' ').trim();
    }
  }*/
  function getCategoryByName() {
    if(getDataLayerVal('Categories') !== undefined) {
      getDataLayerVal('Categories').split('|').join(' ').trim();
    }
  }
    function getTag() {
if(getDataLayerVal('Tags') !== undefined) {
getDataLayerVal('Tags').split('|').join(' ').trim();
      }
  } 
  function isMicrosite() {
    return document.body.classList.contains('microsite')
  }
</script>

<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1137362675054845929']);
    cX.callQueue.push(['invoke', function () {
        if (window.dataLayer) {
            window.dataLayer.forEach(function (e) {
                if (e.UserID) {
                    cX.addExternalId({
                        'id': e.UserID,
                        'type': 'rps'
                    });
                }
            });
        }
        var urlArgs = cX.parseUrlArgs();
        var cp = {};
        for (arg in urlArgs) {
            if (urlArgs.hasOwnProperty(arg) && arg.indexOf('utm_') === 0) {
                cp[arg] = urlArgs[arg];
            }
        }

        try {
            var registration_element = window.document.querySelector('meta[name="userRegistrationLevel"]');
            cp['regLevel'] = registration_element['content'] || "Not logged in";
        } catch (ignore) {}
        cX.setCustomParameters(cp);
        cX.sendPageViewEvent();
    }]);
    
</script>

<script type="text/javascript">
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "b3dd98551514f5fbe2d69e79f944cf1ff7ea082f" ,callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
  }
}}]);
 
function getUserSegmentIdsLocal() {
  var segments = [];
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
    segments = localStorage.getItem("cxSegments").split(',');
  }
  return segments;
}
 

 
googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
    googletag.pubads().setTargeting('navcode', getDataLayerVal('NavCode'));
    googletag.pubads().setTargeting('storycode', getDataLayerVal('StoryID'));
    googletag.pubads().setTargeting('slug', document.location.pathname.substr(document.location.pathname.lastIndexOf('/')));
    googletag.pubads().setTargeting('isMicrosite', isMicrosite());
    googletag.pubads().setTargeting('categoryName', getCategoryByName());
    googletag.pubads().setTargeting('Tags', getDataLayerVal('Tags'));
     googletag.pubads().setTargeting('StoryType', getDataLayerVal('StoryType'));
googletag.enableServices();
});
 
 

</script>
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2FS9L9');</script>
<!-- End Google Tag Manager -->


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FS9L9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="https://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="https://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="current onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-digital-pharmacy/">Special report: Digital pharmacy</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="threewide oneColumn latestStories htmlBlock">
        <a href="https://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/revalidation/">Revalidation</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/learning-article/aspergillosis-causes-types-and-treatment/20206738.article">Aspergillosis: causes, types and treatment</a>
                    </h3>
                    <p class="meta">24 JUL 2019 10:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/how-to-improve-antifungal-stewardship/20206772.article">How to improve antifungal stewardship</a>
                    </h3>
                    <p class="meta">19 JUL 2019 10:57</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/heart-failure-older-people-and-frailty/20206426.article">Heart failure, older people and frailty</a>
                    </h3>
                    <p class="meta">12 JUL 2019 14:45</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/testosterone-deficiency-diagnosis-assessment-and-treatment/20206364.article">Testosterone deficiency: diagnosis, assessment and treatment</a>
                    </h3>
                    <p class="meta">10 JUL 2019 16:13</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/acute-pain/clinical-guidelines-and-evidence-base-for-acute-pain-management/20206653.article">Clinical guidelines and evidence base for acute pain management</a>
                    </h3>
                    <p class="meta">5 JUL 2019 14:30</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/acute-pain/how-to-understand-and-interpret-clinical-data/20206305.article">How to understand and interpret clinical data</a>
                    </h3>
                    <p class="meta">5 JUL 2019 14:26</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/perspective-article/pharmacokinetic-considerations-and-challenges-in-oral-anticancer-drug-therapy/20206478.article">Pharmacokinetic considerations and challenges in oral anticancer drug therapy</a>
                    </h3>
                    <p class="meta">10 JUN 2019 14:59</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/substandard-and-falsified-medicines-global-and-local-efforts-to-address-a-growing-problem/20206309.article">Substandard and falsified medicines: global and local efforts to address a growing problem</a>
                    </h3>
                    <p class="meta">8 MAY 2019 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/antidepressants-in-the-treatment-of-major-depression-a-changing-landscape-for-clinical-decision-making/20206214.article">Antidepressants in the treatment of major depression: a changing landscape for clinical decision making</a>
                    </h3>
                    <p class="meta">2 APR 2019 15:54</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/what-could-uk-pharmacy-teams-learn-about-suicide-prevention-from-north-america/20206034.article">What could UK pharmacy teams learn about suicide prevention from North America?</a>
                    </h3>
                    <p class="meta">5 MAR 2019 11:40</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/responding-to-disruptions-in-the-pharmaceutical-supply-chain/20206058.article">Responding to disruptions in the pharmaceutical supply chain</a>
                    </h3>
                    <p class="meta">6 FEB 2019 14:44</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/impact-of-including-clinical-indications-on-inpatient-prescriptions/20205876.article">Impact of including clinical indications on inpatient prescriptions</a>
                    </h3>
                    <p class="meta">8 JAN 2019 0:00</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre">
          <span>Pharmacy Learning Centre</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/acute-pain">Acute pain</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/eye-care">Eye care</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/">#PJMindTheGap</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Job opportunities</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/dispensing-errors-where-does-responsibility-lie/20206855.article">Dispensing errors: where does responsibility lie?</a>
                    </h3>
                    <p class="meta">30 JUL 2019 9:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/a-day-caring-for-vulnerable-people-with-learning-disabilities/20206756.article">A day caring for vulnerable people with learning disabilities</a>
                    </h3>
                    <p class="meta">22 JUL 2019 15:55</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/how-to-shift-your-pharmacy-career-from-analogue-to-digital/20206750.article">How to shift your pharmacy career from analogue to digital</a>
                    </h3>
                    <p class="meta">15 JUL 2019 11:47</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/how-to-handle-online-criticism/20206134.article">How to handle online criticism </a>
                    </h3>
                    <p class="meta">25 JUN 2019 12:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/a-day-in-the-life-of-a-homecare-pharmacist/20206577.article">A day in the life of a homecare pharmacist</a>
                    </h3>
                    <p class="meta">18 JUN 2019 15:29</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/a-day-on-the-streets-treating-patients-experiencing-homelessness/20206339.article">A day on the streets treating patients experiencing homelessness</a>
                    </h3>
                    <p class="meta">10 JUN 2019 9:24</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/future-pharmacist/">Future pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/qa/keith-ridge-this-is-the-most-fantastic-time-for-pharmacy-ever/20206826.article">Keith Ridge: 'This is the most fantastic time for pharmacy ever'</a>
                    </h3>
                    <p class="meta">31 JUL 2019 14:41</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/were-grateful-for-the-clarity-but-the-new-pharmacy-contract-fails-to-fix-our-broken-market/20206870.article">We're grateful for the clarity, but the new pharmacy contract fails to fix our broken market</a>
                    </h3>
                    <p class="meta">29 JUL 2019 17:05</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/the-big-debate-is-online-dispensing-a-threat/20206790.article">The big debate: is online dispensing a threat?</a>
                    </h3>
                    <p class="meta">25 JUL 2019 12:21</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/pharmacy-access-to-full-patient-records-is-more-critical-than-ever/20206820.article">Pharmacy access to full patient records is more critical than ever</a>
                    </h3>
                    <p class="meta">23 JUL 2019 14:32</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/peter-hylands-19462019/20206809.article">Peter Hylands (1946–2019)  </a>
                    </h3>
                    <p class="meta">23 JUL 2019 10:07</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/the-bar-must-not-be-lowered-for-medical-cannabis/20206734.article">The bar must not be lowered for medical cannabis</a>
                    </h3>
                    <p class="meta">12 JUL 2019 11:08</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community pharmacy</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/">Focus: Foot health</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-joint-pain/">Focus: Joint pain</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/">CPD Kindle Edition</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/mep-43-out-now/20206824.article">MEP 43 out now </a>
                    </h3>
                    <p class="meta">1 AUG 2019 13:06</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/sandra-gidley-its-not-appropriate-for-the-rps-to-take-a-stance-on-brexit/20206873.article">Sandra Gidley: 'It’s not appropriate for the RPS to take a stance on Brexit'</a>
                    </h3>
                    <p class="meta">30 JUL 2019 14:16</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/welsh-pharmacy-board-meeting-12-june-2019/20206685.article">Welsh Pharmacy Board meeting: 12 June 2019  </a>
                    </h3>
                    <p class="meta">24 JUL 2019 14:53</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/english-pharmacy-board-meeting-1920-june-2019/20206759.article">English Pharmacy Board meeting: 19–20 June 2019  </a>
                    </h3>
                    <p class="meta">24 JUL 2019 14:43</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/scottish-pharmacy-board-meeting-3-july-2019/20206765.article">Scottish Pharmacy Board meeting: 3 July 2019  </a>
                    </h3>
                    <p class="meta">24 JUL 2019 14:39</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/-barretts-mandrake-embrocation-ca-18851907/20206767.article"> Barrett’s Mandrake Embrocation (ca. 1885–1907) </a>
                    </h3>
                    <p class="meta">23 JUL 2019 10:06</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="https://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Special reports</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-digital-pharmacy/"><span>Special report: Digital pharmacy</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/revalidation/"><span>Revalidation</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre"><span>Pharmacy Learning Centre</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Pharmacy Learning Centre</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre"><span>Pharmacy Learning Centre</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Acute pain</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/eye-care"><span>Eye care</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/"><span>#PJMindTheGap</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Job opportunities</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/future-pharmacist/"><span>Future pharmacist</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/ongoing-debates/"><span>Ongoing debates</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community pharmacy</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-joint-pain/"><span>Focus: Joint pain</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/"><span>CPD Kindle Edition</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="https://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Pharmacy-practice-/Responsible-pharmacist-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicalEnumeration-"><meta itemprop="name" content="Healthcare-provision-/UK-healthcare"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicalEnumeration-"><meta itemprop="name" content="Healthcare-provision-/Health-and-care-policy-"></div><div itemscope="itemscope" itemtype="http://schema.org/Thing-"><meta itemprop="name" content="Science-/Society,-law-and-politics-/Law-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Professions-/Pharmacy-/Pharmacist-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Professions-/Pharmacy-/Pharmacy-technician-"></div>

	






	


	

	

	

<div class="catchline">
  <p>Policy briefing</p>
</div>
<div class="story_title">
  <h1>Everything you need to know about the debate over supervision</h1>
</div>
<div class="byline pf-author"><span class="brand"><a href="/PJ-August-2019,-online/1154.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">2 AUG 2019</span><span class="author">By <a href="/carolyn-wickware/2153.bio" class="normal">Carolyn Wickware<div class="popoverContent print-no">
        <div class="sleeve">
          <h4>Carolyn Wickware</h4><span>Corresponding Author</span><p>Carolyn Wickware is Deputy News Editor at The Pharmaceutical Journal</p>
        </div>
      </div></a></span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>The supervision debate has been an ongoing point of contention for several years, but what exactly is the debate about and why is it so controversial?</p></div><div class="storytext"><div class="inline_image  image_size_full" data-attachment="1077977" data-sequence="1"><p class="picture"><img alt="Pharmacists being supervised" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/9/7/7/1077977_supervision-al-19.png"></p><p class="inline_source"><cite>Source: Alamy.com</cite></p></div><p>After years bubbling under the surface, a debate over supervision erupted after a government committee said it was “generally supportive, in principle” of proposals from the Short Life Working Group on supervision to allow pharmacy technicians to take on delegated responsibility for the sale and supply of prescription-only and pharmacy medicines.</p><p>Now, more than three years since the government’s Rebalancing Medicines Legislation and Pharmacy Regulation Programme Board tentatively supported the proposals, and more than a year since the Royal Pharmaceutical Society (RPS) <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/rps-to-consult-widely-on-future-of-pharmacy-supervision/20203806.article">announced it would hold a profession-wide consultation on the matter</a>, the new five-year ‘Community Pharmacy Contractual Framework’ has <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacy-technicians-may-take-on-greater-role-in-dispensing-under-government-proposals/20206877.article" target="_blank">hinted that a change in supervision legislation could be back on the cards</a>.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<h2 id="What_is_supervision">What is supervision?</h2><p>‘Supervision’ is the term used in <a class="external" title="The Human Medicines Regulations 2012" href="http://www.legislation.gov.uk/uksi/2012/1916/pdfs/uksi_20121916_en.pdf" target="_blank">Regulation 220 of the Human Medicines Regulations 2012</a>, which says that a person must not sell a medicinal product unless that person is a pharmacist, or unless “the transaction is carried out on [the person’s] behalf by another person, that other person is, or acts under the supervision of, a pharmacist”. However, there are many interpretations of what this means in practice.</p><h2 id="Why_is_supervision_so_controversial">Why is supervision so controversial?</h2><p>The primary concern is patient safety. In September 2017, the RPS published <a title=" RPS says pharmacists must always be present in pharmacies" href="/news-and-analysis/news/rps-says-pharmacists-must-always-be-present-in-pharmacies/20203609.article">an eight-point position statement</a> on the role of registered technicians supervising the sale and supply of medicines. It concluded that “access to a pharmacist and their ability to provide clinical assurance for safety in community pharmacies is absolutely essential”.</p><p>But, crucially, the legislation includes no single definition of what ‘supervision’ actually means. It could be interpreted to mean that pharmacists must remain on-site monitoring and directly observing prescriptions being prepared for every patient. Or it could be interpreted to mean that clinical checks and an awareness of what is being dispensed would suffice.</p><p>Case law over the past 60 years has also ultimately failed to come to one definitive conclusion.</p><p>The earliest case in which supervision was discussed in the courts was in the 1943 case of Roberts vs. Littlewoods Mail Order Stores Ltd, when Littlewoods stores, which had contained pharmacies, did not have a pharmacist for every store. The court concluded that a pharmacist has to be present in the store, so they know what’s being sold and are in a position to intervene.</p><p>However, much later, a non-pharmacy case in 2010 — Summers vs. Congreve Horner &amp; Co — looked at the supervision of a surveyor’s report and concluded that supervision is a matter of fact and degree, and therefore should be looked at on a case-by-case basis.</p><p>Without further clarification of what supervision means, it becomes difficult to properly debate the ramifications of any proposed changes to legislation.</p><h2 id="How_will_this_affect_my_pharmacy">How will this affect my pharmacy?</h2><p>Proponents for broadening the supervisory role to other pharmacy staff have argued that in doing so, pharmacists would be able to manage more patients with long-term conditions, for example, which requires them to spend time in a consultation room, or visit care homes which do not have a pharmacist on site.</p><p>Therefore, by allowing other pharmacy professionals to take on the supervisory role, pharmacists would then be able to have more flexibility in their job to undertake more patient-facing care rather than having to observe the supply of medicines in the dispensary.</p><p>However, it all depends on an individual pharmacist’s interpretation of the word ‘supervision’ as explained above. It could mean no change for you and your pharmacy if your interpretation already allows for this kind of expanded role. A definitive answer to this is still to come.</p><blockquote><p>The law must ensure the pharmacist always has the opportunity to undertake the clinical assessment or check</p></blockquote><h2 id="Why_change_things_at_all">Why change things at all?</h2><p>The argument goes that legislation needs to be relaxed to allow pharmacists to delegate agreed tasks to other qualified pharmacy staff — freeing up time for more patient-facing care.</p><p>Those who support relaxing supervision rules warn that pharmacists would have to spend increasing amounts of time in the dispensary as patient demand rises. With less time available, pharmacists could then be prevented from integrating with other healthcare systems such as the primary care networks <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/nhs-10-year-plan-pharmacists-to-expand-role-under-45bn-scheme-to-establish-primary-care-networks/20205962.article">announced in the ‘NHS Long Term Plan’, published in January 2019.</a></p><p>The answer to supervision could be finding a middle ground in which a pharmacist can leave the shop floor for a short period of time while another pharmacy professional carries out certain delegated activities which have been agreed in advance. It is possible that after all this debate, there may be no need for legislative change, just clarification on its definition.</p><p>The RPS previously warned in its eight-point position statement that any changes to the law must “ensure the pharmacist always has the opportunity to undertake the clinical assessment or check, and that any new law does not have gaps where this could potentially be bypassed”.</p><h2 id="What_are_the_risks">What are the risks?</h2><p>Martin Astbury, community pharmacist and member of the RPS English Pharmacy Board, argued in the <a title=" Should the law change to allow more flexible pharmacy supervision?" href="/opinion/comment/should-the-law-change-to-allow-more-flexible-pharmacy-supervision/20205855.article">December 2018 issue of <em>The Pharmaceutical Journal</em></a><em></em> that community pharmacy’s role in healthcare would be eroded “if we lower the bar of clinical intervention”.</p><p>Relaxing supervision requirements might also open the doors to “remote supervision”, which could see pharmacists operating a pharmacy from afar by clinically checking prescriptions remotely online and advising or assessing patients using video consultation services.</p><p>The <a class="external" title="Press Release: PDA fights to stop the threat of Remote Supervision" href="https://www.the-pda.org/press-release-pda-fights-to-stop-the-threat-of-remote-supervision/" target="_blank">Pharmacists’ Defence Association (PDA) has long campaigned against remote supervision</a> arguing that if this becomes a legally available option some employers could attempt to cut costs by operating their pharmacies without a pharmacist, putting patient safety at risk.</p><p>Concerns over remote supervision have been heightened following the government consultation ‘<a class="external" title=" Pharmacy legislation on dispensing errors and organisational governance " href="https://www.gov.uk/government/consultations/pharmacy-legislation-on-dispensing-errors-and-organisational-governance" target="_blank">Pharmacy legislation on dispensing errors and organisational governance’</a>. It includes proposals for the General Pharmaceutical Council (GPhC) to set regulations relating to the role of the Responsible Pharmacist.</p><p>The <a class="external external" title="PDA members are encouraged to respond to the DHSC’s dispensing errors and organisational governance consultation" href="https://www.the-pda.org/pda-members-are-encouraged-to-respond-to-the-dhscs-dispensing-errors-and-organisational-governance-consultation/" target="_blank">PDA has also said</a> that the government’s proposals to give pharmacy regulators powers over the regulation of Responsible Pharmacists and remove “specific ministerial regulation-making powers in respect of … the Responsible Pharmacist and supervision … could lead to remote supervision in registered pharmacies”.<strong></strong></p><p>However, after all 632 responses to the consultation were considered by the rebalancing board, its chair, Ken Jarrold, said in a statement that respondents had taken “the opportunity to raise issues and concerns which were not linked to the proposals that we were consulting on”.</p><p>He added that supervision “was one of these” and clarified that the changes laid out in the draft legislation “will not change any of the requirements around transactional governance”.</p><p>The government proposal document itself also notes that the supervision “of sale and supply of medicines, as a general issue, is covered by part 12 of the Human Medicines Regulations 2012, and nothing in this order will impact upon the requirements in part 12 of those regulations”.</p><p>The document adds that it requires the GPhC to publish and consult on any draft rules it draws up.</p><h2 id="Are_pharmacy_technicians_qualified_to_take_on_a_supervisory_role">Are pharmacy technicians qualified to take on a supervisory role?</h2><p>The <a class="external" title="1APTUK Position Statement-July 2017" href="https://www.aptuk.org/static/pdf/9932a27ff4c4cb411b8868660acb8910.pdf" target="_blank">Association of Pharmacy Technicians UK (APTUK) says</a> there is “strong evidence” that technicians can take on final accuracy checking, medicines management and pharmacy management roles more widely without increasing risks.</p><p>Indeed, Health Education England and the Centre for Pharmacy Postgraduate Education have developed an accuracy checking pharmacy technician pilot programme to equip pharmacy technicians in London, Kent, Surrey and Sussex with the knowledge and skills to undertake the final accuracy check of dispensed items.</p><p>In a 2016 position statement, the APTUK said that pharmacy technicians “processing and handing out” new and repeat prescriptions pose no risk, “providing a clinical check has taken place” by a pharmacist.</p><p>But it adds that any delegation must be preceded by a risk assessment — whether this is a written document or an on-the-spot professional judgement — and technicians will need to be aware of “the limits of their competence and refer to a pharmacist when necessary”.</p><p>The <a class="external" title="Government must rule out plans to allow non-pharmacists to dispense prescriptions" href="https://www.npa.co.uk/news-and-events/news-item/government-must-rule-out-plans-to-allow-non-pharmacists-to-dispense-prescriptions/" target="_blank">National Pharmacy Association (NPA), however, called on the government</a> in February 2018, to rule out proposals that would allow pharmacy technicians to take on the supply of prescription-only medicines after a government report found that medication errors were leading to thousands of deaths each year.</p><p>The <a class="external" title="Pharmacists’ Defence Association and National Pharmacy Association ask DH Rebalancing Board to pledge patient safety" href="https://www.npa.co.uk/news-and-events/news-item/pharmacists-defence-association-and-national-pharmacy-association-ask-dh-rebalancing-board-to-pledge-patient-safety/" target="_blank">NPA had previously said</a> that supervision rules should only be relaxed if, among other factors, technicians “understand and are supportive of any new responsibilities and roles that may be proposed for them”.</p><p>On 20 November 2018, the <a title=" Pharmacy technicians consulted on their views on supervision" href="/news-and-analysis/news-in-brief/pharmacy-technicians-consulted-on-their-views-on-supervision/20205771.article">APTUK opened a consultation</a> for its members to express their views on supervision in an effort to update its position statement.</p><p>The Department of Health and Social Care told <em>The Pharmaceutical Journal</em> on 30 July 2019 that, following a commitment to improve skill mix in the five year community pharmacy contract, it plans to look at how legislation and practice can be updated to <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacy-technicians-may-take-on-greater-role-in-dispensing-under-government-proposals/20206877.article" target="_blank">allow pharmacy technicians to take more of a role in dispensing.</a></p><h2 id="What_happens_next">What happens next?</h2><p>Currently there isn’t a targeted end-date for when the supervision issue will be resolved.</p><p>The Department of Health and Social Care (DHSC) has said the rebalancing board is in ‘listening mode’ to inform future discussion on supervision and is prioritising its work on dispensing errors and organisational governance.</p><p>The rebalancing board confirmed in February 2019 that it is <a class="external" title="Rebalancing Medicines Legislation and Pharmacy Regulation Programme  Board Statement following 6 th February 2019 Partners’ Forum" href="https://app.box.com/s/mxwqd6oqtj7tkuwmpa5371deaasrshzq/file/407206623920" target="_blank">“is not actively considering supervision at this time”</a>.</p><p>Meanwhile, <a title=" RPS to consult widely on future of pharmacy supervision" href="/news-and-analysis/news/rps-to-consult-widely-on-future-of-pharmacy-supervision/20203806.article">the RPS has agreed to consult its members</a> — possibly later in 2019 — on what they think supervision is and what it should be.</p><p>The results of the consultation will then inform the RPS’s position when the rebalancing board next discusses supervision.</p><p>The rebalancing board will eventually discuss what supervision looks like, what the proposals are and what happens next. According to the DHSC, the board will ultimately provide any clarification on the definition of supervision.</p><p>Depending on the outcome of some of those elements, the board may say that nothing more needs to be done on this, or that some legislative change needs to occur. The board will then draw up a series of proposals, which will go out for consultation to the wider profession.</p><div class="factfile"><h2 id="Key_dates">Key dates</h2><p><strong>April 2016:</strong> The Rebalancing Medicines Legislation and Pharmacy Regulation Programme Board said it was “generally supportive” of proposals allowing technicians to take on supervision role</p><p><strong>October 2017:</strong> The Royal Pharmaceutical Society (RPS) announces plans to consult the profession pharmacy supervision</p><p><strong>November 2018:</strong> The Association of Pharmacy Technicians UK (APTUK) consultation on supervision opens</p><p><strong>January 2019:</strong> The APTUK survey closed</p></div><div class="factfile"><h2 id="Key_quotes">Key quotes</h2><p><a title=" Rebalancing Board chair acknowledges pharmacists' 'considerable fears' around supervision" href="/news-and-analysis/news/rebalancing-board-chair-acknowledges-pharmacists-considerable-fears-around-supervision/20203729.article">Ken Jarrold, chair of the Rebalancing Board</a>: “Supervision is a very sensitive issue because it comes to the heart of what pharmacists feel about themselves and about the future, and that is why we have got to approach it carefully.”</p><p><a class="external external external" title=" RPS calls for wider consultation on supervision " href="https://www.rpharms.com/about-us/news/details/RPS-calls-for-wider-consultation-on-supervision" target="_blank">Ash Soni, president of the Royal Pharmaceutical Society</a>: “It’s important that all voices are heard by the government in the debate around supervision. We will be engaging with members across the three countries to listen to their thoughts to ensure that the RPS’s view is informed by as many members as possible.”</p><p><a title=" PDA pledges to 'reclaim supervision debate'" href="/news-and-analysis/news/pda-pledges-to-reclaim-supervision-debate/20203710.article">Mark Koziol, chair of the Pharmacists’ Defence Association</a>: “It’s time the profession reclaims the supervision debate. Do we want it to be done by a committee where it’s all ‘cloak and daggers’, where nobody can speak to anyone else and where you get sanitised minutes, or do we want to engage as a profession, come up with our own ideas and our own rules?”</p><p><a class="external external" title="Patients at risk from ‘care on the cheap’ medicines proposals, says National Pharmacy Association" href="https://www.npa.co.uk/news-and-events/news-item/patients-at-risk-from-care-on-the-cheap-medicines-proposals-says-national-pharmacy-association/" target="_blank">Ian Strachan, chair of the National Pharmacy Association</a>: “Medicines have the power to harm as well as heal, and it’s irresponsible even to contemplate downgrading safety procedures in pharmacies. Pharmacy technicians play an important role in many pharmacy teams, but this is not the same role as the pharmacist, who undergoes years of pharmacological training in order to qualify. The curriculum for technicians is very different.”</p></div><div class="factfile"><h2 id="Further_reading">Further reading</h2><p>Should the law change to allow more flexible pharmacy supervision? — <a title=" Should the law change to allow more flexible pharmacy supervision?" href="/opinion/comment/should-the-law-change-to-allow-more-flexible-pharmacy-supervision/20205855.article?firstPass=false">https://www.pharmaceutical-journal.com/opinion/comment/should-the-law-change-to-allow-more-flexible-pharmacy-supervision/20205855.article?firstPass=false</a></p><p>Pharmacy supervision — For and Against — <a class="external" title="Pharmacy supervision – For and Against" href="https://www.npa.co.uk/news-and-events/npa-tv/pharmacy-supervision-for-and-against/" target="_blank">https://www.npa.co.uk/news-and-events/npa-tv/pharmacy-supervision-for-and-against/</a></p><p>The Human Medicines Regulations 2012 — <a class="external" title="The Human Medicines Regulations 2012" href="http://www.legislation.gov.uk/uksi/2012/1916/pdfs/uksi_20121916_en.pdf" target="_blank">http://www.legislation.gov.uk/uksi/2012/1916/pdfs/uksi_20121916_en.pdf</a></p><p>APTUK’s Key Facts of ‘Supervision’ — <a class="external external" title="Key Facts of ‘Supervision’" href="http://www.aptuk.org/static/pdf/bb306efbc39ab1050072e32ac7884ae1.pdf" target="_blank">http://www.aptuk.org/static/pdf/bb306efbc39ab1050072e32ac7884ae1.pdf</a></p></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">,  online, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2019.20206255</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/IntCaseStudies3D.jpg" alt="Integrated Pharmacy Case Studies" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853698845/integrated-pharmacy-case-studies">Integrated Pharmacy Case Studies</a></h3><p class="description">Over 90 case studies based on real life patient-care scenarios.  Each case includes learning outcomes and references.</p><div class="priceInformation"><span class="price">£47.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853698845/integrated-pharmacy-case-studies" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/nonprescription med(1).jpg" alt="Non-prescription Medicines" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853698869/non-prescription-medicines">Non-prescription Medicines</a></h3><p class="description">Reviews over-the-counter medicines, arranged by the conditions they are licensed to treat. Includes product recommendations.</p><div class="priceInformation"><span class="price">£38.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853698869/non-prescription-medicines" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/sportexmedforpharm.jpg" alt="Sport and Exercise Medicine for Pharmacists" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696001/sport-and-exercise-medicine-for-pharmacists">Sport and Exercise Medicine for Pharmacists</a></h3><p class="description">All the information you need to provide patients with evidence-based advice on sports and exercise related health matters.</p><div class="priceInformation"><span class="price">£27.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696001/sport-and-exercise-medicine-for-pharmacists" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/InjectableDrugs3D.jpg" alt="Injectable Drugs Guide" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853697879/injectable-drugs-guide">Injectable Drugs Guide</a></h3><p class="description">A user friendly, single point of reference for healthcare professionals in the safe and effective administration of injectable medicines.</p><div class="priceInformation"><span class="price">£54.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853697879/injectable-drugs-guide" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/pharm statistics.jpg" alt="Pharmaceutical Statistics" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853694250/pharmaceutical-statistics">Pharmaceutical Statistics</a></h3><p class="description">This book on basic statistics has been specifically written for pharmacy students.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853694250/pharmaceutical-statistics" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/audit-of-antibiotics-supplied-by-pharmacy-urgent-medicine-scheme-to-be-carried-out-by-nhs-england/20206880.article"><img src="https://www.pharmaceutical-journal.com/pictures/100x100/P//web/a/a/m/keith-ridge-19.png" alt="Keith Ridge, chief pharmaceutical officer for England" /></a></div><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/audit-of-antibiotics-supplied-by-pharmacy-urgent-medicine-scheme-to-be-carried-out-by-nhs-england/20206880.article">Audit of antibiotics supplied by pharmacy urgent medicine scheme to be carried out by NHS England</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacy-technicians-may-take-on-greater-role-in-dispensing-under-government-proposals/20206877.article">Pharmacy technicians may take on greater role in dispensing under government proposals</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/government-to-change-legislation-to-make-consolidation-of-pharmacies-easier/20206868.article">Government to change legislation to make 'consolidation' of pharmacies easier</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/new-clinical-roles-in-cardiovascular-disease-and-hepatitis-c-in-community-pharmacy-contract/20206857.article">New clinical roles in cardiovascular disease and hepatitis C in community pharmacy contract</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news-in-brief/gphc-june-assessment-pass-rate-falls-to-lowest-level-since-2011/20206867.article">GPhC June assessment pass rate falls to lowest level since 2011</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'twitter, facebook, linkedin, google_plusone_share',
        data_track_clickback: 'false',
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=news-and-analysis/features/everything-you-need-to-know-about-the-debate-over-supervision/20206255.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=news-and-analysis/features/everything-you-need-to-know-about-the-debate-over-supervision/20206255.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'https://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							


							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/news-and-analysis/news/pda-pledges-to-reclaim-supervision-debate/20203710.article">PDA pledges to 'reclaim supervision debate'</a></h3><p class="date">10 OCT 2017</p></li><li class=""><h3><a href="/news-and-analysis/features/everything-you-need-to-know-about-medical-cannabis/20206622.article">Everything you need to know about medical cannabis</a></h3><p class="date">20 JUN 2019</p></li><li class=""><h3><a href="/news-and-analysis/features/everything-you-need-to-know-about-primary-care-networks/20206505.article">Everything you need to know about 'primary care networks'</a></h3><p class="date">29 MAY 2019</p></li><li class="last"><h3><a href="/news-and-analysis/features/everything-you-need-to-know-about-serious-shortage-protocols/20206182.article">Everything you need to know about serious shortage protocols</a></h3><p class="date">28 FEB 2019</p></li></ul></div></div>
							


							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104119.subject">Adherence, compliance and concordance </a></h3></li><li><h3><a href="/104134.subject">Care homes and intermediate care </a></h3></li><li><h3><a href="/104143.subject">Clinical governance </a></h3></li><li><h3><a href="/104180.subject">Global health </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In News & analysis</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="https://www.pharmaceutical-journal.com/">Home</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="https://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre">Pharmacy Learning Centre</a></li><li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="https://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="https://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="https://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="https://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="https://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="https://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="https://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="https://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="https://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="https://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="https://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="https://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="https://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="https://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="https://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/hc/en-gb/categories/200169643-Pharmaceutical-Journal" class="newWindow">Technical support</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="https://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="https://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="https://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="https://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2019</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	



<?xml version="1.0" encoding="utf-8"?>
	
	
<script src='/Cache/Packager/A9FB118A2A7AFA852B011CFB47DB275E.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'https://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>