

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Pharmacy ‘first ports of call’ are disappearing in struggling communities | Feature | Pharmaceutical Journal</title>
<meta name="description" content="A disproportionate number of community pharmacies are closing in the most deprived areas of England, analysis by The Pharmaceutical Journal has found." />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Fri, 29 Jan 2021 00:01 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.customerid" content="0">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="https://www.pharmaceutical-journal.com//news-and-analysis/features/pharmacy-first-ports-of-call-are-disappearing-in-struggling-communities/20208763.fullarticle?firstPass=false">
	<meta property="og:title" content="Pharmacy ‘first ports of call’ are disappearing in struggling communities" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.pharmaceutical-journal.com/news-and-analysis/features/pharmacy-first-ports-of-call-are-disappearing-in-struggling-communities/20208763.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="A disproportionate number of community pharmacies are closing in the most deprived areas of England, analysis by The Pharmaceutical Journal has found." />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/5/0/7/1081507_Pharmacy-sign_ss18.png" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/C55F65D95D77B5CB48D73E083305D808.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	<!-- Style CPD link to form -->
<style>
a.basicButton {
    align-items: flex-start;
    background-color: rgb(221, 221, 221);
    border-bottom-color: rgb(221, 221, 221);
    border-bottom-style: outset;
    border-bottom-width: 2px;
    border-image-outset: 0px;
    border-image-repeat: stretch;
    border-image-slice: 100%;
    border-image-source: none;
    border-image-width: 1;
    border-left-color: rgb(221, 221, 221);
    border-left-style: outset;
    border-left-width: 2px;
    border-right-color: rgb(221, 221, 221);
    border-right-style: outset;
    border-right-width: 2px;
    border-top-color: rgb(221, 221, 221);
    border-top-style: outset;
    border-top-width: 2px;
    box-sizing: border-box;
    color: rgb(0, 0, 0);
    cursor: default;
    display: inline-block;
    font-family: Arial;
    font-size: 13.3333px;
    font-stretch: 100%;
    font-style: normal;
    font-variant-caps: normal;
    font-variant-east-asian: normal;
    font-variant-ligatures: normal;
    font-variant-numeric: normal;
    font-weight: 400;
    height: 19px;
    letter-spacing: normal;
    line-height: normal;
    margin-bottom: 0px;
    margin-left: 0px;
    margin-right: 0px;
    margin-top: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    text-align: center;
    text-indent: 0px;
    text-rendering: auto;
    text-shadow: none;
    text-size-adjust: 100%;
    text-transform: none;
    user-select: none;
    white-space: pre;
    width: auto;
    word-spacing: 0px;
    writing-mode: horizontal-tb;
    -webkit-appearance: push-button;
    -webkit-rtl-ordering: logical;
    -webkit-border-image: none;
}
a.basicButton:hover {
    text-decoration: none;
}
</style>
<!-- End Style CPD link to form -->


	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':'20208763'});
        window.dataLayer.push({'StoryFormatProperty':'N'});
        window.dataLayer.push({'StoryCategories':'undefined'});
        window.dataLayer.push({'StoryLayout':undefined});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'13745'});
		</script>
<script type="text/javascript">
  <!--NOT NEEDED FOR CLIENTS AS WE NOW HAVE AUTOMATIC MANDATORY VALUES OUTPUT. ANYTHING ELSE / EXTRA CAN BE INPUT BY CLIENT WITH THE HELP OF THE DOCUMENTATION. AD META COMES FROM AD TEXT ASSET. LEAVING AS IS FOR REFENRENCE AND TESTING ONLY.-->

   // window.dataLayer.push({'ablock':'blockCompleteJW'})


window.dataLayer.push({'LoggedIn':'False'});
window.dataLayer.push({'AccessStatus':'Granted'});
window.dataLayer.push({'Template':'story'});
window.dataLayer.push({'Pubcode':'1'});
window.dataLayer.push({'PublicationName':'Pharmaceutical Journal'});
window.dataLayer.push({'Title':'Pharmacy ‘first ports of call’ are disappearing in struggling communities | Feature'});
window.dataLayer.push({'StoryAccessControl':'Private'});
window.dataLayer.push({'StoryFormat':'Publish now'});
window.dataLayer.push({'StoryType':'Feature'});
window.dataLayer.push({'Headline':'Pharmacy ‘first ports of call’ are disappearing in struggling communities'});
window.dataLayer.push({'LongHeadline':undefined});
window.dataLayer.push({'Intro':'A disproportionate number of community pharmacies are closing in the most deprived areas of England, analysis by The Pharmaceutical Journal has found.'});
window.dataLayer.push({'Catchline':'Health inequalities'});
window.dataLayer.push({'Synopsis':undefined});
window.dataLayer.push({'Standfirst':'A disproportionate number of community pharmacies are closing in the most deprived areas of England, analysis by The Pharmaceutical Journal has found. Without better funding for the sector, the health inequalities exposed by the pandemic could widen even further.'});
window.dataLayer.push({'Answer':undefined});
window.dataLayer.push({'Source':undefined});
window.dataLayer.push({'Refs':undefined});
window.dataLayer.push({'Class':undefined});
window.dataLayer.push({'Credits':undefined});
window.dataLayer.push({'Postscript':undefined});
window.dataLayer.push({'PrimaryNav':'|Main Navigation|News &amp; analysis|Features|'});
window.dataLayer.push({'PrimaryNavCurrent':'Features'});
window.dataLayer.push({'PrimaryNavCode':'|3|13765|13745|'});
window.dataLayer.push({'PrimaryNavCodeCurrent':'13745'});
window.dataLayer.push({'Categories':'|Premium Content|The Pharmaceutical Journal|NHS commissioning and funding |Public health |Community pharmacy |Viral infections |Health inequalities |'});
window.dataLayer.push({'CategoryCodes':'|104089|104094|104212|104247|104346|104544|104577|'});
window.dataLayer.push({'Tags':'|Home page top article|Coronavirus|'});
window.dataLayer.push({'Bylines':'|Carolyn Wickware|'});
window.dataLayer.push({'IssueDate':'01-01-2021'});
window.dataLayer.push({'IssueDateTime':'01-01-2021 00:00:00'});
window.dataLayer.push({'PublishDate':'29-01-2021'});
window.dataLayer.push({'PublishDateTime':'29-01-2021 00:01:00'});
</script>
	<!-- functions to pass data to GAM for targeting -->
<script>
  function getDataLayerVal(keyVal) {
    for (var i = 0; i < window.dataLayer.length; i++) {
      if (dataLayer[i][keyVal] !== undefined) {
        return dataLayer[i][keyVal];
      }
    }
  }
  /*function getFullNavPath() {
    if(getArrayVal('FullNavPath') !== undefined) {
      getArrayVal('FullNavPath').split('|').join(' ').trim();
    }
  }*/
  function getCategoryByName() {
    if(getDataLayerVal('Categories') !== undefined) {
      getDataLayerVal('Categories').split('|').join(' ').trim();
    }
  }
    function getTag() {
if(getDataLayerVal('Tags') !== undefined) {
getDataLayerVal('Tags').split('|').join(' ').trim();
      }
  } 
  function isMicrosite() {
    return document.body.classList.contains('microsite')
  }
</script>

<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1137434397964180081']);
cX.callQueue.push(['sendPageViewEvent']);
     <!-- Added cookie sync -->
    cX.callQueue.push(['sync','p161']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" src="https://static2.creative-serving.com/pixel_loader.js">
</script>
<script type="text/javascript">
p161.track("3158283", { customer_extra:"Influenza (Flu)","Antimicrobial stewardship", "Minor ailments"});
</script>


<!-- Cxense script end -->


<!-- ADM Smart Pixel - Royal Pharmaceutical Society Smart Pixel - DO NOT MODIFY -->
<script type="text/javascript">
admCustomData = [{
    "Category Name": dataLayer.find(d => d.Categories).Categories,
    "Navigation Code": dataLayer.find(d => d.PrimaryNavCode).PrimaryNavCode,
    "Story Code": "REPLACE_ME",
    "Article Type": "REPLACE_ME",
    "Tags": "REPLACE_ME",
    "Microsite": "REPLACE_ME"
}];
</script>
<script type="text/javascript">!function(a,e,d,m,t){a.adm={};a.adm.pixid=146036;var o=e.getElementsByTagName("head")[0],c=e.createElement("script");a.adm.json="https://ps.l.admedo.com/42fee525-3e9c-40bf-8262-8c07ea3c781c.json",a.adm.pixurl="https://pool.admedo.com",c.src="https://pj.l.admedo.com/admtracker.lib.min.js",c.async=!0,o.appendChild(c)}(window,document);</script>
<noscript><img height="1" width="1" style="display:none" src="https://pool.admedo.com/pixel?id=146036&t=img" /></noscript>
<!-- End of ADM Smart Pixel -->



<script type='text/javascript'>
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "b3dd98551514f5fbe2d69e79f944cf1ff7ea082f" ,callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
  }
}}]);
 
function getUserSegmentIdsLocal() {
  var segments = [];
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
    segments = localStorage.getItem("cxSegments").split(',');
  }
  return segments;
}
</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();



 

 
googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
    googletag.pubads().setTargeting('navcode', getDataLayerVal('NavCode'));
    googletag.pubads().setTargeting('storycode', getDataLayerVal('StoryID'));
    googletag.pubads().setTargeting('slug', document.location.pathname.substr(document.location.pathname.lastIndexOf('/')));
    googletag.pubads().setTargeting('isMicrosite', isMicrosite());
    googletag.pubads().setTargeting('categoryName', getCategoryByName());
    googletag.pubads().setTargeting('Tags', getDataLayerVal('Tags'));
     googletag.pubads().setTargeting('StoryType', getDataLayerVal('StoryType'));
googletag.enableServices();
});
    </script>

	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2FS9L9');</script>
<!-- End Google Tag Manager -->


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FS9L9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="https://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="https://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="current onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/podcasts/">Podcasts</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/">Opinion</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2018/">Writing competition 2018</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2019/">Writing competition 2019</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2020/">Writing competition 2020</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-covid-19-pandemic/">Special report: COVID-19 pandemic</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-getting-a-good-pre-registration-placement/">Special report: Getting a good pre-registration placement</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-treating-common-minor-ailments-in-the-pharmacy/">Special report: Treating common minor ailments in the pharmacy</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-women-to-watch-2020/">Special report: Women to Watch 2020</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/cpd-and-learning/">
          <span>CPD & Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/essential-resources">Essential resources</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/cpd-and-learning/revalidation/">Revalidation</a>
                  </li>
                  <li>
                    <a href="https://www.ontrackpharmacy.com/ontrack">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="https://www.pharmacyknowledge.com">Pharmacy Knowledge – Digital learning for students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/evaluation-of-the-royal-cornwall-hospitals-nhs-trust-community-pharmacy-transfer-of-care-around-medicines-service/20208580.article">Evaluation of the Royal Cornwall Hospitals NHS Trust community pharmacy transfer of care around medicines service</a>
                    </h3>
                    <p class="meta">8 DEC 2020 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/misuse-of-prescription-and-over-the-counter-drugs-to-obtain-illicit-highs-how-pharmacists-can-prevent-abuse/20208538.article">Misuse of prescription and over-the-counter drugs to obtain illicit highs: how pharmacists can prevent abuse</a>
                    </h3>
                    <p class="meta">17 NOV 2020 15:28</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/pharmacist-contributions-to-consultant-led-post-take-ward-rounds-a-service-evaluation/20208358.article">Pharmacist contributions to consultant-led post-take ward rounds: a service evaluation</a>
                    </h3>
                    <p class="meta">20 OCT 2020 13:51</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/community-pharmacist-led-influenza-vaccination-a-service-evaluation/20208383.article">Community pharmacist-led influenza vaccination: a service evaluation</a>
                    </h3>
                    <p class="meta">6 OCT 2020 14:34</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/evaluation-of-a-pharmacist-led-virtual-thiopurine-clinic/20208317.article">Evaluation of a pharmacist-led virtual thiopurine clinic</a>
                    </h3>
                    <p class="meta">22 SEP 2020 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/evaluating-pharmacist-interventions-using-the-simpler-tool-in-malaysian-patients-with-type-2-diabetes/20208228.article">Evaluating pharmacist interventions using the Simpler tool in Malaysian patients with type 2 diabetes</a>
                    </h3>
                    <p class="meta">18 AUG 2020 0:00</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/acute-pain">
          <span>Pharmacy Learning Centre</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/acute-pain">Acute pain</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/">#PJMindTheGap</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Job opportunities</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/how-to-make-the-most-of-2021/20208699.article">How to make the most of 2021 </a>
                    </h3>
                    <p class="meta">11 JAN 2021 12:43</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/the-menopause-can-be-overwhelming-a-day-in-the-life-of-a-womens-health-pharmacist/20208676.article">'The menopause can be overwhelming' – a day in the life of a women’s health pharmacist</a>
                    </h3>
                    <p class="meta">4 JAN 2021 11:55</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/dilemma-when-a-line-manager-takes-credit-for-your-work/20208588.article">Dilemma: when a line manager takes credit for your work</a>
                    </h3>
                    <p class="meta">14 DEC 2020 15:39</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/news-and-analysis/special-reports/special-report-women-to-watch-2020/unekwuojo-agada/20208578.article">Unekwuojo Agada</a>
                    </h3>
                    <p class="meta">7 DEC 2020 11:42</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/news-and-analysis/special-reports/special-report-women-to-watch-2020/nabila-chaudhri/20208577.article">Nabila Chaudhri</a>
                    </h3>
                    <p class="meta">7 DEC 2020 11:41</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/news-and-analysis/special-reports/special-report-women-to-watch-2020/mairead-conlon/20208590.article">Mairead Conlon</a>
                    </h3>
                    <p class="meta">7 DEC 2020 11:41</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-cold-and-flu/">Focus: Cold & flu</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community pharmacy</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/">Focus: Foot health</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-joint-pain/">Focus: Joint pain</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/">CPD Kindle Edition</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/oral-poliomyelitis-vaccine-1960s/20208713.article">Oral poliomyelitis vaccine, 1960s </a>
                    </h3>
                    <p class="meta">8 JAN 2021 11:53</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-backs-changes-to-interval-between-covid-19-vaccination-doses/20208718.article">RPS backs changes to interval between COVID-19 vaccination doses </a>
                    </h3>
                    <p class="meta">7 JAN 2021 14:35</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-launches-180-year-anniversary-celebrations-with-a-new-online-history-resource/20208712.article">RPS launches 180-year anniversary celebrations with a new online history resource </a>
                    </h3>
                    <p class="meta">7 JAN 2021 12:35</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/free-access-to-pharmacy-journals-under-five-year-deal-with-oxford-university-press/20208665.article">Free access to pharmacy journals under five-year deal with Oxford University Press</a>
                    </h3>
                    <p class="meta">6 JAN 2021 14:18</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/pharmacists-can-take-the-lead-in-public-reassurance-on-covid-19-vaccines-rps-says/20208678.article">Pharmacists can take the lead in public reassurance on COVID-19 vaccines, RPS says </a>
                    </h3>
                    <p class="meta">17 DEC 2020 16:08</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/give-provisionally-registered-pharmacists-all-the-support-you-can-rps-urges-employers/20208652.article">Give provisionally registered pharmacists all the support you can, RPS urges employers </a>
                    </h3>
                    <p class="meta">17 DEC 2020 11:23</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="https://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/podcasts/"><span>Podcasts</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/"><span>Opinion</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/"><span>Opinion</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2018/"><span>Writing competition 2018</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2019/"><span>Writing competition 2019</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2020/"><span>Writing competition 2020</span></a></li>
            </ul>
          </li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Special reports</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-covid-19-pandemic/"><span>Special report: COVID-19 pandemic</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-getting-a-good-pre-registration-placement/"><span>Special report: Getting a good pre-registration placement</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-treating-common-minor-ailments-in-the-pharmacy/"><span>Special report: Treating common minor ailments in the pharmacy</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-women-to-watch-2020/"><span>Special report: Women to Watch 2020</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/"><span>CPD & Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">CPD & Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/"><span>CPD & Learning</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/essential-resources"><span>Essential resources</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/revalidation/"><span>Revalidation</span></a></li>
          <li><a href="https://www.ontrackpharmacy.com/ontrack"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="https://www.pharmacyknowledge.com"><span>Pharmacy Knowledge – Digital learning for students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Pharmacy Learning Centre</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Pharmacy Learning Centre</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Pharmacy Learning Centre</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Acute pain</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/"><span>#PJMindTheGap</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Job opportunities</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-cold-and-flu/"><span>Focus: Cold & flu</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community pharmacy</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-joint-pain/"><span>Focus: Joint pain</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/"><span>CPD Kindle Edition</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="https://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/MedicalEnumeration-"><meta itemprop="name" content="Healthcare-provision-/NHS-commissioning-and-funding-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicalEnumeration-"><meta itemprop="name" content="Healthcare-provision-/Public-health-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Pharmacy-sectors-/Community-pharmacy-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicialCondition"><meta itemprop="name" content="Medical-conditions-/Infectious-diseases-/Viral-infections-"></div><div itemscope="itemscope" itemtype="http://schema.org/Thing-"><meta itemprop="name" content="Science-/Society,-law-and-politics-/Patients-/Health-inequalities-"></div>

	






	


	

	

	

<div class="catchline">
  <p>Health inequalities</p>
</div>
<div class="story_title">
  <h1>Pharmacy ‘first ports of call’ are disappearing in struggling communities</h1>
</div>
<div class="byline pf-author"><span class="brand"><a href="/PJ-January-2021-online/1202.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">29 JAN 2021</span><span class="author">By <a href="/carolyn-wickware/2153.bio" class="normal">Carolyn Wickware<div class="popoverContent print-no">
        <div class="sleeve"><img src="https://www.pharmaceutical-journal.com/pictures/99x99/P/Pictures/web/h/c/k/Carolyn-2.jpg" alt="Carolyn Wickware"><h4>Carolyn Wickware</h4><span>Corresponding Author</span><p>Carolyn Wickware is Deputy News Editor at The Pharmaceutical Journal</p>
        </div>
      </div></a></span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>A disproportionate number of community pharmacies are closing in the most deprived areas of England, analysis by <em>The Pharmaceutical Journal</em> has found. Without better funding for the sector, the health inequalities exposed by the pandemic could widen even further.</p></div><div class="storytext"><div class="inline_image  image_size_full" data-attachment="1081507" data-sequence="1"><p class="picture"><img alt="Pharmacy sign" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/5/0/7/1081507_Pharmacy-sign_ss18.png"></p><p class="inline_source"><cite>Source: Shutterstock.com</cite></p><p class="inline_caption">Of the 509 net community pharmacy closures between 2016 and 2020, 189 were in the 20% most deprived neighbourhoods in England</p></div><p>The COVID-19 pandemic has brought into sharp focus the long-standing issue of health inequalities across the country.</p><p>A Public Health England (PHE) report from August 2020 on the <a class="external external" title="Disparities in the risk and outcomes of COVID-19" href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/908434/Disparities_in_the_risk_and_outcomes_of_COVID_August_2020_update.pdf" target="_blank">disparities in the risk and outcomes from COVID-19</a> revealed that mortality rates from the virus in the most deprived areas “were more than double” those in the least deprived areas. Meanwhile, patients with underlying health conditions, such as diabetes mellitus, chronic lung disease and cardiovascular disease (CVD), were also found “to be at a higher risk of poor outcomes from COVID-19”.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
if(typeof disableInlineAd !== 'undefined'){
    if (disableInlineAd !== true){
        (adsbygoogle = window.adsbygoogle || []).push({});
    }
} else {
    (adsbygoogle = window.adsbygoogle || []).push({});
}
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
if(typeof disableInlineAd !== 'undefined'){
    if (disableInlineAd !== true){
        (adsbygoogle = window.adsbygoogle || []).push({});
    }
} else {
    (adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>The two trends are inexorably linked. <a class="external external" title="The NHS Long Term Plan" href="https://www.longtermplan.nhs.uk/wp-content/uploads/2019/08/nhs-long-term-plan-version-1.2.pdf" target="_blank">NHS England’s ‘Long Term Plan’</a>, which promised “reductions in inequalities” in January 2019, had warned that CVD “is the largest cause of premature mortality in deprived areas”, while “incidence and mortality rates for those with respiratory disease are higher in … areas of social deprivation”.</p><p>By the time ‘<a class="external external" title="The Community Pharmacy Contractual Framework for 2019/20 to 2023/24: supporting delivery for the NHS Long Term Plan" href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/819601/cpcf-2019-to-2024.pdf" target="_blank">The Community Pharmacy Contractual Framework for 2019/20 to 2023/24</a>’ was published in July 2019, NHS England had a plan to tackle the problem, using pharmacies for “case finding” undiagnosed CVD patients and taking on smoking cessation referrals from secondary care.</p><p>Community pharmacy was touted as “the first port of call for minor illness and health advice in England”.</p><p>But, using the UK government’s index of multiple deprivation to analyse NHS Digital data published on 27 November 2020, <em>The Pharmaceutical Journal</em> has found that these ports are closing where they are needed the most.</p><p>Of the 509 net community pharmacy closures that occurred in the five years from 2016 to 2020, 189 were in the 20% most deprived neighbourhoods in England. This is more than three times the number that occurred in the 20% most affluent areas, at 56 net closures.</p><p>“It’s disappointing to see the disproportionate number of pharmacy closures in the most deprived areas of England,” says Azeem Majeed, professor of primary care and public health at Imperial College London.</p><p>“For many people, pharmacists are an important source of advice and support on health issues. They are easily accessible for people and offer a wide range of health services,” he says.</p><p>“As well as increasing health inequalities, closing pharmacies in deprived areas will also place greater pressures on other parts of the NHS; such as general practices, urgent care centres and A&amp;E departments.”</p><p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/975052294%3Fsecret_token%3Ds-pgRg9GkiYbZ&amp;color=%23d3cecf&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" height="166" width="100%"></iframe></p><div style="font-size: 10px; color: #cccccc; line-break: anywhere; word-break: normal; overflow: hidden; white-space: nowrap; text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif; font-weight: 100;"><a style="color: #cccccc; text-decoration: none;" title="PJ Pod" href="https://soundcloud.com/user-610311340" target="_blank">PJ Pod</a> · <a style="color: #cccccc; text-decoration: none;" title="" href="https://soundcloud.com/user-610311340/i-fear-numbers-of-pharmacies-will-continue-to-decrease/s-pgRg9GkiYbZ" target="_blank">“I fear numbers of pharmacies will continue to decrease”</a></div><p>Yet the number of closures has spiked during a national health crisis, with a net total of 202 pharmacies closing their doors in 2020. This compares with 123 net closures in 2019, 122 in 2018 and just 25 in 2017.</p><p>Deprived areas were again hit the hardest, with 81 of those closures occurring in the 20% most deprived areas, while 19 closed in the 20% most affluent areas in 2020.</p><p>“To put it bluntly, cuts to community pharmacy budgets often mean cuts to health services for poorer people,” says Andrew Lane, chair of the National Pharmacy Association (NPA). “That’s not in the least bit compatible with the government’s levelling up agenda.”</p><p>“It is tragic to see this continuing trend play out and it’s clear that pharmacy funding must be addressed urgently,” he says. “The NPA made this point to equalities minister Kemi Badenoch earlier this month, just as we have done with other ministers and senior officials.”</p><p>The increasing rate of pharmacies closing has come at a time of unprecedented financial strain on the community pharmacy sector.</p><p>Amid warnings from the NPA that <a title="Thousands of pharmacies in deficit could close owing to COVID-19, trade body warns government" href="news-and-analysis/news/thousands-of-pharmacies-in-deficit-could-close-owing-to-covid-19-trade-body-warns-government/20208002.article">thousands of pharmacies would close without additional funding to cope with COVID-19</a> cost pressures, a report by Ernst &amp; Young found that <a title="Up to 85% of community pharmacies could be in financial deficit by 2024, economic analysis concludes" href="news-and-analysis/news/up-to-85-of-community-pharmacies-could-be-in-financial-deficit-by-2024-economic-analysis-concludes/20208332.article">up to 85% of pharmacies in England will be in financial deficit by 2024</a> if the current contractual funding arrangements continue.</p><p>Under the contractual framework, which was agreed in 2019, funding for community pharmacies has been frozen at £2.592bn per year until 2023/2024 — an agreement that <a title="Government impact assessment of pharmacy contract warned it could cause closures" href="news-and-analysis/news/government-impact-assessment-of-pharmacy-contract-warned-it-could-cause-closures/20208505.article">government officials knew would cause pharmacies to close</a>.</p><p>However, Simon Dukes, chief executive of the Pharmaceutical Service Negotiating Committee (PSNC), says he has been negotiating with the Department of Health and Social Care (DHSC) for more money, not only to cover the costs associated with COVID-19, but also to cover contractual services in 2020/2021 and 2021/2022 to keep pharmacies afloat.</p><p>The DHSC responded to requests for more money by providing the sector with a £370m loan to cope with expenses brought about by the pandemic, although a further offer was later rejected by the PSNC in the summer of 2020, which Dukes says would still have required community pharmacies to pay back funding from the government.</p><p>“The offer that we got from the Treasury, from the Department of Health, which was saying we, the government, estimate your costs will be X and therefore you pay back Y, was not acceptable to us, because actually, we calculated that X and Y had both been accounted for,” he says.</p><p>Dukes describes the disproportionate number of closures in deprived areas as “counterintuitive” to government policy.</p><p>“If we are not going to see an uplift to core contractual framework funding, we will have more closures without a doubt,” he says.</p><p>“That will mean more communities losing their only link to the NHS, and that will therefore widen health inequalities, which is something this government has said that it wants to focus on reducing.”</p><p>Dukes adds that the PSNC is still waiting for a further response from the Treasury.</p><p>“The approach that Treasury continues to take, and the silence in response to our comprehensive funding bids, is unforgivable,” he says.</p><p>“One would hope, perhaps, that with the son of a pharmacist in number 11 Downing Street, that government would at least have some recognition of how important the network of community pharmacies is to the communities that they serve. But it really does not feel like that.”</p><p>NHS England declined to comment for this article.</p><p><iframe src="https://www.google.com/maps/d/u/0/embed?mid=1iPM7VrNoGgK4UUUh8wp_9dLwU1OEICd4" height="480" width="640"></iframe></p><div class="factfile"><p><strong>Methodology</strong></p><p><em>The Pharmaceutical Journal</em> used the latest available data published by NHS Digital on pharmacy openings and closures in England published on 27 November 2020 to calculate a net figure for the community pharmacies that have permanently closed (or were planned closures for December) and opened in each of the last five years. The locations of these pharmacies were cross-referenced with the Government’s <a class="external" title="The English Indices of Deprivation 2019" href="https://gbr01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fassets.publishing.service.gov.uk%2Fgovernment%2Fuploads%2Fsystem%2Fuploads%2Fattachment_data%2Ffile%2F853811%2FIoD2019_FAQ_v4.pdf&amp;data=04%7C01%7Ccarolyn.wickware%40rpharms.com%7Cd97f0d711ade463c8c1808d8c36f82c0%7C99193c61658d4076952f07c345a3be97%7C0%7C0%7C637474230978888472%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=qaFXlD2nbvN8Kv3iOU7O6dIfwHFmrvMN5Jj6I%2FVeM%2B4%3D&amp;reserved=0" target="_blank">Index of Multiple Deprivation</a>, which is the official measure of relative deprivation for small areas in England and ranks each area from 1 (most deprived) to 32,844 (least deprived area). The Government calculates deciles by dividing the ranked areas into 10 equal groups, with areas in the first two deciles, for example, considered to be the most deprived 20% of neighbourhoods. Our figures look at closures in the most deprived 20% of neighbourhoods and most affluent 20% of neighbourhoods.</p></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">, PJ January 2021 online, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2021.20208763</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/pharm statistics.jpg" alt="Pharmaceutical Statistics" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853694250/pharmaceutical-statistics">Pharmaceutical Statistics</a></h3><p class="description">This book on basic statistics has been specifically written for pharmacy students.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853694250/pharmaceutical-statistics" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/patient care in community practice.jpg" alt="Patient Care in Community Practice" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853694502/patient-care-in-community-practice">Patient Care in Community Practice</a></h3><p class="description">Patient Care in Community Practice is a unique, practical guide for healthcare professionals or carers. Covers a range of non-medicinal products suitable for use at home.</p><div class="priceInformation"><span class="price">£22.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853694502/patient-care-in-community-practice" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/clinpharmk.jpg" alt="Clinical Pharmacokinetics" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853695714/clinical-pharmacokinetics">Clinical Pharmacokinetics</a></h3><p class="description">A practical guide to the use of pharmacokinetic principles in clinical practice. Includes case studies with questions and answers.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853695714/clinical-pharmacokinetics" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/pharm isolators.jpg" alt="Pharmaceutical Isolators" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853695738/pharmaceutical-isolators">Pharmaceutical Isolators</a></h3><p class="description"></p><div class="priceInformation"><span class="price">£27.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853695738/pharmaceutical-isolators" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/essentialseconomicevaluation.jpg" alt="Essentials of Economic Evaluation in Healthcare" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853695745/essentials-of-economic-evaluation-in-healthcare">Essentials of Economic Evaluation in Healthcare</a></h3><p class="description">An introduction to economic evaluation specific to healthcare, for those with little or no knowledge of economics. Covers cost effectiveness, cost utility and cost benefit analysis.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853695745/essentials-of-economic-evaluation-in-healthcare" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box banner">
    <a href="https://about.medicinescomplete.com/category/case-studies/" target="_blank"><img src="/Pictures/web/b/t/k/MC-PJ-banner-728x90px.png" alt="mc pj banner 728x90px" /></a>
</div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/everything-you-need-to-know-about-the-covid-19-therapy-trials/20208126.article"><img src="https://www.pharmaceutical-journal.com/pictures/100x100/P//web/n/x/w/Man-on-oxygen-ss20.jpg" alt="Man on oxygen ss20" /></a></div><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/everything-you-need-to-know-about-the-covid-19-therapy-trials/20208126.article">Everything you need to know about the COVID-19 therapy trials</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/everything-you-should-know-about-the-coronavirus-outbreak/20207629.article">Everything you should know about the coronavirus outbreak</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/one-in-ten-hospital-trusts-have-been-asked-to-approve-unlicensed-cannabis-based-medicinal-prescriptions/20208544.article">One in ten hospital trusts have been asked to approve unlicensed cannabis-based medicinal prescriptions</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/government-impact-assessment-of-pharmacy-contract-warned-it-could-cause-closures/20208505.article">Government impact assessment of pharmacy contract warned it could cause closures</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacies-will-struggle-to-serve-patients-if-nhs-test-and-trace-fails-to-look-at-individual-cases-warns-negotiator/20208426.article">Pharmacies will ‘struggle’ to serve patients if NHS Test and Trace fails to look at individual cases, warns negotiator</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'twitter, facebook, linkedin, google_plusone_share',
        data_track_clickback: 'false',
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=news-and-analysis/features/pharmacy-first-ports-of-call-are-disappearing-in-struggling-communities/20208763.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=news-and-analysis/features/pharmacy-first-ports-of-call-are-disappearing-in-struggling-communities/20208763.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'https://www.pharmaceutical-journal.com/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'https://www.pharmaceutical-journal.com/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='https://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="https://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							


							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/news-and-analysis/news/england-has-lowest-number-of-community-pharmacies-in-five-years-figures-show/20208569.article">England has lowest number of community pharmacies in five years, figures show</a></h3><p class="date">20 NOV 2020</p></li><li class=""><h3><a href="/news-and-analysis/most-deprived-areas-of-england-have-best-access-to-pharmacies/20066166.article">Most deprived areas of England have best access to pharmacies</a></h3><p class="date">13 AUG 2014</p></li><li class=""><h3><a href="/news-and-analysis/opinion/editorial/it-should-not-have-taken-another-pandemic-to-highlight-bame-health-inequalities/20208015.article">It should not have taken another pandemic to highlight BAME health inequalities</a></h3><p class="date">5 JUN 2020</p></li><li class="last"><h3><a href="/news-and-analysis/news/community-pharmacy-can-help-tackle-health-inequalities-pharmacy-organisations-say/20207205.article">Community pharmacy can help tackle health inequalities, pharmacy organisations say</a></h3><p class="date">17 OCT 2019</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="https://jobs.pharmaceutical-journal.com/job/62758/pharmacist-manager/?TrackID=24205">Pharmacist Manager</a><span class="jobLocation">Fleet, Hampshire</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/62760/lead-pharmacist-clinical-trials-research-and-innovation/?TrackID=24205">Lead Pharmacist – Clinical Trials, Research and Innovation</a><span class="jobLocation">Gillingham, Kent</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/62761/superintendent-pharmacist/?TrackID=24205">Superintendent Pharmacist</a><span class="jobLocation">Rye, East Sussex</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/62763/pharmacist-manager-mon-fri-/?TrackID=24205">Pharmacist Manager (Mon-Fri)</a><span class="jobLocation">Rye, East Sussex</span></h3></li><li class="last"><h3><a href="https://jobs.pharmaceutical-journal.com/job/62766/pharmacy-manager-for-busy-community-pharmacy/?TrackID=24205">Pharmacy Manager for busy community pharmacy</a><span class="jobLocation">Northfield, Birmingham</span></h3></li></ul></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104134.subject">Care homes and intermediate care </a></h3></li><li><h3><a href="/104143.subject">Clinical governance </a></h3></li><li><h3><a href="/104180.subject">Global health </a></h3></li><li><h3><a href="/104184.subject">Health and care policy </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In News & analysis</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/podcasts/">Podcasts</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/">Opinion</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="https://www.pharmaceutical-journal.com/">Home</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/">CPD & Learning</a></li><li><a href="https://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="https://www.pharmaceutical-journal.com/acute-pain">Pharmacy Learning Centre</a></li><li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="https://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="https://www.pharmaceutical-journal.com/information/privacy-policy/">Privacy policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/cookie-policy/">Cookie policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="https://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="https://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="https://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="https://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="https://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="https://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="https://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="https://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="https://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="https://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="https://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="https://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/hc/en-gb/categories/200169643-Pharmaceutical-Journal" class="newWindow">Technical support</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="https://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="https://www.rpharms.com">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="https://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li><li><a href="https://www.pharmacyknowledge.com">Pharmacy Knowledge</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="https://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2020</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	



<?xml version="1.0" encoding="utf-8"?>
	
	
<script src='/Cache/Packager/A9FB118A2A7AFA852B011CFB47DB275E.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	<!--Asset.Javascript Footer-->
<!-- begin usabilla live embed code -->
<!--
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/?/.test(d)?"&":"?")"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")"//"):d;a.p={0:new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o""j;f.frameBorder="0";f.id=o"-frame"j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n".open();d.domain='"h.domain"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'b().replace(/"/g,String.fromCharCode(92)'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/1663f7ce5e81.js");/*]]>{/literal}*/</script>
-->
<!-- end usabilla live embed code -->


<!-- begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/1663f7ce5e81.js");
/*]]>{/literal}*/</script>
<!-- end usabilla live embed code -->


	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'https://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>