

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Ten things pharmacists should know about COVID-19 vaccines | Feature | Pharmaceutical Journal</title>
<meta name="description" content="Work towards a COVID-19 vaccine is progressing rapidly and new information is emerging every day. Here we aim to summarise the most important details of COVID-19 vaccine development from a pharmacy perspective." />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Thu, 8 Oct 2020 15:31 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.customerid" content="0">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="https://www.pharmaceutical-journal.com//news-and-analysis/features/ten-things-pharmacists-should-know-about-covid-19-vaccines/20208429.fullarticle?firstPass=false">
	<meta property="og:title" content="Ten things pharmacists should know about COVID-19 vaccines" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.pharmaceutical-journal.com/news-and-analysis/features/ten-things-pharmacists-should-know-about-covid-19-vaccines/20208429.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="Work towards a COVID-19 vaccine is progressing rapidly and new information is emerging every day. Here we aim to summarise the most important details of COVID-19 vaccine development from a pharmacy perspective." />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/8/5/8/1080858_Ten-things-pharmacists-should-know-about-COVID-19-vaccines.jpg" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/C55F65D95D77B5CB48D73E083305D808.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	<!-- Style CPD link to form -->
<style>
a.basicButton {
    align-items: flex-start;
    background-color: rgb(221, 221, 221);
    border-bottom-color: rgb(221, 221, 221);
    border-bottom-style: outset;
    border-bottom-width: 2px;
    border-image-outset: 0px;
    border-image-repeat: stretch;
    border-image-slice: 100%;
    border-image-source: none;
    border-image-width: 1;
    border-left-color: rgb(221, 221, 221);
    border-left-style: outset;
    border-left-width: 2px;
    border-right-color: rgb(221, 221, 221);
    border-right-style: outset;
    border-right-width: 2px;
    border-top-color: rgb(221, 221, 221);
    border-top-style: outset;
    border-top-width: 2px;
    box-sizing: border-box;
    color: rgb(0, 0, 0);
    cursor: default;
    display: inline-block;
    font-family: Arial;
    font-size: 13.3333px;
    font-stretch: 100%;
    font-style: normal;
    font-variant-caps: normal;
    font-variant-east-asian: normal;
    font-variant-ligatures: normal;
    font-variant-numeric: normal;
    font-weight: 400;
    height: 19px;
    letter-spacing: normal;
    line-height: normal;
    margin-bottom: 0px;
    margin-left: 0px;
    margin-right: 0px;
    margin-top: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    text-align: center;
    text-indent: 0px;
    text-rendering: auto;
    text-shadow: none;
    text-size-adjust: 100%;
    text-transform: none;
    user-select: none;
    white-space: pre;
    width: auto;
    word-spacing: 0px;
    writing-mode: horizontal-tb;
    -webkit-appearance: push-button;
    -webkit-rtl-ordering: logical;
    -webkit-border-image: none;
}
a.basicButton:hover {
    text-decoration: none;
}
</style>
<!-- End Style CPD link to form -->


	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':'20208429'});
        window.dataLayer.push({'StoryFormatProperty':'N'});
        window.dataLayer.push({'StoryCategories':'undefined'});
        window.dataLayer.push({'StoryLayout':undefined});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'13745'});
		</script>
<script type="text/javascript">
  <!--NOT NEEDED FOR CLIENTS AS WE NOW HAVE AUTOMATIC MANDATORY VALUES OUTPUT. ANYTHING ELSE / EXTRA CAN BE INPUT BY CLIENT WITH THE HELP OF THE DOCUMENTATION. AD META COMES FROM AD TEXT ASSET. LEAVING AS IS FOR REFENRENCE AND TESTING ONLY.-->

   // window.dataLayer.push({'ablock':'blockCompleteJW'})


window.dataLayer.push({'LoggedIn':'False'});
window.dataLayer.push({'AccessStatus':'Granted'});
window.dataLayer.push({'Template':'story'});
window.dataLayer.push({'Pubcode':'1'});
window.dataLayer.push({'PublicationName':'Pharmaceutical Journal'});
window.dataLayer.push({'Title':'Ten things pharmacists should know about COVID-19 vaccines | Feature'});
window.dataLayer.push({'StoryAccessControl':'Public'});
window.dataLayer.push({'StoryFormat':'Publish now'});
window.dataLayer.push({'StoryType':'Feature'});
window.dataLayer.push({'Headline':'Ten things pharmacists should know about COVID-19 vaccines'});
window.dataLayer.push({'LongHeadline':undefined});
window.dataLayer.push({'Intro':'Work towards a COVID-19 vaccine is progressing rapidly and new information is emerging every day. Here we aim to summarise the most important details of COVID-19 vaccine development from a pharmacy perspective.'});
window.dataLayer.push({'Catchline':'Vaccination'});
window.dataLayer.push({'Synopsis':undefined});
window.dataLayer.push({'Standfirst':'Work towards a COVID-19 vaccine is progressing rapidly and new information is emerging every day. Here we aim to summarise the most important details of COVID-19 vaccine development from a pharmacy perspective.'});
window.dataLayer.push({'Answer':undefined});
window.dataLayer.push({'Source':undefined});
window.dataLayer.push({'Refs':'[1] Thanh Le T, Cramer J, Chen R et al. Nature Rev Drug Discov 2020;19:667–668. doi: 10.1038/d41573-020-00151-8[2] Folegatti P, Ewer K, Aley P et al. The Lancet 2020;396(10249):467–478. doi: 10.1016/S0140-6736(20)31604-4[3] Department of Health and Social Care. 2020. Available at: https://www.gov.uk/government/publications/priority-groups-for-coronavirus-covid-19-vaccination-advice-from-the-jcvi-25-september-2020/jcvi-updated-interim-advice-on-priority-groups-for-covid-19-vaccination (accessed October 2020)[4] DeFrancesco L. Nature Biotech  2020;38:1132–1145. doi: 10.1038/s41587-020-0697-7[5] Jeyanathan M, Afkhami S, Smaill Fet al. Nature Rev Immunol 2020;20:615–632. doi: 10.1038/s41577-020-00434-6[6] Brett T &amp;amp; Rohani P. PNAS 2020. doi: 10.1073/pnas.2008087117[7] Science Media Centre. 2020. Available at: https://www.sciencemediacentre.org/expert-comments-about-herd-immunity/ (accessed October 2020)[8] The DELVE Initiative. 2020; DELVE Report No. 6. Available at: http://rs-delve.github.io/reports/2020/10/01/covid19-vaccination-report.html (accessed October 2020)'});
window.dataLayer.push({'Class':undefined});
window.dataLayer.push({'Credits':undefined});
window.dataLayer.push({'Postscript':undefined});
window.dataLayer.push({'PrimaryNav':'|Main Navigation|News &amp; analysis|Features|'});
window.dataLayer.push({'PrimaryNavCurrent':'Features'});
window.dataLayer.push({'PrimaryNavCode':'|3|13765|13745|'});
window.dataLayer.push({'PrimaryNavCodeCurrent':'13745'});
window.dataLayer.push({'Categories':'|Free Content|The Pharmaceutical Journal|Government |Drug discovery and development |Royal Pharmaceutical Society (RPS)|Viral infections |Vaccination|'});
window.dataLayer.push({'CategoryCodes':'|104078|104094|104104|104160|104517|104544|104702|'});
window.dataLayer.push({'Tags':'|Home page top article|Infection prevention corona|'});
window.dataLayer.push({'Bylines':'|Julia Robinson|'});
window.dataLayer.push({'IssueDate':'27-10-2020'});
window.dataLayer.push({'IssueDateTime':'27-10-2020 00:00:00'});
window.dataLayer.push({'PublishDate':'08-10-2020'});
window.dataLayer.push({'PublishDateTime':'08-10-2020 15:31:00'});
</script>
	<!-- functions to pass data to GAM for targeting -->
<script>
  function getDataLayerVal(keyVal) {
    for (var i = 0; i < window.dataLayer.length; i++) {
      if (dataLayer[i][keyVal] !== undefined) {
        return dataLayer[i][keyVal];
      }
    }
  }
  /*function getFullNavPath() {
    if(getArrayVal('FullNavPath') !== undefined) {
      getArrayVal('FullNavPath').split('|').join(' ').trim();
    }
  }*/
  function getCategoryByName() {
    if(getDataLayerVal('Categories') !== undefined) {
      getDataLayerVal('Categories').split('|').join(' ').trim();
    }
  }
    function getTag() {
if(getDataLayerVal('Tags') !== undefined) {
getDataLayerVal('Tags').split('|').join(' ').trim();
      }
  } 
  function isMicrosite() {
    return document.body.classList.contains('microsite')
  }
</script>

<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1137434397964180081']);
cX.callQueue.push(['sendPageViewEvent']);
     <!-- Added cookie sync -->
    cX.callQueue.push(['sync','p161']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" src="https://static2.creative-serving.com/pixel_loader.js">
</script>
<script type="text/javascript">
p161.track("3158283", { customer_extra:"Influenza (Flu)","Antimicrobial stewardship", "Minor ailments"});
</script>


<!-- Cxense script end -->


<!-- ADM Smart Pixel - Royal Pharmaceutical Society Smart Pixel - DO NOT MODIFY -->
<script type="text/javascript">
admCustomData = [{
    "Category Name": dataLayer.find(d => d.Categories).Categories,
    "Navigation Code": dataLayer.find(d => d.PrimaryNavCode).PrimaryNavCode,
    "Story Code": "REPLACE_ME",
    "Article Type": "REPLACE_ME",
    "Tags": "REPLACE_ME",
    "Microsite": "REPLACE_ME"
}];
</script>
<script type="text/javascript">!function(a,e,d,m,t){a.adm={};a.adm.pixid=146036;var o=e.getElementsByTagName("head")[0],c=e.createElement("script");a.adm.json="https://ps.l.admedo.com/42fee525-3e9c-40bf-8262-8c07ea3c781c.json",a.adm.pixurl="https://pool.admedo.com",c.src="https://pj.l.admedo.com/admtracker.lib.min.js",c.async=!0,o.appendChild(c)}(window,document);</script>
<noscript><img height="1" width="1" style="display:none" src="https://pool.admedo.com/pixel?id=146036&t=img" /></noscript>
<!-- End of ADM Smart Pixel -->



<script type='text/javascript'>
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "b3dd98551514f5fbe2d69e79f944cf1ff7ea082f" ,callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
  }
}}]);
 
function getUserSegmentIdsLocal() {
  var segments = [];
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
    segments = localStorage.getItem("cxSegments").split(',');
  }
  return segments;
}
</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();



 

 
googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
    googletag.pubads().setTargeting('navcode', getDataLayerVal('NavCode'));
    googletag.pubads().setTargeting('storycode', getDataLayerVal('StoryID'));
    googletag.pubads().setTargeting('slug', document.location.pathname.substr(document.location.pathname.lastIndexOf('/')));
    googletag.pubads().setTargeting('isMicrosite', isMicrosite());
    googletag.pubads().setTargeting('categoryName', getCategoryByName());
    googletag.pubads().setTargeting('Tags', getDataLayerVal('Tags'));
     googletag.pubads().setTargeting('StoryType', getDataLayerVal('StoryType'));
googletag.enableServices();
});
    </script>

	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2FS9L9');</script>
<!-- End Google Tag Manager -->


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FS9L9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="https://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main" />
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="https://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/"><span>Opinion</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/"><span>Opinion</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2019/"><span>Writing competition 2019</span></a></li>
            </ul>
          </li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Special reports</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-covid-19-pandemic/"><span>Special report: COVID-19 pandemic</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-getting-a-good-pre-registration-placement/"><span>Special report: Getting a good pre-registration placement</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-treating-common-minor-ailments-in-the-pharmacy/"><span>Special report: Treating common minor ailments in the pharmacy</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/"><span>CPD & Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">CPD & Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/"><span>CPD & Learning</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/essential-resources"><span>Essential resources</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/revalidation/"><span>Revalidation</span></a></li>
          <li><a href="https://www.ontrackpharmacy.com/ontrack"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="https://www.pharmacyknowledge.com"><span>Pharmacy Knowledge – Digital learning for students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Pharmacy Learning Centre</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Pharmacy Learning Centre</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Pharmacy Learning Centre</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Acute pain</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/"><span>#PJMindTheGap</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Job opportunities</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-cold-and-flu/"><span>Focus: Cold & flu</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community pharmacy</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-joint-pain/"><span>Focus: Joint pain</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/"><span>CPD Kindle Edition</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="https://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/GovernmentOrganization-"><meta itemprop="name" content="Government-"></div><div itemscope="itemscope" itemtype="http://schema.org/TherapeuticProcedure-"><meta itemprop="name" content="Therapeutic-intervention-/Vaccination"></div><div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="NGOs-/Societies-and-royal-colleges-/Royal-Pharmaceutical-Society-(RPS)"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicialCondition"><meta itemprop="name" content="Medical-conditions-/Infectious-diseases-/Viral-infections-"></div><div itemscope="itemscope" itemtype="http://schema.org/Thing-"><meta itemprop="name" content="Science-/Life-sciences-/Pharmaceutical-sciences-/Drug-discovery-and-development-"></div>

	






	


	

	

	

<div class="catchline">
  <p>Vaccination</p>
</div>
<div class="story_title">
  <h1>Ten things pharmacists should know about COVID-19 vaccines</h1>
</div>
<div class="byline pf-author"><span class="brand"><a href="/PJ-October-2020-online/1195.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">8 OCT 2020</span><span class="author">By <a href="/julia-robinson/1258.bio" class="normal">Julia Robinson<div class="popoverContent print-no">
        <div class="sleeve"><img src="https://www.pharmaceutical-journal.com/pictures/99x99/P/Pictures/web/o/q/e/Julia-2.jpg" alt="Julia Robinson"><h4>Julia Robinson</h4><span>Corresponding Author</span><p>Julia Robinson is our clinical and science editor.</p>
        </div>
      </div></a></span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>Work towards a COVID-19 vaccine is progressing rapidly and new information is emerging every day. Here we aim to summarise the most important details of COVID-19 vaccine development from a pharmacy perspective.</p></div><div class="storytext"><div class="factfile"><h2 id="Open_access_article">Open access article</h2><p>The Royal Pharmaceutical Society has made this article free to access in order to help healthcare professionals stay informed about an issue of national importance.</p><p>To learn more about coronavirus, please visit: <a class="external" title="Novel coronavirus (COVID-19)" href="https://www.rpharms.com/resources/pharmacy-guides/wuhan-novel-coronavirus" target="_blank">https://www.rpharms.com/resources/pharmacy-guides/wuhan-novel-coronavirus </a></p></div><div class="inline_image  image_size_full" data-attachment="1080858" data-sequence="1"><p class="picture"><img alt="Ten things pharmacists should know about COVID 19 vaccines" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/8/5/8/1080858_Ten-things-pharmacists-should-know-about-COVID-19-vaccines.jpg"></p><p class="inline_source"><cite>Source: Science Photo Library</cite></p><p class="inline_caption">More than 300 COVID-19 vaccine candidates are currently in development, with around 40 in clinical trials</p></div><h2 id="The_first_COVID19_vaccines_could_be_approved_for_use_in_the_UK_in_early_2021">1. The first COVID-19 vaccines could be approved for use in the UK in early 2021</h2><p>Matt Hancock, the health secretary, has said that a vaccine may be available by late 2020, or early 2021. However, before anyone can predict when we might have a useable vaccine against COVID-19, efficacy results from phase III trials — which are currently in progress — are needed. And, if positive, these need to be presented to the appropriate regulatory authority to authorise emergency use.</p><p>Developers of several vaccines, including those in the UK portfolio, are hoping to achieve regulatory approval in early to mid-2021. In early October 2020, the European Medicines Agency said it was starting a rolling review to speed up the assessment of two vaccines for COVID-19 — the ChAdOx1 vaccine being developed by Oxford University and AstraZeneca, and the BNT162b2 vaccine being developed by BioNTech and Pfizer.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
if(typeof disableInlineAd !== 'undefined'){
    if (disableInlineAd !== true){
        (adsbygoogle = window.adsbygoogle || []).push({});
    }
} else {
    (adsbygoogle = window.adsbygoogle || []).push({});
}
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
if(typeof disableInlineAd !== 'undefined'){
    if (disableInlineAd !== true){
        (adsbygoogle = window.adsbygoogle || []).push({});
    }
} else {
    (adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>However, once a vaccine is approved, manufacturers then need to ensure there is enough of it in the freezer, ready to go, as well as the manpower and facilities to deliver it fairly to billions of people across the world.</p><p>The World Health Organization says it does not expect widespread dissemination of a COVID-19 vaccine until the middle of 2021 at the earliest.</p><p>Calculations by the Coalition for Epidemic Preparedness Innovations show that, even if manufacturing capacity doubled, as planned, over the next 12 months, less than half the world’s population could be protected against COVID-19 by the end of 2022.</p><h2 id="There_are_currently_more_than_300_COVID19_vaccine_candidates1">2. There are currently more than 300 COVID-19 vaccine candidates</h2><p>However, the majority of these are at the pre-clinical phase of development, with around 40 in clinical trials<sup id="fn_link_1" class="fn_link"><a title=" Thanh Le T, Cramer J, Chen R et al. Nature Rev Drug Discov 2020;19:667–668. doi: 10.1038/d41573-020-00151-8" href="#fn_1">[1]</a></sup>.</p><p>Only phase III trials can determine if the vaccine protects against COVID-19. Many phase III vaccine studies fail because the dose chosen does not best balance safety and efficacy, and because they are large enough to reveal evidence of relatively rare side effects that might be missed in earlier, smaller-scale studies.</p><p>If there is sufficient evidence to demonstrate the safety, quality and efficacy of a vaccine against COVID-19, a temporary authorisation for the supply of the vaccine could be given by the UK’s licensing authority, under regulation 174 of the Human Medicines Regulations, before the vaccine is officially licensed. The government is currently ensuring the right legislative measures are in place to deal with that scenario.</p><p>Based on previous vaccine development, those at the pre-clinical stage have roughly a 7% chance of succeeding, while those that make it to clinical trials have about a 20% chance of succeeding.</p><blockquote><p>More than 250,000 people in the UK have signed up to take part in COVID-19 research</p></blockquote><p>One way in which development of COVID-19 vaccines has been accelerated is by combining clinical research phases, so some vaccines have undergone, or are currently undergoing, phase I/II or phase II/III trials.</p><p>So far, more than 250,000 people in the UK have signed up to take part in COVID-19 research through the NHS COVID-19 vaccine research registry.</p><h2 id="Some_COVID19_vaccines_have_already_been_approved_for_use_but_not_in_the_UK">3. Some COVID-19 vaccines have already been approved for use, but not in the UK</h2><p>Two adenoviral vector vaccines have been given early or limited approval without waiting for the results of phase III trials.</p><p>Sputnik V — a combination of two adenoviruses, Ad5 and Ad26, formerly known as Gam-COVID-Vac — which is being developed by the Gamaleya Research Institute in Moscow, Russia, was approved by the Ministry of Health of the Russian Federation on 11 August 2020.</p><p>Experts have raised considerable concerns about the vaccine’s safety and efficacy, given it has not yet entered phase III clinical trials. However, Russia has said the approval is a “conditional registration certificate”, which would depend on results from phase III trials.</p><p>Another vaccine developed by the Chinese company CanSino Biologics, which is based on the adenovirus Ad5, was approved by the Chinese military in June 2020 for a year as “a specially needed drug”. In August 2020, the company announced that it plans to start phase III trials of its vaccine in Russia.</p><h2 id="The_UK_has_preordered_the_most_COVID19_vaccines_per_capita_in_the_world_with_enough_for_five_doses_per_person">4. The UK has pre-ordered the most COVID-19 vaccines per capita in the world, with enough for five doses per person</h2><p>The UK is hedging its bets, with pre-orders for 340 million doses of different vaccines from six manufacturers. The portfolio includes two adenoviral vector vaccines (Oxford/AstraZeneca and Janssen), an mRNA vaccine (BioNTech/Pfizer), an inactivated whole virus vaccine (Valneva), and two protein adjuvant vaccines (GSK/Sanofi, Novavax). The government has also provided £41m in funding to support trials of another RNA vaccine being developed by Imperial College London. Find out more about their development <a title="The COVID-19 vaccines being backed by the UK and when we might get them" href="news-and-analysis/features/the-covid-19-vaccines-being-backed-by-the-uk-and-when-we-might-get-them/20208405.article">here</a>.</p><blockquote><p>A ‘portfolio-based’ approach will allow the government to ‘monitor the landscape of coronavirus vaccine development’</p></blockquote><p>According to a government spokesperson, this “portfolio-based” approach will allow the government to “monitor the landscape of coronavirus vaccine development”, both in the UK and internationally, and ensure that the UK is in the best position possible to support the discovery, manufacture and mass-deployment of a successful vaccine.</p><p>Efforts to find and manufacture a safe and effective vaccine against coronavirus are being led by the Vaccine Task Force, which was set up by the Department for Business, Energy and Industrial Strategy in May 2020.</p><p>The UK has also committed to join the COVID-19 vaccine allocation plan — COVAX — an international initiative, co-led by the World Health Organization, to support discovery, manufacture and fair distribution of COVID-19 vaccines worldwide.</p><h2 id="Four_of_the_six_vaccines_being_backed_by_the_UK_are_already_in_phase_III_trials">5. Four of the six vaccines being backed by the UK are already in phase III trials</h2><p>This includes the Oxford University/AstraZeneca ChAdOx1 adenoviral vector vaccine, which is undergoing phase III clinical trials in South Africa, Brazil and the United States, as well as phase II/III trials in the UK. The UK trial involves 10,000 adults and children.</p><p>Results from the phase I trial of ChAdOx1, published in <em>The Lancet</em>, show that it is safe and invoked an immune response, but this is not the same as showing efficacy<sup id="fn_link_2" class="fn_link"><a title=" Folegatti P, Ewer K, Aley P et al. The Lancet 2020;396(10249):467–478. doi: 10.1016/S0140-6736(20)31604-4" href="#fn_2">[2]</a></sup>.</p><p>Novavax’s protein adjuvant vaccine began phase III UK trials in September 2020, with 10,000 adults aged 18–84 years, with and without relevant comorbidities.</p><p>Also in September 2020, Janssen launched phase III trials of its adenoviral vector vaccine. One trial will test a single-dose regimen across three continents, involving up to 60,000 adults, with and without comorbidities. A separate phase III trial of a two-dose regimen in multiple countries will be conducted in parallel.</p><p>BioNTech and Pfizer are carrying out phase II/III trials of their RNA vaccine with more than 25,000 volunteers in the United States, Argentina and Brazil.</p><h2 id="Once_a_vaccine_is_approved_in_the_UK_its_administration_will_be_prioritised_according_to_age_and_clinical_risk">6. Once a vaccine is approved in the UK, its administration will be prioritised according to age and clinical risk</h2><p>In September 2020, the Joint Committee for Vaccination and Immunisation (JCVI), which advises UK health departments on immunisation, said that a simple, age-based programme would likely result in faster delivery and better uptake in those at the highest risk from COVID-19. It produced a “provisional” ranking of prioritisation for persons-at-risk<sup id="fn_link_3" class="fn_link"><a title=" Department of Health and Social Care. 2020. Available at: https://www.gov.uk/government/publications/priority-groups-for-coronavirus-covid-19-vaccination-advice-from-the-jcvi-25-september-2020/jcvi-updated-interim-advice-on-priority-groups-for-covid-19-vaccination (accessed October 2020)" href="#fn_3">[3]</a></sup>:</p><ol><li>Older adults resident in a care home and care home workers</li><li>All those aged 80 years and over and health and social care workers</li><li>All those aged 75 years and over</li><li>All those aged 70 years and over</li><li>All those aged 65 years and over</li><li>High-risk adults aged under 65 years</li><li>Moderate-risk adults aged under 65 years</li><li>All those aged 60 years and over</li><li>All those aged 55 years and over</li><li>All those aged 50 years and over</li><li>Rest of the population (priority to be determined)</li></ol><p>However, the JCVI said that the prioritisation could “change substantially” if the first available vaccines were not considered suitable for, or effective in, older adults.</p><h2 id="It_is_unlikely_that_one_vaccine_will_be_suitable_for_all_sectors_of_the_population_and_booster_doses_may_be_needed">7. It is unlikely that one vaccine will be suitable for all sectors of the population, and booster doses may be needed</h2><p>Much like influenza vaccines, it is likely that we will need different types of COVID-19 vaccines for different sectors of the population. For example, there is little evidence of the safety of RNA vaccines in children and pregnant women, whereas the protein–adjuvant platforms have long experience in children<sup id="fn_link_4" class="fn_link"><a title=" DeFrancesco L. Nature Biotech  2020;38:1132–1145. doi: 10.1038/s41587-020-0697-7" href="#fn_4">[4]</a></sup>.</p><blockquote><p>Older adults are both more susceptible to severe COVID-19 and less likely to mount an immune response following vaccination</p></blockquote><p>Older adults may be particularly problematic as they are both more susceptible to severe COVID-19 and less likely to mount an immune response following vaccination, because of an ageing immune system.</p><p>There are also concerns that some people may already have immunity to the vectors used in adenoviral vector vaccines, which may end up hampering — or even neutralising — the new vaccines. However, the adenoviral vectors being used in vaccines within the UK portfolio have been designed to overcome this problem.</p><p>In addition, it is not yet known how long the vaccine-induced protection may last in humans, and it remains possible that booster vaccinations will be required to sustain protection against COVID-19<sup id="fn_link_5" class="fn_link"><a title=" Jeyanathan M, Afkhami S, Smaill Fet al. Nature Rev Immunol 2020;20:615–632. doi: 10.1038/s41577-020-00434-6" href="#fn_5">[5]</a></sup>. The need for boosters is likely to influence the choice of vaccine platform used since immunity induced by a first dose of viral vector vaccine may make them unsuitable for a booster dose, meaning that a combination of different vaccines is required.</p><p>Even then, the first generation of COVID-19 vaccines may only be partially effective — flu vaccinations, for example, are only 40–60% effective. The World Health Organization gives a target efficacy for SARS-CoV-2 vaccines of at least 50% (preferably 70%), including in older people.</p><p>The effectiveness of a vaccine can be influenced by how it gets into the body. All of the first-wave vaccines that are now in clinical trials have to be injected into muscle. A spray, similar to that used to deliver asthma medicines, might work better, since the coronavirus invades our bodies through the airway. This approach is currently being investigated in small trials to assess the safety and effectiveness of Oxford University’s adenoviral vector vaccine and Imperial College London’s RNA vaccine.</p><p>Ultimately, rigorous testing is required across all populations to make the careful decisions needed for vaccine development and eventual delivery.</p><h2 id="Pharmacists_and_their_teams_are_likely_to_be_involved_in_administering_COVID19_vaccines_once_they_are_available">8. Pharmacists and their teams are likely to be involved in administering COVID-19 vaccines once they are available</h2><p>The government has proposed expanding the scope of patient group directions to allow pharmacists to administer unlicensed vaccines, including the COVID-19 vaccine. There may also be scope for pharmacy technicians to become <a title="Government consults on allowing pharmacy technicians to administer COVID-19 and flu vaccines" href="https://www.pharmaceutical-journal.com/news-and-analysis/news/government-consults-on-allowing-pharmacy-technicians-to-administer-covid-19-and-flu-vaccines/20208311.article">eligible to administer a COVID-19 vaccine</a> as the government has proposed a national protocol to allow registered healthcare professionals, who do not normally vaccinate, and people who are not registered healthcare professionals, to safely administer a licensed or temporarily authorised COVID-19 vaccine.</p><p>The proposals have been widely welcomed by health bodies, but the <a title="Health professionals delivering unlicensed vaccines need government protection, say health bodies" href="https://www.pharmaceutical-journal.com/news-and-analysis/news/health-professionals-delivering-unlicensed-vaccines-need-government-protection-say-health-bodies/20208381.article">Royal Pharmaceutical Society (RPS) has called for indemnity insurance</a> for individual healthcare professionals to be amended to cover the administering of unlicensed vaccines.</p><p>The RPS highlighted that European legislation to provide blanket indemnity for all healthcare professionals delivering COVID-19 vaccination services is being considered, but that clarity is needed on how this would apply to UK healthcare professionals once we exit the EU.</p><p>The consultation for the government’s proposals closed on 18 September 2020.</p><p>Four of the six vaccines in the UK portfolio require two doses, several weeks apart, with single and two-dose regimens being tested in trials of the other two vaccines. The need for a second dose may further complicate delivery of mass vaccination programmes.</p><h2 id="Cold_storage_may_be_a_challenge_as_some_vaccines_need_to_be_stored_at_80C">9. Cold storage may be a challenge as some vaccines need to be stored at -80°C</h2><p>There are some concerns that, depending on the COVID-19 vaccines that make it through to approval, there may be challenges associated with shipping and storage of the vaccine.</p><blockquote><p>RNA vaccines will need to be shipped on dry ice and stored in ultra-cold freezers</p></blockquote><p>For example, mRNA is naturally unstable and needs to be stored frozen at below -20°C, and in some cases as cold as -70–80°C. This will complicate the global shipping and clinical use of RNA vaccines, especially in the developing world, since they will need to be shipped on dry ice and stored in ultra-cold freezers until just before use.</p><p>Imperial College London, which is developing an RNA vaccine, has said that although, initially, its vaccine will be a frozen product, it will look to rapidly transition to a 2–8°C presentation, with a freeze-dried product as a longer-term option.</p><p>Some vaccines, including the adenoviral vector vaccines, adjuvanted protein vaccines and inactivated whole virus vaccines , are expected to be stable at 2–8°C, so storage for those will be the same as for influenza vaccines.</p><p>The UK government is taking a number of steps to help bolster its vaccine manufacturing capacity. In May 2020, it announced that it was investing up to £93m to open the UK’s first dedicated Vaccine Manufacturing and Innovation Centre (VMIC), 12 months early, in summer 2021. While the VMIC is being built, a rapid deployment facility has been established with a further investment of £38m, to begin manufacturing in 2020.</p><p>The government has also made several other deals, including one with the Indian pharmaceutical company Wockhardt, in which the company has agreed to carry out the “fill and finish” stage of the manufacturing process, whereby the vaccine is dispensed into vials ready for distribution. Wockhardt has a manufacturing capacity of 400 million doses in the UK.</p><p>In addition, several of the main vaccine developers have made deals with manufacturers in different countries to secure sufficient capacity. For example, AstraZeneca, which has partnered with Oxford University on its vaccine, has reportedly made deals with more than 20 contract manufacturing organisations to hit its goal of delivering 2 billion doses by the end of 2021.</p><h2 id="At_least_60_of_the_population_would_have_to_be_immune_to_achieve_herd_immunity_which_could_take_years">10. At least 60% of the population would have to be immune to achieve herd immunity, which could take years</h2><p>Herd immunity describes the process by which at-risk individuals are protected from infection because they are surrounded by immune individuals, therefore minimising spread of the virus.</p><p>Public health strategies to control COVID-19 generally fall into two categories: ‘mitigation’, which aims to achieve herd immunity by allowing the virus to spread through the population while mitigating disease burden so as not to overwhelm the health service, and ‘suppression’, which aims to drastically reduce SARS-CoV-2 transmission rates and halt endogenous transmission in the target population<sup id="fn_link_6" class="fn_link"><a title=" Brett T &amp; Rohani P. PNAS 2020. doi: 10.1073/pnas.2008087117" href="#fn_6">[6]</a></sup>.</p><blockquote><p>Achieving widespread herd immunity in the UK would mean that 36 million people will need to be immune</p></blockquote><p>Estimates suggest that achieving widespread herd immunity in the UK would mean that 36 million people will need to be immune, either through getting infected and recovering, or by receiving a vaccine<sup id="fn_link_7" class="fn_link"><a title=" Science Media Centre. 2020. Available at: https://www.sciencemediacentre.org/expert-comments-about-herd-immunity/ (accessed October 2020)" href="#fn_7">[7]</a></sup>. Herd immunity becomes harder to achieve when vaccine-induced or natural immunity is partial or only for a limited period, or when logistical or other constraints limit roll-out or uptake of a vaccine<sup id="fn_link_8" class="fn_link"><a title=" The DELVE Initiative. 2020; DELVE Report No. 6. Available at: http://rs-delve.github.io/reports/2020/10/01/covid19-vaccination-report.html (accessed October 2020)" href="#fn_8">[8]</a></sup>.</p><p>Experts say that minimising the spread of COVID-19 by practising hand hygiene and social distancing is the only method we currently have to reduce the number of people dying of the infection<sup id="fn_link_7" class="fn_link"><a title=" Science Media Centre. 2020. Available at: https://www.sciencemediacentre.org/expert-comments-about-herd-immunity/ (accessed October 2020)" href="#fn_7">[7]</a></sup>.</p></div><div class="metaWrapper"><div class="storyMeta references"><h3>References:
				</h3><div><p><sup id="fn_1" class="fn"><a href="#fn_link_1">[1]</a></sup> Thanh Le T, Cramer J, Chen R <em>et al. Nature Rev Drug Discov</em> 2020;19:667–668. <a class="external external" title="Evolution of the COVID-19 vaccine development landscape" href="https://dx.doi.org/10.1038/d41573-020-00151-8" target="_blank">doi: 10.1038/d41573-020-00151-8</a></p>
<p><sup id="fn_2" class="fn"><a href="#fn_link_2">[2]</a></sup> Folegatti P, Ewer K, Aley P <em>et al</em>. <em>The Lancet</em> 2020;396(10249):467–478. <a class="external external" title="Safety and immunogenicity of the ChAdOx1 nCoV-19 vaccine against SARS-CoV-2: a preliminary report of a phase 1/2, single-blind, randomised controlled trial" href="https://doi.org/10.1016/s0140-6736(20)31604-4" target="_blank">doi: 10.1016/S0140-6736(20)31604-4</a></p>
<p><sup id="fn_3" class="fn"><a href="#fn_link_3">[3]</a></sup> Department of Health and Social Care. 2020. Available at: <a class="external external" title="JCVI: updated interim advice on priority groups for COVID-19 vaccination" href="https://www.gov.uk/government/publications/priority-groups-for-coronavirus-covid-19-vaccination-advice-from-the-jcvi-25-september-2020/jcvi-updated-interim-advice-on-priority-groups-for-covid-19-vaccination" target="_blank">https://www.gov.uk/government/publications/priority-groups-for-coronavirus-covid-19-vaccination-advice-from-the-jcvi-25-september-2020/jcvi-updated-interim-advice-on-priority-groups-for-covid-19-vaccination</a> (accessed October 2020)</p>
<p><sup id="fn_4" class="fn"><a href="#fn_link_4">[4]</a></sup> DeFrancesco L. <em>Nature Biotech </em> 2020;38:1132–1145. <a class="external external" title="Whither COVID-19 vaccines?" href="https://dx.doi.org/10.1038/s41587-020-0697-7" target="_blank">doi: 10.1038/s41587-020-0697-7</a></p>
<p><sup id="fn_5" class="fn"><a href="#fn_link_5">[5]</a></sup> Jeyanathan M, Afkhami S, Smaill F<em>et al. Nature Rev Immunol</em> 2020;20:615–632. <a class="external external" title="Immunological considerations for COVID-19 vaccine strategies" href="https://dx.doi.org/10.1038/s41577-020-00434-6" target="_blank">doi: 10.1038/s41577-020-00434-6</a></p>
<p><sup id="fn_6" class="fn"><a href="#fn_link_6">[6]</a></sup> Brett T &amp; Rohani P. <em>PNAS</em> 2020. <a class="external external" title="Transmission dynamics reveal the impracticality of COVID-19 herd immunity strategies" href="https://dx.doi.org/10.1073/pnas.2008087117" target="_blank">doi: 10.1073/pnas.2008087117</a></p>
<p><sup id="fn_7" class="fn"><a href="#fn_link_7">[7]</a></sup> Science Media Centre. 2020. Available at: <a class="external external" title="Expert comments about herd immunity" href="https://www.sciencemediacentre.org/expert-comments-about-herd-immunity/" target="_blank">https://www.sciencemediacentre.org/expert-comments-about-herd-immunity/</a> (accessed October 2020)</p>
<p><sup id="fn_8" class="fn"><a href="#fn_link_8">[8]</a></sup> The DELVE Initiative. 2020; DELVE Report No. 6. Available at: <a class="external external" title="SARS-CoV-2 Vaccine Development &amp; Implementation; Scenarios, Options, Key Decisions" href="http://rs-delve.github.io/reports/2020/10/01/covid19-vaccination-report.html" target="_blank">http://rs-delve.github.io/reports/2020/10/01/covid19-vaccination-report.html</a> (accessed October 2020)</p></div></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">, PJ October 2020 online, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2020.20208429</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/3d-bnf80-bnfc2020-21-5943147.jpg" alt="BNF and British National Formulary for Children" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/BNF_CY1/bnf-and-british-national-formulary-for-children">BNF and British National Formulary for Children</a></h3><p class="description">Now available as a 1 year print subscription to both the BNF and British National Formulary for Children, ensuring you have the latest medicines information as it publishes and at a greatly reduced price.</p><div class="priceInformation"><span class="price">£138.50</span><span class="buy"><a href="https://www.pharmpress.com/product/BNF_CY1/bnf-and-british-national-formulary-for-children" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/3d-bnf80-bnfc2020-21-5951883.jpg" alt="BNF and British National Formulary for Children" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/BNF_CY2/bnf-and-british-national-formulary-for-children">BNF and British National Formulary for Children</a></h3><p class="description">Now available as a 2 year print subscription to both the BNF and British National Formulary for Children, ensuring you have the latest medicines information as it publishes and at a greatly reduced price.</p><div class="priceInformation"><span class="price">£262.50</span><span class="buy"><a href="https://www.pharmpress.com/product/BNF_CY2/bnf-and-british-national-formulary-for-children" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/pharm statistics.jpg" alt="Pharmaceutical Statistics" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853694250/pharmaceutical-statistics">Pharmaceutical Statistics</a></h3><p class="description">This book on basic statistics has been specifically written for pharmacy students.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853694250/pharmaceutical-statistics" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/infotechforpharm.jpg" alt="Information Technology for Pharmacists" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853695776/information-technology-for-pharmacists">Information Technology for Pharmacists</a></h3><p class="description"></p><div class="priceInformation"><span class="price">£22.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853695776/information-technology-for-pharmacists" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/pharm toxicology.jpg" alt="Pharmaceutical Toxicology" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853695936/pharmaceutical-toxicology">Pharmaceutical Toxicology</a></h3><p class="description">Explains the methodology and requirements of pre-clinical safety assessments of new medicines. Includes registration requirements and pharmacovigilance.</p><div class="priceInformation"><span class="price">£40.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853695936/pharmaceutical-toxicology" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box banner">
    <a href="https://about.medicinescomplete.com/category/case-studies/" target="_blank"><img src="/Pictures/web/b/t/k/MC-PJ-banner-728x90px.png" alt="mc pj banner 728x90px" /></a>
</div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacies-will-struggle-to-serve-patients-if-nhs-test-and-trace-fails-to-look-at-individual-cases-warns-negotiator/20208426.article"><img src="https://www.pharmaceutical-journal.com/pictures/100x100/P//web/d/k/h/nhs-test-and-trace-ss-20.jpg" alt="NHS Test and Trace app" /></a></div><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacies-will-struggle-to-serve-patients-if-nhs-test-and-trace-fails-to-look-at-individual-cases-warns-negotiator/20208426.article">Pharmacies will ‘struggle’ to serve patients if NHS Test and Trace fails to look at individual cases, warns negotiator</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/everything-you-need-to-know-about-the-covid-19-therapy-trials/20208126.article">Everything you need to know about the COVID-19 therapy trials</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/everything-you-should-know-about-the-coronavirus-outbreak/20207629.article">Everything you should know about the coronavirus outbreak</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pre-registration-assessment-to-be-delayed-until-first-quarter-of-2021-regulator-confirms/20208413.article">Pre-registration assessment to be delayed until first quarter of 2021, regulator confirms</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/up-to-85-of-community-pharmacies-could-be-in-financial-deficit-by-2024-economic-analysis-concludes/20208332.article">Up to 85% of community pharmacies could be in financial deficit by 2024, economic analysis concludes</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'twitter, facebook, linkedin, google_plusone_share',
        data_track_clickback: 'false',
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=news-and-analysis/features/ten-things-pharmacists-should-know-about-covid-19-vaccines/20208429.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=news-and-analysis/features/ten-things-pharmacists-should-know-about-covid-19-vaccines/20208429.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'https://www.pharmaceutical-journal.com/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'https://www.pharmaceutical-journal.com/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='https://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="https://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							


							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/the-covid-19-vaccines-being-backed-by-the-uk-and-when-we-might-get-them/20208405.article">The COVID-19 vaccines being backed by the UK and when we might get them</a></h3><p class="date">1 OCT 2020</p></li><li class=""><h3><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/flu-vaccines-could-be-delivered-at-the-same-time-as-a-covid-19-vaccine-government-says/20208194.article">Flu vaccines could be delivered at the same time as a COVID-19 vaccine, government says</a></h3><p class="date">20 JUL 2020</p></li><li class="last"><h3><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacies-will-have-major-role-in-administering-covid-19-vaccine-says-health-secretary/20208187.article">Pharmacies will have major role in administering COVID-19 vaccine, says health secretary</a></h3><p class="date">16 JUL 2020</p></li><li class="first last"><h3><a href="/news-and-analysis/news-blog/covid-19-latest-pharmacy-bid-for-extra-covid-19-funding-submitted-to-government/20207843.article">COVID-19 LATEST: Pharmacy bid for extra COVID-19 funding submitted to government</a></h3><p class="date">19 MAY 2020</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="https://jobs.pharmaceutical-journal.com/job/62654/pharmacist-manager/?TrackID=24205">Pharmacist Manager</a><span class="jobLocation">Fife Region</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/62658/pharmacist-manager/?TrackID=24205">Pharmacist Manager</a><span class="jobLocation">York, North Yorkshire</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/62665/clinical-pharmacist-gp-surgery-two-positions-part-time-full-time-hours-negotiable/?TrackID=24205">Clinical Pharmacist (GP Surgery) Two Positions - Part-Time/Full-Time, hours negotiable</a><span class="jobLocation">West Berkshire, bordering Berkshire, Hampshire &amp; Wiltshire with convenient access to A34/M4/M3</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/62672/pharmacist-manager/?TrackID=24205">Pharmacist Manager</a><span class="jobLocation">Broadstairs, Kent</span></h3></li><li class="last"><h3><a href="https://jobs.pharmaceutical-journal.com/job/62673/community-pharmacist-second-pharmacist/?TrackID=24205">Community Pharmacist/Second Pharmacist</a><span class="jobLocation">Broadstairs, Kent</span></h3></li></ul></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104121.subject">Anaesthesia</a></h3></li><li><h3><a href="/104151.subject">Critical care </a></h3></li><li><h3><a href="/104275.subject">Urgent and emergency care </a></h3></li><li><h3><a href="/104315.subject">Bacterial infections </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In News & analysis</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/">Opinion</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="https://www.pharmaceutical-journal.com/">Home</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/">CPD & Learning</a></li><li><a href="https://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="https://www.pharmaceutical-journal.com/acute-pain">Pharmacy Learning Centre</a></li><li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="https://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="https://www.pharmaceutical-journal.com/information/privacy-policy/">Privacy policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/cookie-policy/">Cookie policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="https://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="https://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="https://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="https://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="https://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="https://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="https://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="https://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="https://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="https://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="https://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="https://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/hc/en-gb/categories/200169643-Pharmaceutical-Journal" class="newWindow">Technical support</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="https://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="https://www.rpharms.com">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="https://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li><li><a href="https://www.pharmacyknowledge.com">Pharmacy Knowledge</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="https://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2020</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	



<?xml version="1.0" encoding="utf-8"?>
	
	
<script src='/Cache/Packager/A9FB118A2A7AFA852B011CFB47DB275E.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	<!--Asset.Javascript Footer-->
<!-- begin usabilla live embed code -->
<!--
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/?/.test(d)?"&":"?")"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")"//"):d;a.p={0:new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o""j;f.frameBorder="0";f.id=o"-frame"j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n".open();d.domain='"h.domain"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'b().replace(/"/g,String.fromCharCode(92)'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/1663f7ce5e81.js");/*]]>{/literal}*/</script>
-->
<!-- end usabilla live embed code -->


<!-- begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/1663f7ce5e81.js");
/*]]>{/literal}*/</script>
<!-- end usabilla live embed code -->


	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'https://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>