

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>What does the NHS Long-Term Plan mean for pharmacy? | Feature | Pharmaceutical Journal</title>
<meta name="description" content="While the profession features prominently as a way to boost primary care and improve the use of medicines in the health service in England, there are concerns that the implementation of this ten-year plan will not live up to the hype." />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Fri, 18 Jan 2019 17:36 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.customerid" content="0">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="https://www.pharmaceutical-journal.com//news-and-analysis/features/what-does-the-nhs-long-term-plan-mean-for-pharmacy/20206004.fullarticle?firstPass=false">
	<meta property="og:title" content="What does the NHS Long-Term Plan mean for pharmacy?" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.pharmaceutical-journal.com/news-and-analysis/features/what-does-the-nhs-long-term-plan-mean-for-pharmacy/20206004.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="While the profession features prominently as a way to boost primary care and improve the use of medicines in the health service in England, there are concerns that the implementation of this ten-year plan will not live up to the hype." />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/4/3/1/1077431_nhs-long-term-plan-ss-19.png" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/CBACBAF89F56D338B54B6F92D69609EC.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	<!-- Style CPD link to form -->
<style>
a.basicButton {
    align-items: flex-start;
    background-color: rgb(221, 221, 221);
    border-bottom-color: rgb(221, 221, 221);
    border-bottom-style: outset;
    border-bottom-width: 2px;
    border-image-outset: 0px;
    border-image-repeat: stretch;
    border-image-slice: 100%;
    border-image-source: none;
    border-image-width: 1;
    border-left-color: rgb(221, 221, 221);
    border-left-style: outset;
    border-left-width: 2px;
    border-right-color: rgb(221, 221, 221);
    border-right-style: outset;
    border-right-width: 2px;
    border-top-color: rgb(221, 221, 221);
    border-top-style: outset;
    border-top-width: 2px;
    box-sizing: border-box;
    color: rgb(0, 0, 0);
    cursor: default;
    display: inline-block;
    font-family: Arial;
    font-size: 13.3333px;
    font-stretch: 100%;
    font-style: normal;
    font-variant-caps: normal;
    font-variant-east-asian: normal;
    font-variant-ligatures: normal;
    font-variant-numeric: normal;
    font-weight: 400;
    height: 19px;
    letter-spacing: normal;
    line-height: normal;
    margin-bottom: 0px;
    margin-left: 0px;
    margin-right: 0px;
    margin-top: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    text-align: center;
    text-indent: 0px;
    text-rendering: auto;
    text-shadow: none;
    text-size-adjust: 100%;
    text-transform: none;
    user-select: none;
    white-space: pre;
    width: auto;
    word-spacing: 0px;
    writing-mode: horizontal-tb;
    -webkit-appearance: push-button;
    -webkit-rtl-ordering: logical;
    -webkit-border-image: none;
}
a.basicButton:hover {
    text-decoration: none;
}
</style>
<!-- End Style CPD link to form -->


	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':'20206004'});
        window.dataLayer.push({'StoryFormatProperty':'N'});
        window.dataLayer.push({'StoryCategories':'undefined'});
        window.dataLayer.push({'StoryLayout':undefined});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'13745'});
		</script>
<script type="text/javascript">
  <!--NOT NEEDED FOR CLIENTS AS WE NOW HAVE AUTOMATIC MANDATORY VALUES OUTPUT. ANYTHING ELSE / EXTRA CAN BE INPUT BY CLIENT WITH THE HELP OF THE DOCUMENTATION. AD META COMES FROM AD TEXT ASSET. LEAVING AS IS FOR REFENRENCE AND TESTING ONLY.-->

   // window.dataLayer.push({'ablock':'blockCompleteJW'})


window.dataLayer.push({'LoggedIn':'False'});
window.dataLayer.push({'AccessStatus':'Granted'});
window.dataLayer.push({'Template':'story'});
window.dataLayer.push({'Pubcode':'1'});
window.dataLayer.push({'PublicationName':'Pharmaceutical Journal'});
window.dataLayer.push({'Title':'What does the NHS Long-Term Plan mean for pharmacy? | Feature'});
window.dataLayer.push({'StoryAccessControl':'Private'});
window.dataLayer.push({'StoryFormat':'Publish now'});
window.dataLayer.push({'StoryType':'Feature'});
window.dataLayer.push({'Headline':'What does the NHS Long-Term Plan mean for pharmacy?'});
window.dataLayer.push({'LongHeadline':undefined});
window.dataLayer.push({'Intro':'While the profession features prominently as a way to boost primary care and improve the use of medicines in the health service in England, there are concerns that the implementation of this ten-year plan will not live up to the hype.'});
window.dataLayer.push({'Catchline':'NHS England'});
window.dataLayer.push({'Synopsis':undefined});
window.dataLayer.push({'Standfirst':'While the profession features prominently as a way to boost primary care and improve the use of medicines in the health service in England, there are concerns that the implementation of this ten-year plan will not live up to the hype.'});
window.dataLayer.push({'Answer':undefined});
window.dataLayer.push({'Source':undefined});
window.dataLayer.push({'Refs':undefined});
window.dataLayer.push({'Class':undefined});
window.dataLayer.push({'Credits':undefined});
window.dataLayer.push({'Postscript':undefined});
window.dataLayer.push({'PrimaryNav':'|Main Navigation|News &amp; analysis|Features|'});
window.dataLayer.push({'PrimaryNavCurrent':'Features'});
window.dataLayer.push({'PrimaryNavCode':'|3|13765|13745|'});
window.dataLayer.push({'PrimaryNavCodeCurrent':'13745'});
window.dataLayer.push({'Categories':'|Premium Content|The Pharmaceutical Journal|Healthcare provision |NHS |NHS commissioning and funding |NHS England|UK healthcare|'});
window.dataLayer.push({'CategoryCodes':'|104089|104094|104105|104211|104212|104600|104708|'});
window.dataLayer.push({'Tags':undefined});
window.dataLayer.push({'Bylines':'|Carolyn Wickware|'});
window.dataLayer.push({'IssueDate':'26-01-2019'});
window.dataLayer.push({'IssueDateTime':'26-01-2019 00:00:00'});
window.dataLayer.push({'PublishDate':'18-01-2019'});
window.dataLayer.push({'PublishDateTime':'18-01-2019 17:36:00'});
</script>
	<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1137362675054845929']);
    cX.callQueue.push(['invoke', function () {
        if (window.dataLayer) {
            window.dataLayer.forEach(function (e) {
                if (e.UserID) {
                    cX.addExternalId({
                        'id': e.UserID,
                        'type': 'rps'
                    });
                }
            });
        }
        var urlArgs = cX.parseUrlArgs();
        var cp = {};
        for (arg in urlArgs) {
            if (urlArgs.hasOwnProperty(arg) && arg.indexOf('utm_') === 0) {
                cp[arg] = urlArgs[arg];
            }
        }

        try {
            var registration_element = window.document.querySelector('meta[name="userRegistrationLevel"]');
            cp['regLevel'] = registration_element['content'] || "Not logged in";
        } catch (ignore) {}
        cX.setCustomParameters(cp);
        cX.sendPageViewEvent();
    }]);
    
</script>

<script type="text/javascript">
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "b3dd98551514f5fbe2d69e79f944cf1ff7ea082f" ,callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
  }
}}]);
 
function getUserSegmentIdsLocal() {
  var segments = [];
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
    segments = localStorage.getItem("cxSegments").split(',');
  }
  return segments;
}
 

 
googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
googletag.enableServices();
});
 
 

</script>
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2FS9L9');</script>
<!-- End Google Tag Manager -->


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FS9L9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="https://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="https://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="current onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="threewide oneColumn latestStories htmlBlock">
        <a href="https://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/cpd-article/tobacco-smoking-and-its-potential-drug-interactions/20205827.article">Tobacco smoking and its potential drug interactions</a>
                    </h3>
                    <p class="meta">11 JAN 2019 11:33</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/discussing-the-mmr-vaccine-with-patients/20205819.article">Discussing the MMR vaccine with patients</a>
                    </h3>
                    <p class="meta">9 JAN 2019 14:03</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/test-yourself-the-learning-and-cpd-quiz-for-2018/20205817.article">Test yourself: the learning and CPD quiz for 2018</a>
                    </h3>
                    <p class="meta">13 DEC 2018 15:16</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/vision-and-eye-health-in-children/20205821.article">Vision and eye health in children</a>
                    </h3>
                    <p class="meta">11 DEC 2018 14:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/pathophysiology-and-management-of-heart-failure/20205742.article">Pathophysiology and management of heart failure</a>
                    </h3>
                    <p class="meta">6 DEC 2018 15:43</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/managing-plantar-heel-pain-in-the-pharmacy/20205661.article">Managing plantar heel pain in the pharmacy</a>
                    </h3>
                    <p class="meta">4 DEC 2018 16:58</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/impact-of-including-clinical-indications-on-inpatient-prescriptions/20205876.article">Impact of including clinical indications on inpatient prescriptions</a>
                    </h3>
                    <p class="meta">8 JAN 2019 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/role-of-dual-and-triple-fixed-dose-combination-inhalers-in-the-treatment-of-chronic-obstructive-pulmonary-disease/20205647.article">Role of dual and triple fixed-dose combination inhalers in the treatment of chronic obstructive pulmonary disease</a>
                    </h3>
                    <p class="meta">5 NOV 2018 11:15</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/simulation-based-training-applications-in-clinical-pharmacy/20205302.article">Simulation-based training: applications in clinical pharmacy</a>
                    </h3>
                    <p class="meta">4 SEP 2018 14:15</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/identifying-modifiable-risk-factors-to-reduce-inpatient-hypoglycaemia/20205227.article">Identifying modifiable risk factors to reduce inpatient hypoglycaemia</a>
                    </h3>
                    <p class="meta">7 AUG 2018 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/testing-annual-asthma-reviews-for-those-who-fail-to-attend-proof-of-concept-study/20205089.article">Testing annual asthma reviews for those who fail to attend: proof-of-concept study</a>
                    </h3>
                    <p class="meta">3 AUG 2018 16:18</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/risk-factors-for-mortality-hospitalisation-and-imprisonment-in-substance-misuse-patients/20205007.article">Risk factors for mortality, hospitalisation and imprisonment in substance misuse patients</a>
                    </h3>
                    <p class="meta">6 JUL 2018 9:00</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li>
        <a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre">
          <span>Pharmacy Learning Centre</span>
        </a>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/">#PJMindTheGap</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Job opportunities</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/a-day-in-the-life-of-an-industry-marketing-manager/20205896.article">A day in the life of an industry marketing manager</a>
                    </h3>
                    <p class="meta">14 JAN 2019 14:52</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/career-progression-within-the-nhs/20205331.article">Career progression within the NHS</a>
                    </h3>
                    <p class="meta">7 JAN 2019 12:07</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/celebrating-a-year-of-career-highlights/20205787.article">Celebrating a year of career highlights</a>
                    </h3>
                    <p class="meta">12 DEC 2018 14:55</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/nine-essential-resources-for-preregistration-trainees/20205688.article">Nine essential resources for preregistration trainees</a>
                    </h3>
                    <p class="meta">3 DEC 2018 9:09</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/a-day-in-the-life-of-an-industry-preregistration-pharmacist/20205804.article">A day in the life of an industry preregistration pharmacist</a>
                    </h3>
                    <p class="meta">27 NOV 2018 15:48</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/future-pharmacist/">Future pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/editorial/nhs-ten-year-plan-good-for-pharmacists-but-what-about-pharmacies/20205948.article">NHS ten-year plan: good for pharmacists, but what about pharmacies?</a>
                    </h3>
                    <p class="meta">10 JAN 2019 15:23</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/mark-lyonette-you-can-only-push-people-so-far/20205937.article">Mark Lyonette: ‘You can only push people so far’</a>
                    </h3>
                    <p class="meta">21 DEC 2018 14:17</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/should-the-law-change-to-allow-more-flexible-pharmacy-supervision/20205855.article">Should the law change to allow more flexible pharmacy supervision?</a>
                    </h3>
                    <p class="meta">12 DEC 2018 10:20</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/announcement/tell-us-how-we-can-improve-the-rps-mycpd-revalidation-app/20205882.article">Tell us how we can improve the RPS MyCPD revalidation app</a>
                    </h3>
                    <p class="meta">11 DEC 2018 15:11</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/pharmacy-should-take-brexit-lead/20205864.article">Pharmacy should take Brexit lead</a>
                    </h3>
                    <p class="meta">10 DEC 2018 15:27</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/andrew-evans-were-reinvesting-money-in-clinical-services-that-we-want-pharmacy-to-offer/20205794.article">Andrew Evans: 'We’re reinvesting money in clinical services that we want pharmacy to offer'</a>
                    </h3>
                    <p class="meta">7 DEC 2018 14:05</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community Pharmacy</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/">Focus: Foot health</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/">CPD Kindle Edition</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/rps-members-to-advise-government-on-the-misuse-of-drugs/20206024.article">RPS members to advise government on the misuse of drugs </a>
                    </h3>
                    <p class="meta">18 JAN 2019 16:13</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rouse-ltd-chemist-of-wigmore-street-a-1953-oil-painting-by-john-vicat-cole/20205994.article">'Rouse Ltd (Chemist) of Wigmore Street', a 1953 oil painting by John Vicat Cole </a>
                    </h3>
                    <p class="meta">17 JAN 2019 12:11</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-opens-consultation-on-professional-standards-for-community-pharmacy-services/20206009.article">RPS opens consultation on professional standards for community pharmacy services </a>
                    </h3>
                    <p class="meta">16 JAN 2019 12:20</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/palliative-care-formulary-now-available-on-medicinescomplete/20206003.article">Palliative Care Formulary now available on MedicinesComplete </a>
                    </h3>
                    <p class="meta">15 JAN 2019 15:16</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/jeremy-macdonald-the-data-we-collect-are-critical-to-understanding-how-people-are-using-our-services/20205963.article">Jeremy Macdonald: 'The data we collect are critical to understanding how people are using our services'</a>
                    </h3>
                    <p class="meta">14 JAN 2019 15:37</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/news-and-analysis/event/uk-needs-far-greater-investment-into-diabetes-research-diabetes-uk-head-of-research-says-at-rps/ucl-new-year-lecture/20205991.article">UK needs far greater investment into diabetes research, Diabetes UK head of research says at RPS/UCL New Year lecture </a>
                    </h3>
                    <p class="meta">11 JAN 2019 16:19</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="https://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li><a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre"><span>Pharmacy Learning Centre</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/"><span>#PJMindTheGap</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Job opportunities</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/future-pharmacist/"><span>Future pharmacist</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/ongoing-debates/"><span>Ongoing debates</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community Pharmacy</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/"><span>CPD Kindle Edition</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="https://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="NHS-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicalEnumeration-"><meta itemprop="name" content="Healthcare-provision-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicalEnumeration-"><meta itemprop="name" content="Healthcare-provision-/UK-healthcare"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicalEnumeration-"><meta itemprop="name" content="Healthcare-provision-/NHS-commissioning-and-funding-"></div><div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="NHS-/England-NHS-structures-/NHS-England"></div>

	






	


	

	

	

<div class="catchline">
  <p>NHS England</p>
</div>
<div class="story_title">
  <h1>What does the NHS Long-Term Plan mean for pharmacy?</h1>
</div>
<div class="byline pf-author"><span class="brand"><a href="/PJ,-January-2019,-Vol-302,-No-7921/1121.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">18 JAN 2019</span><span class="author">By Carolyn Wickware<div class="popoverContent print-no">
      <div class="sleeve">
        <h4>Carolyn Wickware</h4><span>Corresponding Author</span></div>
    </div></span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>While the profession features prominently as a way to boost primary care and improve the use of medicines in the health service in England, there are concerns that the implementation of this ten-year plan will not live up to the hype.</p></div><div class="storytext"><div class="inline_image  image_size_full" data-attachment="1077431" data-sequence="1"><p class="picture"><img alt="illustration of pharmacist standing on NHS block letters looking to the future" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/4/3/1/1077431_nhs-long-term-plan-ss-19.png"></p><p class="inline_source"><cite>Source: Shutterstock.om / JL</cite></p></div><p>Its launch was delayed by the political wrangling over Brexit, but what is a few months’ wait when the health service in England now has a ten-year plan for its future? Running at nearly 140-pages, the ‘<a class="external" title="Nhs Long Term Plan" href="https://www.longtermplan.nhs.uk/wp-content/uploads/2019/01/nhs-long-term-plan.pdf" target="_blank">NHS Long-Term Plan</a>’ is a major milestone for a service that has — at times over the past few years — appeared to be drifting rudderless.</p><p>NHS England claims that the plan will save almost half a million lives, harness the power of technology to make the health service fit for the future, and provide the biggest ever investment in mental health services. And it is excellent news for the status of pharmacy, with the profession mentioned frequently as a solution to boosting primary care workforce capacity and improving the use of medicines in the NHS.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>But it comes with some major health warnings. It outlines how the service will spend the extra £20.5bn per year promised by the government over the next five years, but no further funding is promised after that.</p><p>The most radical idea contained in the document suggests that around a third of outpatient hospital appointments will be avoided through digital GP appointments and redesigned hospital support, and pharmacists are allocated a significant role in improving primary care in particular. But the plan makes little mention of community pharmacy at all.</p><p>Indeed, the biggest omission is any proposal on how the planned transformation of primary care and prevention in the health service will be staffed. There is mention of a plan to “substantially expand the number of clinical pharmacists” and a workforce plan is promised later in 2019.</p><p>But deep cuts have since been announced in hospital pharmacy training, and pharmacy schools are struggling to fill their places. The plan promises “to make greater use of community pharmacists’ skills” and in the same breath says it will be “exploring further efficiencies through reform of reimbursement and wider supply arrangements”.</p><div class="inline_image  image_size_full" data-attachment="1077434" data-sequence="3"><p class="picture"><img alt="Sandra Gidley, chair of the Royal Pharmaceutical Society English Pharmacy Board" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/4/3/4/1077434_Sandra-Gidley-3x2.png"></p><p class="inline_source"><cite>Source: Nic Bunce / The Pharmaceutical Journal</cite></p><p class="inline_caption">Sandra Gidley, chair of the Royal Pharmaceutical Society English Pharmacy Board, welcomes pharmacist recognition in the NHS plan, but says more detail is required</p></div><p>On the whole, the plan has been welcomed across pharmacy. Sandra Gidley, chair of the Royal Pharmaceutical Society English Pharmacy Board, gives a qualified response: “This is the first document [in which] there have been consistent mentions of the role of pharmacists and we have to take encouragement from that,” she says. “But we need to see more detail of what is planned — the devil is in the detail.”</p><h2 id="Primary_care_networks">Primary care networks</h2><p>Keith Ridge, chief pharmaceutical officer at NHS England, says the plan is “full of fantastic opportunities for pharmacy professionals working together across all sectors”. And the long-term plan highlights the “essential role” of pharmacists in delivering the schemes and initiatives that it proposes.</p><p>There is heavy mention of pharmacist involvement in one of the plan’s central ideas — plans for so-called “primary care networks” to be implemented across the country (see Box 1).</p><div class="factfile"><h3 id="Box_1_What_is_a_primary_care_network"><strong>Box 1: </strong><strong>What is a primary care network?</strong></h3><p>A primary care network is a group of GP practices working together with community services, pharmacy, the voluntary sector, social care and even hospitals to provide effective, joined-up care for that area.</p><p>The government’s ‘<a class="external" title="Refreshing NHS Plans for 2018/19" href="https://www.england.nhs.uk/publication/refreshing-nhs-plans-for-2018-19/" target="_blank">Refreshing NHS plans for 2018/2019</a>’ report set a goal for clinical commissioning groups (CCGs) to encourage each GP practice in England to become part of a primary care network.</p><p>The NHS Long-Term Plan says £4.5bn will fund the expansion of community multidisciplinary teams and outlines that GP practices in a local area would enter into a “network contract” with a “designated single fund through which all network resources will flow”.</p><p>One of the earliest and most widespread forms of the network is the primary care home project, which launched in October 2015, with 15 pilot regions chosen in December 2015.</p><p>The model brings together a range of healthcare professionals, including pharmacists, to look after a population of between 30,000 and 50,000 patients.</p><p>According to the National Association of Primary Care (NAPC), a “mature” primary care home operates “like a mutual organisation or society with strong social values”. It could involve establishing a “company in which clinicians and managers can become directors”, who may wish to employ other healthcare workers such as pharmacists. Alternatively, providers, including community pharmacies, could work together through “an alliance contract”. Primary care homes also operate under a single, whole population-based budget.</p><p>Pharmacy is already involved in more than 200 primary care homes that are already established. In <a class="external" title="Primary care home: community pharmacy integration and innovation" href="https://napc.co.uk/wp-content/uploads/2018/05/Community-pharmacy.pdf" target="_blank">a document jointly published by several pharmaceutical bodies</a>, including the NAPC, the Royal Pharmaceutical Society and the Pharmaceutical Services Negotiating Committee, pharmacists are said to be “conducting medication reviews, helping reduce unnecessary medications and supporting patients who are taking multiple medications regularly”.</p><p>The ‘<a class="external external" title="NHS Operational Planning and Contracting Guidance 2019/20" href="https://www.england.nhs.uk/publication/preparing-for-2019-20-operational-planning-and-contracting/" target="_blank">NHS operational planning and contracting guidance for 2019/2020</a>’ required CCGs to commit “£1.50/head recurrently to developing and maintaining primary care networks so that the target of 100% coverage is achieved as soon as is possible and by 30 June 2019 at the latest”.</p></div><p> </p><div class="inline_image  image_size_full" data-attachment="1077438" data-sequence="5"><p class="picture"><img alt="Flowchart" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/4/3/8/1077438_News-Analysis-Flowchart-Jan19.png"></p><p class="inline_title">Figure: How a primary care network might work</p><p class="inline_source"><cite>Source: JL / The Pharmaceutical Journal</cite></p><p class="inline_caption">This diagram illustrates how a primary care network could be implemented, based on information from the ‘NHS Long-Term Plan’</p></div><p>According to the plan, networks of GP practices will be offered £4.5bn extra funding to set up bodies covering populations of up to 50,000 patients, with multidisciplinary community teams staffed by “pharmacists, district nurses, community geriatricians [and] dementia workers” equipped to carry out a wider range of care outside hospital.</p><p>Within these networks, pharmacists will be supported to “find and treat people with high-risk conditions”, such as atrial fibrillation and cardiovascular disease, and will “undertake a range of medicine reviews, including educating patients [with asthma] on the correct use of inhalers”. They will also deliver enhanced support for people in care homes, working with colleagues in the acute sector and in community pharmacy.</p><p>Gidley warned that pharmacy involvement with the new primary care networks will “probably will need some further thought”. This is because some of the models of joint primary care working that are most similar to the proposed networks “are very GP-centric”.</p><p>She added: “It’s our job to ensure that pharmacists have a high-profile role in those networks and that their skills are used.” Speaking in a personal capacity as a community pharmacist, Gidley explained: “I would want to ensure that, for example, these asthma reviews are undertaken by pharmacists in the community, as well as in a doctor’s surgery, because there are many pharmacists with great expertise.”</p><blockquote><p>What we’re trying to do in the primary care home is not move the pharmacist out of where they are historically and sometimes best placed — the community pharmacy</p></blockquote><p>However, pioneers of the primary care network idea say that community pharmacy will continue to have a role. James Kingsland, president of the National Association of Primary Care, which founded the first primary care home — a type of network praised by NHS England chief executive Simon Stevens — suggests community pharmacy is “best placed” to provide certain community services.</p><div class="inline_image  image_size_full" data-attachment="1077435" data-sequence="4"><p class="picture"><img alt="James Kingsland, president of the National Association of Primary Care" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/4/3/5/1077435_Dr-James-Kingsland.jpg"></p><p class="inline_source"><cite>Source: National Association of Primary Care</cite></p><p class="inline_caption">James Kingsland, president of the National Association of Primary Care, says community pharmacists are best placed to provide many services</p></div><p>“It’s the community pharmacist working as part of a multidisciplinary team, and what we’re trying to do in the primary care home is not move the pharmacist out of where they are historically and sometimes best placed — the community pharmacy — where they have their own interactions with patients,” says Kingsland.</p><p>When employed in general practice, pharmacists “quickly become part of a one-team approach”, he says, which has “rapid benefits” initially, but without recurring funding some GPs are having to “shed the cost” of their employed pharmacist after funding has run out.</p><p>“The primary care home is a longer outlook where the community pharmacy starts to gain more confidence about being part of a collaborative network,” says Kingsland. “You’ve got to have a team-based approach where community pharmacy feels part of the developmental process of the primary care home, and as part of that team rather than just another agency giving [a] service to an individual patient.”</p><div class="factfile"><h3 id="Box_2_What_else_is_in_the_plan_for_pharmacy">Box 2: What else does the NHS Long-Term Plan have for pharmacy?</h3><ul><li>Primary care networks will be linked with care homes over the coming decade, and residents will be given “pharmacist-led medicine reviews where needed”;</li><li>The initiative to stop overmedication of people with a learning disability, autism or both will be expanded in an effort to curb the number of people inappropriately prescribed psychotropic medicine;</li><li>The NHS will set up a “shared savings scheme” that will see primary care networks benefit from actions such as reducing overmedication through pharmacist reviews;</li><li>All providers will be expected to implement electronic prescribing in an effort to reduce errors by up to 30%;</li><li>From 2019, the NHS will start offering whole-genome sequencing to all children with cancer for a more precise diagnosis and more personalised treatments;</li><li>Community pharmacists will provide NHS Health Checks while pharmacists in primary care networks will be supported to “find and treat people with high-risk conditions”.</li></ul></div><h2 id="Digital_future">Digital future</h2><p>However, there were some new opportunities for community pharmacy announced in the plan. NHS England told <em>The Pharmaceutical Journal</em> that it is now working with GP practices, community pharmacies and commissioners on establishing a GP-to-community pharmacy referral pilot programme, described as “pharmacy connection schemes for patients who don’t need primary medical services”. This is expected to begin later in 2019 at sites across England before a wider rollout.</p><blockquote><p>It will be important to ensure sufficient numbers of patients are referred to community pharmacies and for front-line pharmacists to excel in providing assessment, advice and management of those patients</p></blockquote><p>It has not been confirmed yet, but this almost certainly amounts to a national roll-out of the Digital Minor Illness Referral Service (DMIRS), under which NHS 111 refers patients to community pharmacy after they have been assessed by a call adviser. Andre Yeung, pharmacy local professional network chair for Cumbria and the north east of England — where the service was first piloted in December 2017 — says it represents “a fantastic opportunity” for community pharmacy to demonstrate how it can support patients to manage acute minor illness.</p><p>He adds: “It will be important to ensure sufficient numbers of patients are referred to community pharmacies and for front-line pharmacists to excel in providing assessment, advice and management of those patients.”</p><p>The long-term plan may also mark a return for plans to increase “hub-and-spoke dispensing” in community pharmacy, as part of the search for “further efficiencies”.</p><p>NHS England told <em>The Pharmaceutical Journal</em> that it intends to use new technology and automation to increase the efficiency of dispensing while freeing up clinical time for pharmacists to spend caring for patients. To achieve this, it confirmed it was looking into changes to some government regulations, including around hub-and-spoke dispensing — a model that the government looked at reforming in 2016 before abandoning proposals after pharmacy representative bodies raised questions over whether the model was safe and how it would comply with the Falsified Medicines Directive (FMD).</p><p>The model involves sending prescriptions to a dedicated ‘hub’ for assembling, dispensing and labelling before being transferred to a local “spoke” pharmacy for a patient to pick up or for delivery to a patient’s home.</p><p>No further details on this have been provided, but this could create an opportunity for online pharmacies to become increasingly involved in the dispensing model for high street pharmacies. Now Healthcare Group, an online pharmacy that dispenses around 20,000 prescriptions per month, believes this opens the door for the company to act as “a hub for community pharmacies, bridging a gap and meeting the aims set out by the NHS to free up time for community pharmacists to spend with patients”.</p><p>It remains to be seen if this is what NHS England has in mind. The Pharmaceutical Services Negotiating Committee says it still has concerns over the hub-and-spoke system that it needs to discuss with the government, including how it would comply with the FMD, which is due to go live in February 2019, and what the model “would mean for professional liability”.</p><h2 id="Bolstering_the_workforce">Bolstering the workforce</h2><p>An analysis of the NHS Long-Term Plan by The King’s Fund, an independent think tank, indicates that the workforce is one of the biggest risks to the entire plan. “Whether the plan can be delivered relies critically on tackling workforce shortages,” it says.</p><p>A workforce implementation plan, which was promised in the long-term plan and is due to be published in 2019, will include input from chief professional officers, including Ridge.</p><p>But pharmacists have already raised concerns over workforce shortages, with contractors telling the General Pharmaceutical Council in December 2018 that community pharmacies have had to “limit” services to maintain safe staffing levels.</p><p>And the whole plan was undermined by a subsequent announcement a few days later from Health Education England saying it would be cutting support funding for NHS preregistration training places across England to 75% from September 2020.</p><p>The Pharmacists’ Defence Association (PDA) says it was “dismayed” that the document referred to “clinical pharmacists” rather than community pharmacists.</p><blockquote><p>We believe the workload will be unmanageable without the appropriate use of the whole pharmacy workforce</p></blockquote><p>“There are several activities which the paper ascribes to ‘clinical’ pharmacists in primary care networks but which we believe could (and should) also be provided by pharmacists in the community pharmacy network to spread the load,” says a PDA spokesperson.</p><p>“Indeed, we believe the workload will be unmanageable without the appropriate use of the whole pharmacy workforce.”</p><p>Gidley echoes the PDA’s points, calling for “these ambitious plans … to be underpinned with a comprehensive strategic approach to educating and training the workforce for the future, especially by investment in foundation training and professional development for pharmacists”.</p><p>Exactly what the ten-year plan will mean for the NHS — and pharmacy in particular — will only be known after a decade but for some, the NHS has to get these changes right.</p><p>Kingsland suggests the NHS “may never recover” from a failure to deliver. “If new leaders in NHS England or the Department of Health and Social Care decide on a different tack, I don’t think they’ve got the support of the service or the morale in the service to think of something different,” he says. “If someone comes along with a new plan in two years’ time, I think it could be a fatal wound to the NHS.”</p><div class="factfile"><h3 id="Box_3_View_from_a_pharmacist_working_as_part_of_a_primary_care_network">Box 3: View from a pharmacist working as part of a primary care network</h3><p>As a pharmacist working at the Beacon Medical Group primary care home in Devon, Robin Conibere says plans to expand primary care networks nationally with heavy involvement from pharmacy is “a really good move”.</p><p>“From the pharmacist in general practice pilot so far, we’re obviously proving that we’ve got a valuable contribution to make and the more pharmacists in practices the better,” he says.</p><p>On a day-to-day basis, Conibere, who is directly employed by the Beacon Medical Group, which was formed as a merger of three existing GP practices and covers around 33,000 patients, says he spends “roughly 50% [of his time] doing back-office audits and medication safety reviews, and dealing with [other] tasks” and the rest doing patient-facing care — “either seeing patients in clinics [or] doing medication reviews”.</p><p>He adds: “I also help out with our urgent care team, which is a multidisciplinary [team] where I will see patients with acute conditions and manage them within my competence, and if there’s anything that [I can’t do], I’ve got a paramedic next to me on one side, I’ve got an advance nurse practitioner on the other side and we’ve got a team of GPs who rotate through the urgent care team as well.</p><p>“Sometimes when you’re in community [pharmacy], you come across things that are frustrating and trying to get hold of a prescriber or a GP to sort them out is nigh on impossible.</p><p>“But by having us here in the practice, pharmacists normally have a solution to their problems pretty quickly.”</p><p>The Beacon Medical Group was one of the first 15 primary care homes to be set up and since then, Conibere says the centre has seen “savings on the medicines spend”.</p><p>“As a profession, we are very savvy to the cost-effective prescribing of medicines and if we can see an opportunity to do something that can save the system money then we’ll do it — as long as it’s in the best interest for the patient,” he says.</p></div><p> </p></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">,  January 2019, Vol 302, No 7921, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2019.20206004</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/paediatric drug handling.jpg" alt="Paediatric Drug Handling" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696865/paediatric-drug-handling">Paediatric Drug Handling</a></h3><p class="description">Written for new pharmaceutical scientists, this book provides a background in paediatric pharmacy and a comprehensive introduction to children's medication.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696865/paediatric-drug-handling" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/ClinPharm_2015_3D.jpg" alt="Clinical Pharmacy Pocket Companion" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857111579/clinical-pharmacy-pocket-companion">Clinical Pharmacy Pocket Companion</a></h3><p class="description">An A-Z pocket book containing concise and practical pharmaceutical information for busy clinical pharmacists.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857111579/clinical-pharmacy-pocket-companion" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/IntroPharmCalc 3D.jpg" alt="Introduction to Pharmaceutical Calculations" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857111685/introduction-to-pharmaceutical-calculations">Introduction to Pharmaceutical Calculations</a></h3><p class="description">Introduction to Pharmaceutical Calculations is an essential study aid for pharmacy students. The book contains worked examples and sample questions and answers.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857111685/introduction-to-pharmaceutical-calculations" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/Minor-Major-3D.jpg" alt="Minor Illness or Major Disease" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857112149/minor-illness-or-major-disease">Minor Illness or Major Disease</a></h3><p class="description">This established textbook helps you differentiate between minor illnesses which can be safely managed in the pharmacy, and major diseases.</p><div class="priceInformation"><span class="price">£43.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857112149/minor-illness-or-major-disease" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/pathology therapeutics for pharm.jpg" alt="Pathology and Therapeutics for Pharmacists" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696902/pathology-and-therapeutics-for-pharmacists">Pathology and Therapeutics for Pharmacists</a></h3><p class="description">An practical, integrated approach to the pathophysiological and pharmacotherapeutic principles underlying the treatment of disease.</p><div class="priceInformation"><span class="price">£54.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696902/pathology-and-therapeutics-for-pharmacists" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/lack-of-leadership-and-clinical-skills-are-a-barrier-to-pharmacy-investment-warns-nhs-england/20206017.article"><img src="https://www.pharmaceutical-journal.com/pictures/100x100/P//web/y/d/x/bruce-warner-deputy-chief-pharmaceutical-officer-15.jpg" alt="Bruce Warner headshot" /></a></div><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/lack-of-leadership-and-clinical-skills-are-a-barrier-to-pharmacy-investment-warns-nhs-england/20206017.article">Lack of leadership and clinical skills are a 'barrier' to pharmacy investment, warns NHS England</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news-in-brief/dhsc-to-consult-with-pharmaceutical-industry-over-generics-price-limiting-powers/20206006.article">DHSC to consult with pharmaceutical industry over generics price limiting powers</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacy-sector-deploying-all-necessary-resources-to-prevent-brexit-medicines-shortages-as-government-deal-voted-down/20206016.article">Pharmacy sector 'deploying all necessary resources' to prevent Brexit medicines shortages, as government deal voted down</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/data-on-nhs-medicinal-cannabis-prescribing-expected-by-end-of-march-2019/20205989.article">Data on NHS medicinal cannabis prescribing expected by end of March 2019</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/london-to-end-minor-ailments-service-with-replacement-solely-for-vulnerable-patients/20205996.article">London to end minor ailments service with replacement solely for 'vulnerable' patients</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'twitter, facebook, linkedin, google_plusone_share',
        data_track_clickback: 'false',
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=news-and-analysis/features/what-does-the-nhs-long-term-plan-mean-for-pharmacy/20206004.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=news-and-analysis/features/what-does-the-nhs-long-term-plan-mean-for-pharmacy/20206004.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'https://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							


							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/news-and-analysis/news/psnc-and-npa-brief-nhs-england-on-role-of-pharmacy-in-ten-year-plan/20205494.article">PSNC and NPA brief NHS England on role of pharmacy in ten-year plan</a></h3><p class="date">25 SEP 2018</p></li><li class=""><h3><a href="/opinion/editorial/nhs-ten-year-plan-good-for-pharmacists-but-what-about-pharmacies/20205948.article">NHS ten-year plan: good for pharmacists, but what about pharmacies?</a></h3><p class="date">10 JAN 2019</p></li><li class=""><h3><a href="/news-and-analysis/news/nhs-long-term-plan-fantastic-for-pharmacy-but-will-require-transformative-change/20205967.article">NHS long-term plan 'fantastic' for pharmacy but will require 'transformative change'</a></h3><p class="date">8 JAN 2019</p></li><li class="last"><h3><a href="/news-and-analysis/news/nhs-england-reconsiders-hub-and-spoke-dispensing-model-as-part-of-its-long-term-plan/20205985.article">NHS England reconsiders 'hub and spoke' dispensing model as part of its long-term plan</a></h3><p class="date">11 JAN 2019</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="https://jobs.pharmaceutical-journal.com/job/56390/deputy-superintendent-pharmacist-and-principal-pharmacist-for-speciality-services-/?TrackID=24205">Deputy Superintendent Pharmacist and Principal Pharmacist for Speciality Services </a><span class="jobLocation">Harlow, Essex</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/56386/pharmacist-manager/?TrackID=24205">Pharmacist Manager</a><span class="jobLocation">Welling, Kent </span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/57424/pharmacist-harlow/?TrackID=24205">Pharmacist - Harlow</a><span class="jobLocation">Harlow, Essex</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/56368/chair-reader-in-pharmacy-/?TrackID=24205">Chair/Reader in Pharmacy		 </a><span class="jobLocation">Belfast (City/Town)</span></h3></li><li class="last"><h3><a href="https://jobs.pharmaceutical-journal.com/job/56367/senior-lecturer-lecturer-in-pharmacy-practice-/?TrackID=24205">Senior Lecturer/Lecturer in Pharmacy Practice </a><span class="jobLocation">Belfast (City/Town)</span></h3></li></ul></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104103.subject">Educational organisations </a></h3></li><li><h3><a href="/104106.subject">International and intergovernmental organisations </a></h3></li><li><h3><a href="/104110.subject">NGOs </a></h3></li><li><h3><a href="/104112.subject">Pharmaceutical companies </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In News & analysis</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="https://www.pharmaceutical-journal.com/">Home</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="https://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre">Pharmacy Learning Centre</a></li><li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="https://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="https://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="https://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="https://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="https://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="https://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="https://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="https://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="https://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="https://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="https://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="https://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="https://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="https://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="https://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/hc/en-gb/categories/200169643-Pharmaceutical-Journal" class="newWindow">Technical support</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="https://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="https://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="https://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="https://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2019</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	



<?xml version="1.0" encoding="utf-8"?>
	
	
<script src='/Cache/Packager/A9FB118A2A7AFA852B011CFB47DB275E.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'https://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>