

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Every pharmacist should have the time to develop their skills | Editorial | Pharmaceutical Journal</title>
<meta name="description" content="In a profession that supports the health and wellbeing of the public, pharmacists must have regular protected learning time to enable them to carry out their crucial roles." />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Mon, 21 Sep 2020 15:17 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.customerid" content="0">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="https://www.pharmaceutical-journal.com//news-and-analysis/opinion/editorial/every-pharmacist-should-have-the-time-to-develop-their-skills/20208354.fullarticle?firstPass=false">
	<meta property="og:title" content="Every pharmacist should have the time to develop their skills" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/editorial/every-pharmacist-should-have-the-time-to-develop-their-skills/20208354.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="In a profession that supports the health and wellbeing of the public, pharmacists must have regular protected learning time to enable them to carry out their crucial roles." />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/7/7/7/1080777_Every-pharmacist-should-get-time-off-to-develop-their-skills.jpg" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/C55F65D95D77B5CB48D73E083305D808.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	<!-- Style CPD link to form -->
<style>
a.basicButton {
    align-items: flex-start;
    background-color: rgb(221, 221, 221);
    border-bottom-color: rgb(221, 221, 221);
    border-bottom-style: outset;
    border-bottom-width: 2px;
    border-image-outset: 0px;
    border-image-repeat: stretch;
    border-image-slice: 100%;
    border-image-source: none;
    border-image-width: 1;
    border-left-color: rgb(221, 221, 221);
    border-left-style: outset;
    border-left-width: 2px;
    border-right-color: rgb(221, 221, 221);
    border-right-style: outset;
    border-right-width: 2px;
    border-top-color: rgb(221, 221, 221);
    border-top-style: outset;
    border-top-width: 2px;
    box-sizing: border-box;
    color: rgb(0, 0, 0);
    cursor: default;
    display: inline-block;
    font-family: Arial;
    font-size: 13.3333px;
    font-stretch: 100%;
    font-style: normal;
    font-variant-caps: normal;
    font-variant-east-asian: normal;
    font-variant-ligatures: normal;
    font-variant-numeric: normal;
    font-weight: 400;
    height: 19px;
    letter-spacing: normal;
    line-height: normal;
    margin-bottom: 0px;
    margin-left: 0px;
    margin-right: 0px;
    margin-top: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    text-align: center;
    text-indent: 0px;
    text-rendering: auto;
    text-shadow: none;
    text-size-adjust: 100%;
    text-transform: none;
    user-select: none;
    white-space: pre;
    width: auto;
    word-spacing: 0px;
    writing-mode: horizontal-tb;
    -webkit-appearance: push-button;
    -webkit-rtl-ordering: logical;
    -webkit-border-image: none;
}
a.basicButton:hover {
    text-decoration: none;
}
</style>
<!-- End Style CPD link to form -->


	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':'20208354'});
        window.dataLayer.push({'StoryFormatProperty':'N'});
        window.dataLayer.push({'StoryCategories':'|Premium Content|The Pharmaceutical Journal|Education and training |'});
        window.dataLayer.push({'StoryLayout':1});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'13744'});
		</script>
<script type="text/javascript">
  <!--NOT NEEDED FOR CLIENTS AS WE NOW HAVE AUTOMATIC MANDATORY VALUES OUTPUT. ANYTHING ELSE / EXTRA CAN BE INPUT BY CLIENT WITH THE HELP OF THE DOCUMENTATION. AD META COMES FROM AD TEXT ASSET. LEAVING AS IS FOR REFENRENCE AND TESTING ONLY.-->

   // window.dataLayer.push({'ablock':'blockCompleteJW'})


window.dataLayer.push({'LoggedIn':'False'});
window.dataLayer.push({'AccessStatus':'Granted'});
window.dataLayer.push({'Template':'story'});
window.dataLayer.push({'Pubcode':'1'});
window.dataLayer.push({'PublicationName':'Pharmaceutical Journal'});
window.dataLayer.push({'Title':'Every pharmacist should have the time to develop their skills | Editorial'});
window.dataLayer.push({'StoryAccessControl':'Private'});
window.dataLayer.push({'StoryFormat':'Publish now'});
window.dataLayer.push({'StoryType':'Editorial'});
window.dataLayer.push({'Headline':'Every pharmacist should have the time to develop their skills'});
window.dataLayer.push({'LongHeadline':undefined});
window.dataLayer.push({'Intro':'In a profession that supports the health and wellbeing of the public, pharmacists must have regular protected learning time to enable them to carry out their crucial roles.'});
window.dataLayer.push({'Catchline':'Education and training'});
window.dataLayer.push({'Synopsis':undefined});
window.dataLayer.push({'Standfirst':'In a profession that supports the health and wellbeing of the public, pharmacists must have regular protected learning time to enable them to carry out their crucial roles.'});
window.dataLayer.push({'Answer':undefined});
window.dataLayer.push({'Source':undefined});
window.dataLayer.push({'Refs':undefined});
window.dataLayer.push({'Class':undefined});
window.dataLayer.push({'Credits':undefined});
window.dataLayer.push({'Postscript':undefined});
window.dataLayer.push({'PrimaryNav':'|Main Navigation|News &amp; analysis|Opinion|Editorial|'});
window.dataLayer.push({'PrimaryNavCurrent':'Editorial'});
window.dataLayer.push({'PrimaryNavCode':'|3|13765|13731|13744|'});
window.dataLayer.push({'PrimaryNavCodeCurrent':'13744'});
window.dataLayer.push({'Categories':'|Premium Content|The Pharmaceutical Journal|Education and training |'});
window.dataLayer.push({'CategoryCodes':'|104089|104094|104166|'});
window.dataLayer.push({'Tags':'|Home page top article|'});
window.dataLayer.push({'Bylines':undefined});
window.dataLayer.push({'IssueDate':'22-09-2020'});
window.dataLayer.push({'IssueDateTime':'22-09-2020 00:00:00'});
window.dataLayer.push({'PublishDate':'21-09-2020'});
window.dataLayer.push({'PublishDateTime':'21-09-2020 15:17:00'});
</script>
	<!-- functions to pass data to GAM for targeting -->
<script>
  function getDataLayerVal(keyVal) {
    for (var i = 0; i < window.dataLayer.length; i++) {
      if (dataLayer[i][keyVal] !== undefined) {
        return dataLayer[i][keyVal];
      }
    }
  }
  /*function getFullNavPath() {
    if(getArrayVal('FullNavPath') !== undefined) {
      getArrayVal('FullNavPath').split('|').join(' ').trim();
    }
  }*/
  function getCategoryByName() {
    if(getDataLayerVal('Categories') !== undefined) {
      getDataLayerVal('Categories').split('|').join(' ').trim();
    }
  }
    function getTag() {
if(getDataLayerVal('Tags') !== undefined) {
getDataLayerVal('Tags').split('|').join(' ').trim();
      }
  } 
  function isMicrosite() {
    return document.body.classList.contains('microsite')
  }
</script>

<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1137434397964180081']);
cX.callQueue.push(['sendPageViewEvent']);
     <!-- Added cookie sync -->
    cX.callQueue.push(['sync','p161']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" src="https://static2.creative-serving.com/pixel_loader.js">
</script>
<script type="text/javascript">
p161.track("3158283", { customer_extra:"Influenza (Flu)","Antimicrobial stewardship", "Minor ailments"});
</script>


<!-- Cxense script end -->


<!-- ADM Smart Pixel - Royal Pharmaceutical Society Smart Pixel - DO NOT MODIFY -->
<script type="text/javascript">
admCustomData = [{
    "Category Name": dataLayer.find(d => d.Categories).Categories,
    "Navigation Code": dataLayer.find(d => d.PrimaryNavCode).PrimaryNavCode,
    "Story Code": "REPLACE_ME",
    "Article Type": "REPLACE_ME",
    "Tags": "REPLACE_ME",
    "Microsite": "REPLACE_ME"
}];
</script>
<script type="text/javascript">!function(a,e,d,m,t){a.adm={};a.adm.pixid=146036;var o=e.getElementsByTagName("head")[0],c=e.createElement("script");a.adm.json="https://ps.l.admedo.com/42fee525-3e9c-40bf-8262-8c07ea3c781c.json",a.adm.pixurl="https://pool.admedo.com",c.src="https://pj.l.admedo.com/admtracker.lib.min.js",c.async=!0,o.appendChild(c)}(window,document);</script>
<noscript><img height="1" width="1" style="display:none" src="https://pool.admedo.com/pixel?id=146036&t=img" /></noscript>
<!-- End of ADM Smart Pixel -->



<script type='text/javascript'>
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "b3dd98551514f5fbe2d69e79f944cf1ff7ea082f" ,callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
  }
}}]);
 
function getUserSegmentIdsLocal() {
  var segments = [];
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
    segments = localStorage.getItem("cxSegments").split(',');
  }
  return segments;
}
</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();



 

 
googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
    googletag.pubads().setTargeting('navcode', getDataLayerVal('NavCode'));
    googletag.pubads().setTargeting('storycode', getDataLayerVal('StoryID'));
    googletag.pubads().setTargeting('slug', document.location.pathname.substr(document.location.pathname.lastIndexOf('/')));
    googletag.pubads().setTargeting('isMicrosite', isMicrosite());
    googletag.pubads().setTargeting('categoryName', getCategoryByName());
    googletag.pubads().setTargeting('Tags', getDataLayerVal('Tags'));
     googletag.pubads().setTargeting('StoryType', getDataLayerVal('StoryType'));
googletag.enableServices();
});
    </script>

	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2FS9L9');</script>
<!-- End Google Tag Manager -->


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FS9L9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="https://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="https://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/">Opinion</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2019/">Writing competition 2019</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-covid-19-pandemic/">Special report: COVID-19 pandemic</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-getting-a-good-pre-registration-placement/">Special report: Getting a good pre-registration placement</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-treating-common-minor-ailments-in-the-pharmacy/">Special report: Treating common minor ailments in the pharmacy</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/cpd-and-learning/">
          <span>CPD & Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/essential-resources">Essential resources</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/cpd-and-learning/revalidation/">Revalidation</a>
                  </li>
                  <li>
                    <a href="https://www.ontrackpharmacy.com/ontrack">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="https://www.pharmacyknowledge.com">Pharmacy Knowledge – Digital learning for students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/evaluation-of-a-pharmacist-led-virtual-thiopurine-clinic/20208317.article">Evaluation of a pharmacist-led virtual thiopurine clinic</a>
                    </h3>
                    <p class="meta">22 SEP 2020 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/evaluating-pharmacist-interventions-using-the-simpler-tool-in-malaysian-patients-with-type-2-diabetes/20208228.article">Evaluating pharmacist interventions using the Simpler tool in Malaysian patients with type 2 diabetes</a>
                    </h3>
                    <p class="meta">18 AUG 2020 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/interchangeability-of-biosimilars-a-global-perspective-for-pharmacists/20208123.article">Interchangeability of biosimilars: a global perspective for pharmacists</a>
                    </h3>
                    <p class="meta">22 JUL 2020 14:47</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/investigational-treatments-for-covid-19/20208051.article">Investigational treatments for COVID-19</a>
                    </h3>
                    <p class="meta">23 JUN 2020 15:13</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/evaluation-of-the-impact-of-pharmacist-polypharmacy-reviews-within-the-govan-social-and-healthcare-integration-partnership-ship-project/20207920.article">Evaluation of the impact of pharmacist polypharmacy reviews within the Govan Social and Healthcare Integration Partnership (SHIP) project  </a>
                    </h3>
                    <p class="meta">12 MAY 2020 16:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/immuno-oncology-agents-for-cancer-therapy/20207825.article">Immuno-oncology agents for cancer therapy</a>
                    </h3>
                    <p class="meta">7 MAY 2020 15:30</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/acute-pain">
          <span>Pharmacy Learning Centre</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/acute-pain">Acute pain</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/">#PJMindTheGap</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Job opportunities</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/my-role-is-a-mix-of-both-clinical-and-quality-improvement-initiatives-a-day-in-the-life-of-a-primary-care-network-pharmacist/20208349.article">‘My role is a mix of both clinical and quality improvement initiatives’ — a day in the life of a primary care network pharmacist</a>
                    </h3>
                    <p class="meta">14 SEP 2020 15:33</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/side-hustles-how-pharmacists-can-turn-their-passions-into-a-money-spinner/20207754.article">Side hustles: how pharmacists can turn their passions into a money spinner</a>
                    </h3>
                    <p class="meta">7 SEP 2020 14:16</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/how-to-tackle-the-oriel-numeracy-assessment/20208285.article">How to tackle the Oriel numeracy assessment</a>
                    </h3>
                    <p class="meta">24 AUG 2020 15:32</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/the-diversity-of-patients-is-vast-a-day-in-the-life-of-a-perioperative-prescribing-pharmacist/20208231.article">'The diversity of patients is vast' – a day in the life of a perioperative prescribing pharmacist</a>
                    </h3>
                    <p class="meta">10 AUG 2020 14:36</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/a-digital-first-approach-reduces-patient-frustrations-a-day-in-the-life-of-a-pharmacist-carrying-out-remote-consultations/20208005.article">'A digital-first approach reduces patient frustrations' – a day in the life of a pharmacist carrying out remote consultations</a>
                    </h3>
                    <p class="meta">3 AUG 2020 11:46</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-cold-and-flu/">Focus: Cold & flu</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community pharmacy</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/">Focus: Foot health</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-joint-pain/">Focus: Joint pain</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/">CPD Kindle Edition</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/collaborate-to-deliver-biggest-ever-flu-vaccination-programme-rps-and-rcgp-say/20208373.article">Collaborate to deliver biggest ever flu vaccination programme, RPS and RCGP say </a>
                    </h3>
                    <p class="meta">21 SEP 2020 14:39</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/news-and-analysis/news/pharmacist-brought-in-to-encourage-bame-recruitment-to-major-uk-covid-19-clinical-trial/20208372.article">Pharmacist brought in to encourage BAME recruitment to major UK COVID-19 clinical trial</a>
                    </h3>
                    <p class="meta">18 SEP 2020 15:54</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/let-pharmacists-amend-prescriptions-to-mitigate-impact-of-medicines-shortages-rps-tells-government/20208360.article">Let pharmacists amend prescriptions to mitigate impact of medicines shortages, RPS tells government</a>
                    </h3>
                    <p class="meta">14 SEP 2020 15:57</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/amandeep-doll-we-have-to-become-more-comfortable-with-the-uncomfortable/20208329.article">Amandeep Doll: ‘We have to become more comfortable with the uncomfortable’</a>
                    </h3>
                    <p class="meta">11 SEP 2020 16:50</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/radium-buxton-crystal-salts-circa-1930/20208320.article">‘Radium’ Buxton Crystal Salts, circa 1930</a>
                    </h3>
                    <p class="meta">8 SEP 2020 11:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-to-offer-free-clinical-consultation-skills-training-to-community-pharmacists-in-england/20208324.article">RPS to offer free clinical consultation skills training to community pharmacists in England </a>
                    </h3>
                    <p class="meta">3 SEP 2020 9:57</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="https://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/"><span>Opinion</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/"><span>Opinion</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2019/"><span>Writing competition 2019</span></a></li>
            </ul>
          </li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Special reports</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-covid-19-pandemic/"><span>Special report: COVID-19 pandemic</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-getting-a-good-pre-registration-placement/"><span>Special report: Getting a good pre-registration placement</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-treating-common-minor-ailments-in-the-pharmacy/"><span>Special report: Treating common minor ailments in the pharmacy</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/"><span>CPD & Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">CPD & Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/"><span>CPD & Learning</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/essential-resources"><span>Essential resources</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/revalidation/"><span>Revalidation</span></a></li>
          <li><a href="https://www.ontrackpharmacy.com/ontrack"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="https://www.pharmacyknowledge.com"><span>Pharmacy Knowledge – Digital learning for students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Pharmacy Learning Centre</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Pharmacy Learning Centre</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Pharmacy Learning Centre</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Acute pain</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/"><span>#PJMindTheGap</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Job opportunities</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-cold-and-flu/"><span>Focus: Cold & flu</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community pharmacy</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-joint-pain/"><span>Focus: Joint pain</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/"><span>CPD Kindle Edition</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="https://www.pharmaceutical-journal.com">Home</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li class="before_last"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/">Opinion</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/editorial/">Editorial</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Education-and-training-"></div>

	






	


	

	

	

<div class="catchline">
  <p>Education and training</p>
</div>
<div class="story_title">
  <h1>Every pharmacist should have the time to develop their skills</h1>
</div>
<div class="byline pf-author"><span class="brand"><a href="/PJ-September-2020,-Vol-305,-No-7941/1192.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">21 SEP 2020</span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>In a profession that supports the health and wellbeing of the public, pharmacists must have regular protected learning time to enable them to carry out their crucial roles.</p></div><div class="storytext"><div class="inline_image  image_size_full" data-attachment="1080777" data-sequence="1"><p class="picture"><img alt="Every pharmacist should get time off to develop their skills" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/7/7/7/1080777_Every-pharmacist-should-get-time-off-to-develop-their-skills.jpg"></p><p class="inline_source"><cite>Source: Shutterstock.com</cite></p><p class="inline_caption">Half of pharmacists say they are never given protected learning time</p></div><p>Socrates is said to have uttered the words “The unexamined life is not worth living” at his trial, and the same could be applied to our working lives as well.</p><p>For members of any profession — particularly one that is providing a service that supports the health and wellbeing of the public — it is vital to have enough time to develop values, knowledge and skills through regular critical self-evaluation and learning.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
if(typeof disableInlineAd !== 'undefined'){
    if (disableInlineAd !== true){
        (adsbygoogle = window.adsbygoogle || []).push({});
    }
} else {
    (adsbygoogle = window.adsbygoogle || []).push({});
}
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
if(typeof disableInlineAd !== 'undefined'){
    if (disableInlineAd !== true){
        (adsbygoogle = window.adsbygoogle || []).push({});
    }
} else {
    (adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>A culture of ongoing learning is built into many healthcare professions — some GPs even go as far as closing their surgeries on an afternoon every week to <a class="external external" title="PROTECTED LEARNING TIME – GPs, Nurses &amp; Staff" href="https://hht-nhs.co.uk/latest-news/protected-learning-time-gps-nurses-staff/" target="_blank">train their teams and ensure that they are keeping up-to-date</a> with the rapidly changing guidance and policies in the NHS.</p><p>But it appears that this culture has yet to take root in every part of pharmacy. The 2020 salary and job satisfaction survey by <em>The Pharmaceutical Journal </em>has revealed that half (51%) of pharmacists say they are never given protected learning time and 39% of all pharmacists said <a title="Half of pharmacists say they are never given protected learning time" href="news-and-analysis/news/half-of-pharmacists-say-they-are-never-given-protected-learning-time/20208361.article">they were never offered structured training</a>.</p><p>The problem is particularly acute in community pharmacy, where nearly three quarters (72%) of community pharmacists reported never having protected learning time, compared with 51% of hospital pharmacists. Among GP and primary care network pharmacists the figure was 19%.</p><p>And this culture starts early. For example, <a title="Six things to look for in a pharmacy preregistration placement" href="careers-and-jobs/careers-and-jobs/career-feature/six-things-to-look-for-in-a-pharmacy-preregistration-placement/20206887.article?firstPass=false">not all preregistration trainees are offered study leave allowances or protected study time</a> as part of their contracted working hours and others have this taken from their annual leave allowance. Even those on the provisional foundation programme this year <a title="Interim foundation programme will not have protected time for training, HEE says" href="news-and-analysis/news/interim-foundation-programme-will-not-have-protected-time-for-training-hee-says/20208245.article">will not have protected time for learning</a>, despite the recognition that they <a class="external external" title="Supporting pre-registration pharmacists" href="https://www.rpharms.com/about-us/news/details/Supporting-pre-registration-pharmacists" target="_blank">require additional support</a>.</p><p>Those pharmacists lucky enough to be on the <a class="external external" title="Primary care pharmacy education pathway Employer FAQs" href="https://www.cppe.ac.uk/wizard/files/primary-care/pcpep-emp-faqs.pdf" target="_blank">primary care education pathway</a> in England do receive 28 days of leave for protected learning for a mixture of face-to-face events and supervision meetings, although the evidence shows that the most valued activity for many is often <a class="external external" title="CPD preferences and activities of general practitioners, registered pharmacy staff and general practice nurses in NHS Scotland – a questionnaire survey" href="https://www.tandfonline.com/doi/full/10.1080/14739879.2019.1617644" target="_blank">simply having the time to discuss information with peers</a>.</p><p>Of course, revalidation requires evidence of continued professional development and peer discussion, but this should be more than an annual regulatory requirement; it should be a continual process of pharmacists getting out of their comfort zone, questioning what they are doing and learning new ways of doing things.</p><p>As <a class="external" title="RPS Workforce Wellbeing" href="https://www.rpharms.com/recognition/all-our-campaigns/workforce-wellbeing" target="_blank">part of its wellbeing campaign</a>, the Royal Pharmaceutical Society is calling for “pharmacists to have access to protected learning time to support and enable their professional development”. Our survey data show that there is a way to go before this is the case for everyone.</p><p>Regular paid protected learning time should become standard for all pharmacists in all sectors, no matter what stage they are at. As the profession takes on more clinical and diverse roles in the health service, it will become even more crucial and patients will expect their pharmacist to be capable in any situation.<strong><br></strong></p></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">,  Vol 305, No 7941, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2020.20208354</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/infotechforpharm.jpg" alt="Information Technology for Pharmacists" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853695776/information-technology-for-pharmacists">Information Technology for Pharmacists</a></h3><p class="description"></p><div class="priceInformation"><span class="price">£22.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853695776/information-technology-for-pharmacists" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/sportexmedforpharm.jpg" alt="Sport and Exercise Medicine for Pharmacists" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696001/sport-and-exercise-medicine-for-pharmacists">Sport and Exercise Medicine for Pharmacists</a></h3><p class="description">All the information you need to provide patients with evidence-based advice on sports and exercise related health matters.</p><div class="priceInformation"><span class="price">£27.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696001/sport-and-exercise-medicine-for-pharmacists" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/MCQs in clin pharm.jpg" alt="MCQs in Clinical Pharmacy" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696667/mcqs-in-clinical-pharmacy">MCQs in Clinical Pharmacy</a></h3><p class="description">Four practice tests, each with 80 practice-oriented MCQs. Assess your knowledge of clinical issues, evaluative and analytical skills.</p><div class="priceInformation"><span class="price">£25.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696667/mcqs-in-clinical-pharmacy" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/introrenaltherapeutics.jpg" alt="Introduction to Renal Therapeutics" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696889/introduction-to-renal-therapeutics">Introduction to Renal Therapeutics</a></h3><p class="description">Introduction to Renal Therapeutics covers all aspects of drug use in renal failure. Shows the role of the pharmacist in patient care for chronic kidney disease.</p><div class="priceInformation"><span class="price">£38.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696889/introduction-to-renal-therapeutics" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/pathology therapeutics for pharm.jpg" alt="Pathology and Therapeutics for Pharmacists" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696902/pathology-and-therapeutics-for-pharmacists">Pathology and Therapeutics for Pharmacists</a></h3><p class="description">An practical, integrated approach to the pathophysiological and pharmacotherapeutic principles underlying the treatment of disease.</p><div class="priceInformation"><span class="price">£54.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696902/pathology-and-therapeutics-for-pharmacists" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box banner">
    <a href="https://about.medicinescomplete.com/category/case-studies/" target="_blank"><img src="/Pictures/web/b/t/k/MC-PJ-banner-728x90px.png" alt="mc pj banner 728x90px" /></a>
</div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/everything-you-should-know-about-the-coronavirus-outbreak/20207629.article"><img src="https://www.pharmaceutical-journal.com/pictures/100x100/P//web/m/p/e/Everything-you-should-know-about-the-coronavirus-outbreak.jpg" alt="Sick man on subway wearing mask" /></a></div><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/everything-you-should-know-about-the-coronavirus-outbreak/20207629.article">Everything you should know about the coronavirus outbreak</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/everything-you-need-to-know-about-the-covid-19-therapy-trials/20208126.article">Everything you need to know about the COVID-19 therapy trials</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/up-to-85-of-community-pharmacies-could-be-in-financial-deficit-by-2024-economic-analysis-concludes/20208332.article">Up to 85% of community pharmacies could be in financial deficit by 2024, economic analysis concludes</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/newly-qualified-pharmacists-could-be-independent-prescribers-if-foundation-programme-launches-in-2021-says-regulator-and-chief-pharmaceutical-officers/20208221.article">Newly qualified pharmacists could be independent prescribers if foundation programme launches in 2021, says regulator and chief pharmaceutical officers</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/foundation-training-programme-could-replace-preregistration-year-from-the-summer-of-2021/20208212.article">Foundation training programme could replace preregistration year from the summer of 2021</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'twitter, facebook, linkedin, google_plusone_share',
        data_track_clickback: 'false',
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=news-and-analysis/opinion/editorial/every-pharmacist-should-have-the-time-to-develop-their-skills/20208354.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=news-and-analysis/opinion/editorial/every-pharmacist-should-have-the-time-to-develop-their-skills/20208354.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'https://www.pharmaceutical-journal.com/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'https://www.pharmaceutical-journal.com/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='https://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="https://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							


							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/news-and-analysis/news/half-of-pharmacists-say-they-are-never-given-protected-learning-time/20208361.article">Half of pharmacists say they are never given protected learning time</a></h3><p class="date">15 SEP 2020</p></li><li class=""><h3><a href="/news-and-analysis/news-in-brief/protected-learning-time-for-pharmacists/20065356.article">Protected learning time for pharmacists</a></h3><p class="date">16 JUN 2014</p></li><li class=""><h3><a href="/news-and-analysis/news/interim-foundation-programme-will-not-have-protected-time-for-training-hee-says/20208245.article">Interim foundation programme will not have protected time for training, HEE says</a></h3><p class="date">6 AUG 2020</p></li><li class="last"><h3><a href="/opinion/blogs/to-all-my-patients-who-change-me-a-little-every-time-we-meet/20206919.blog">To all my patients, who change me a little every time we meet</a></h3><p class="date">30 AUG 2019</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="https://jobs.pharmaceutical-journal.com/job/62623/locum-pharmacist-/?TrackID=24205">Locum Pharmacist </a><span class="jobLocation">Nationwide</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/62624/pharmacist-required-patient-access-and-supply-chain/?TrackID=24205">Pharmacist required, Patient Access & Supply Chain</a><span class="jobLocation">Surrey/Middlesex border (M25 Junction 11-13)</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/62635/pharmacist-manager/?TrackID=24205">Pharmacist Manager</a><span class="jobLocation">Skegness, Lincolnshire</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/62636/pharmacist-manager/?TrackID=24205">Pharmacist Manager</a><span class="jobLocation">Middlesbrough, North Yorkshire</span></h3></li><li class="last"><h3><a href="https://jobs.pharmaceutical-journal.com/job/62638/pharmacist-manager-and-locums/?TrackID=24205">Pharmacist Manager and Locums</a><span class="jobLocation">South Wales</span></h3></li></ul></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104130.subject">Business and management </a></h3></li><li><h3><a href="/104136.subject">Career stages </a></h3></li><li><h3><a href="/104167.subject">Employment </a></h3></li><li><h3><a href="/104181.subject">Grants and funding </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		





<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="https://www.pharmaceutical-journal.com/">Home</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/">CPD & Learning</a></li><li><a href="https://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="https://www.pharmaceutical-journal.com/acute-pain">Pharmacy Learning Centre</a></li><li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="https://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="https://www.pharmaceutical-journal.com/information/privacy-policy/">Privacy policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/cookie-policy/">Cookie policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="https://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="https://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="https://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="https://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="https://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="https://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="https://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="https://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="https://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="https://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="https://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="https://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/hc/en-gb/categories/200169643-Pharmaceutical-Journal" class="newWindow">Technical support</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="https://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="https://www.rpharms.com">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="https://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li><li><a href="https://www.pharmacyknowledge.com">Pharmacy Knowledge</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="https://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2020</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	



<?xml version="1.0" encoding="utf-8"?>
	
	
<script src='/Cache/Packager/A9FB118A2A7AFA852B011CFB47DB275E.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	<!--Asset.Javascript Footer-->
<!-- begin usabilla live embed code -->
<!--
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/?/.test(d)?"&":"?")"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")"//"):d;a.p={0:new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o""j;f.frameBorder="0";f.id=o"-frame"j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n".open();d.domain='"h.domain"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'b().replace(/"/g,String.fromCharCode(92)'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/1663f7ce5e81.js");/*]]>{/literal}*/</script>
-->
<!-- end usabilla live embed code -->


<!-- begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/1663f7ce5e81.js");
/*]]>{/literal}*/</script>
<!-- end usabilla live embed code -->


	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'https://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>