

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Social media and its regulation in pharmacy: what students think | Correspondence | Pharmaceutical Journal</title>
<meta name="description" content="An MPharm student research project was carried out at the school of pharmacy at Keele University to explore students’ familiarity with current social media guidance and to raise awareness of the guidance set out by the Royal Pharmaceutical Society (RPS)" />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Wed, 29 Aug 2018 14:47 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.customerid" content="0">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="https://www.pharmaceutical-journal.com//opinion/correspondence/social-media-and-its-regulation-in-pharmacy-what-students-think/20205359.fullarticle?firstPass=false">
	<meta property="og:title" content="Social media and its regulation in pharmacy: what students think" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.pharmaceutical-journal.com/opinion/correspondence/social-media-and-its-regulation-in-pharmacy-what-students-think/20205359.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="An MPharm student research project was carried out at the school of pharmacy at Keele University to explore students’ familiarity with current social media guidance and to raise awareness of the guidance set out by the Royal Pharmaceutical Society (RPS)" />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/Magazine/graphics/story.placeholder.jpg" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/CBACBAF89F56D338B54B6F92D69609EC.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	<!-- Style CPD link to form -->
<style>
a.basicButton {
    align-items: flex-start;
    background-color: rgb(221, 221, 221);
    border-bottom-color: rgb(221, 221, 221);
    border-bottom-style: outset;
    border-bottom-width: 2px;
    border-image-outset: 0px;
    border-image-repeat: stretch;
    border-image-slice: 100%;
    border-image-source: none;
    border-image-width: 1;
    border-left-color: rgb(221, 221, 221);
    border-left-style: outset;
    border-left-width: 2px;
    border-right-color: rgb(221, 221, 221);
    border-right-style: outset;
    border-right-width: 2px;
    border-top-color: rgb(221, 221, 221);
    border-top-style: outset;
    border-top-width: 2px;
    box-sizing: border-box;
    color: rgb(0, 0, 0);
    cursor: default;
    display: inline-block;
    font-family: Arial;
    font-size: 13.3333px;
    font-stretch: 100%;
    font-style: normal;
    font-variant-caps: normal;
    font-variant-east-asian: normal;
    font-variant-ligatures: normal;
    font-variant-numeric: normal;
    font-weight: 400;
    height: 19px;
    letter-spacing: normal;
    line-height: normal;
    margin-bottom: 0px;
    margin-left: 0px;
    margin-right: 0px;
    margin-top: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    text-align: center;
    text-indent: 0px;
    text-rendering: auto;
    text-shadow: none;
    text-size-adjust: 100%;
    text-transform: none;
    user-select: none;
    white-space: pre;
    width: auto;
    word-spacing: 0px;
    writing-mode: horizontal-tb;
    -webkit-appearance: push-button;
    -webkit-rtl-ordering: logical;
    -webkit-border-image: none;
}
a.basicButton:hover {
    text-decoration: none;
}
</style>
<!-- End Style CPD link to form -->


	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':'20205359'});
        window.dataLayer.push({'StoryFormatProperty':'N'});
        window.dataLayer.push({'StoryCategories':'|Clinical Pharmacist|Premium Content|Student |Communication skills|'});
        window.dataLayer.push({'StoryLayout':1});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'13742'});
		</script>
<script type="text/javascript">
  <!--NOT NEEDED FOR CLIENTS AS WE NOW HAVE AUTOMATIC MANDATORY VALUES OUTPUT. ANYTHING ELSE / EXTRA CAN BE INPUT BY CLIENT WITH THE HELP OF THE DOCUMENTATION. AD META COMES FROM AD TEXT ASSET. LEAVING AS IS FOR REFENRENCE AND TESTING ONLY.-->

   // window.dataLayer.push({'ablock':'blockCompleteJW'})


window.dataLayer.push({'LoggedIn':'False'});
window.dataLayer.push({'AccessStatus':'Granted'});
window.dataLayer.push({'Template':'story'});
window.dataLayer.push({'Pubcode':'1'});
window.dataLayer.push({'PublicationName':'Pharmaceutical Journal'});
window.dataLayer.push({'Title':'Social media and its regulation in pharmacy: what students think | Correspondence'});
window.dataLayer.push({'StoryAccessControl':'Private'});
window.dataLayer.push({'StoryFormat':'Publish now'});
window.dataLayer.push({'StoryType':'Correspondence'});
window.dataLayer.push({'Headline':'Social media and its regulation in pharmacy: what students think'});
window.dataLayer.push({'LongHeadline':undefined});
window.dataLayer.push({'Intro':undefined});
window.dataLayer.push({'Catchline':'Short communications'});
window.dataLayer.push({'Synopsis':undefined});
window.dataLayer.push({'Standfirst':undefined});
window.dataLayer.push({'Answer':undefined});
window.dataLayer.push({'Source':undefined});
window.dataLayer.push({'Refs':'[1]Royal Pharmaceutical Society. What is social media and why should pharmacists use it? Available at: https://www.rpharms.com/resources/toolkits/social-media-guidance (accessed August 2018)[2]General Pharmaceutical Council. Demonstrating professionalism online. Available at: https://www.pharmacyregulation.org/news/demonstrating-professionalism-online (accessed August 2018)[3]Ofcom. Adults’ media use and attitudes report. Available at: https://www.ofcom.org.uk/__data/assets/pdf_file/0011/113222/Adults-Media-Use-and-Attitudes-Report-2018.pdf (accessed August 2018)[4]Safdar A. Don’t be scared to use social media professionally. Clinical Pharmacist 17 March 2015. doi: 10.1211/CP.2015.20067926[5]General Pharmaceutical Council. Standards for pharmacy professionals. Available at: https://www.pharmacyregulation.org/spp (accessed August 2018)'});
window.dataLayer.push({'Class':undefined});
window.dataLayer.push({'Credits':undefined});
window.dataLayer.push({'Postscript':undefined});
window.dataLayer.push({'PrimaryNav':'|Main Navigation|Opinion|Correspondence|'});
window.dataLayer.push({'PrimaryNavCurrent':'Correspondence'});
window.dataLayer.push({'PrimaryNavCode':'|3|13731|13742|'});
window.dataLayer.push({'PrimaryNavCodeCurrent':'13742'});
window.dataLayer.push({'Categories':'|Clinical Pharmacist|Premium Content|Student |Communication skills|'});
window.dataLayer.push({'CategoryCodes':'|104072|104089|104529|104726|'});
window.dataLayer.push({'Tags':undefined});
window.dataLayer.push({'Bylines':undefined});
window.dataLayer.push({'IssueDate':'11-09-2018'});
window.dataLayer.push({'IssueDateTime':'11-09-2018 00:00:00'});
window.dataLayer.push({'PublishDate':'29-08-2018'});
window.dataLayer.push({'PublishDateTime':'29-08-2018 14:47:00'});
</script>
	<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1137362675054845929']);
    cX.callQueue.push(['invoke', function () {
        if (window.dataLayer) {
            window.dataLayer.forEach(function (e) {
                if (e.UserID) {
                    cX.addExternalId({
                        'id': e.UserID,
                        'type': 'rps'
                    });
                }
            });
        }
        var urlArgs = cX.parseUrlArgs();
        var cp = {};
        for (arg in urlArgs) {
            if (urlArgs.hasOwnProperty(arg) && arg.indexOf('utm_') === 0) {
                cp[arg] = urlArgs[arg];
            }
        }

        try {
            var registration_element = window.document.querySelector('meta[name="userRegistrationLevel"]');
            cp['regLevel'] = registration_element['content'] || "Not logged in";
        } catch (ignore) {}
        cX.setCustomParameters(cp);
        cX.sendPageViewEvent();
    }]);
    
</script>

<script type="text/javascript">
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "b3dd98551514f5fbe2d69e79f944cf1ff7ea082f" ,callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
  }
}}]);
 
function getUserSegmentIdsLocal() {
  var segments = [];
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
    segments = localStorage.getItem("cxSegments").split(',');
  }
  return segments;
}
 

 
googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
googletag.enableServices();
});
 
 

</script>
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2FS9L9');</script>
<!-- End Google Tag Manager -->


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FS9L9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="https://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="https://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="threewide oneColumn latestStories htmlBlock">
        <a href="https://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/learning-article/managing-dental-emergencies-in-community-pharmacy-soft-tissue-conditions/20205325.article">Managing dental emergencies in community pharmacy: soft tissue conditions</a>
                    </h3>
                    <p class="meta">28 AUG 2018 15:27</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/thrush-detection-and-management-in-community-pharmacy/20205309.article">Thrush: detection and management in community pharmacy</a>
                    </h3>
                    <p class="meta">21 AUG 2018 13:54</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/getting-started-in-public-engagement-how-to-deliver-effective-talks-and-presentations/20205266.article">Getting started in public engagement: how to deliver effective talks and presentations</a>
                    </h3>
                    <p class="meta">15 AUG 2018 10:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/parkinsons-disease-management-and-guidance/20205260.article">Parkinson’s disease: management and guidance</a>
                    </h3>
                    <p class="meta">9 AUG 2018 9:44</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/how-pharmacists-can-encourage-patient-adherence-to-medicines/20205153.article">How pharmacists can encourage patient adherence to medicines</a>
                    </h3>
                    <p class="meta">1 AUG 2018 15:47</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/accurately-diagnosing-antibiotic-allergies/20205068.article">Accurately diagnosing antibiotic allergies</a>
                    </h3>
                    <p class="meta">17 JUL 2018 10:10</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/research-article/identifying-modifiable-risk-factors-to-reduce-inpatient-hypoglycaemia/20205227.article">Identifying modifiable risk factors to reduce inpatient hypoglycaemia</a>
                    </h3>
                    <p class="meta">7 AUG 2018 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/testing-annual-asthma-reviews-for-those-who-fail-to-attend-proof-of-concept-study/20205089.article">Testing annual asthma reviews for those who fail to attend: proof-of-concept study</a>
                    </h3>
                    <p class="meta">3 AUG 2018 16:18</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/risk-factors-for-mortality-hospitalisation-and-imprisonment-in-substance-misuse-patients/20205007.article">Risk factors for mortality, hospitalisation and imprisonment in substance misuse patients</a>
                    </h3>
                    <p class="meta">6 JUL 2018 9:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/pharmacys-role-in-antimicrobial-resistance-and-stewardship/20204885.article">Pharmacy’s role in antimicrobial resistance and stewardship</a>
                    </h3>
                    <p class="meta">5 JUN 2018 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/impact-of-an-integrated-pharmacy-service-on-hospital-admission-costs/20204550.article">Impact of an integrated pharmacy service on hospital admission costs</a>
                    </h3>
                    <p class="meta">8 MAY 2018 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/point-of-care-c-reactive-protein-testing-in-community-pharmacy-to-deliver-appropriate-interventions-in-respiratory-tract-infections/20204635.article">Point-of-care C-reactive protein testing in community pharmacy to deliver appropriate interventions in respiratory tract infections</a>
                    </h3>
                    <p class="meta">4 MAY 2018 8:33</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li>
        <a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre">
          <span>Pharmacy Learning Centre</span>
        </a>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/">#PJMindTheGap</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Job opportunities</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/publications/tomorrows-pharmacist/words-from-the-wise-tips-for-new-pharmacists/20205319.article">Words from the wise: tips for new pharmacists</a>
                    </h3>
                    <p class="meta">21 AUG 2018 9:47</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-qa/claire-anderson-snorkelling-multitasking-and-fip/20205265.article">Claire Anderson: snorkelling, multitasking and FIP</a>
                    </h3>
                    <p class="meta">20 AUG 2018 15:02</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/gp-pharmacist-contracts-to-sign-or-not-to-sign/20205198.article">GP pharmacist contracts: to sign or not to sign?</a>
                    </h3>
                    <p class="meta">13 AUG 2018 13:37</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/medicines-optimisation-in-care-homes-the-role-of-the-pharmacy-professional/20205072.article">Medicines optimisation in care homes: the role of the pharmacy professional</a>
                    </h3>
                    <p class="meta">6 AUG 2018 14:29</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-qa/a-day-in-the-life-of-a-gp-pharmacist/20205219.article">A day in the life of a GP pharmacist</a>
                    </h3>
                    <p class="meta">30 JUL 2018 15:12</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/what-to-consider-before-selecting-a-preregistration-placement/20205168.article">What to consider before selecting a preregistration placement</a>
                    </h3>
                    <p class="meta">26 JUL 2018 15:18</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="current twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/future-pharmacist/">Future pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/qa/keith-ridge-i-regret-the-pain-but-this-is-a-watershed-moment-for-pharmacy/20205269.article">Keith Ridge: 'I regret the pain, but this is a watershed moment for pharmacy'</a>
                    </h3>
                    <p class="meta">24 AUG 2018 15:09</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/lets-be-honest-about-the-new-medicine-service/20205328.article">Let’s be honest about the new medicine service</a>
                    </h3>
                    <p class="meta">21 AUG 2018 12:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/the-public-must-be-warned-about-the-dangers-of-the-online-medicines-free-for-all/20205322.article">The public must be warned about the dangers of the online medicines free-for-all</a>
                    </h3>
                    <p class="meta">17 AUG 2018 11:54</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/pharmacists-need-answers-now-on-fmd/20205308.article">Pharmacists need answers now on FMD</a>
                    </h3>
                    <p class="meta">14 AUG 2018 10:38</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/patients-could-be-seriously-disadvantaged-by-brexit-if-we-dont-get-our-act-together/20205237.article">'Patients could be seriously disadvantaged by Brexit, if we don’t get our act together'</a>
                    </h3>
                    <p class="meta">27 JUL 2018 11:17</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/ensuring-gosport-is-never-repeated/20205210.article">Ensuring Gosport is never repeated</a>
                    </h3>
                    <p class="meta">26 JUL 2018 9:04</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community Pharmacy</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/">Focus: Foot health</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/">CPD Kindle Edition</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/rps-scotland-to-move-into-new-headquarters-in-edinburgh/20205374.article">RPS Scotland to move into new headquarters in Edinburgh </a>
                    </h3>
                    <p class="meta">30 AUG 2018 8:28</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-to-dispel-myths-around-summary-care-record/20205362.article">RPS to dispel 'myths' around summary care record</a>
                    </h3>
                    <p class="meta">24 AUG 2018 15:25</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/you-dirty-boy-1800s/20205338.article">'You Dirty Boy!', 1800s</a>
                    </h3>
                    <p class="meta">24 AUG 2018 13:59</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/students-should-be-prepared-for-independent-prescribing-rps-says/20205347.article">Students should be prepared for independent prescribing, RPS says</a>
                    </h3>
                    <p class="meta">23 AUG 2018 15:49</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/pharmacists-in-care-homes-could-save-nhs-135m-says-rpss-robbie-turner/20205339.article">Pharmacists in care homes could save NHS £135m, says RPS's Robbie Turner</a>
                    </h3>
                    <p class="meta">21 AUG 2018 16:18</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/paul-bennett-pharmacy-has-a-strong-and-vibrant-future/20205301.article">Paul Bennett: 'Pharmacy has a strong and vibrant future'</a>
                    </h3>
                    <p class="meta">17 AUG 2018 15:53</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="https://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li><a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre"><span>Pharmacy Learning Centre</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/"><span>#PJMindTheGap</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Job opportunities</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/future-pharmacist/"><span>Future pharmacist</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/ongoing-debates/"><span>Ongoing debates</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community Pharmacy</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/"><span>CPD Kindle Edition</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="https://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="https://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Personal-and-professional-development-/Communication-skills"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Career-stages-/Student-"></div>

	






	


	

	

	

<div class="catchline">
  <p>Short communications</p>
</div>
<div class="story_title">
  <h1>Social media and its regulation in pharmacy: what students think</h1>
</div>
<div class="byline pf-author"><span class="brand"><a href="/CP,-September-2018,-Vol-10,-No-9/1102.issue" class="publicationCat">Clinical Pharmacist</a></span><span class="date">29 AUG 2018</span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="storytext"><p>An MPharm student research project was carried out at the school of pharmacy at Keele University to explore students’ familiarity with current social media guidance and to raise awareness of the guidance set out by the Royal Pharmaceutical Society (RPS)<sup id="fn_link_1" class="fn_link"><a title="Royal Pharmaceutical Society. What is social media and why should pharmacists use it? Available at: https://www.rpharms.com/resources/toolkits/social-media-guidance (accessed August 2018)" href="#fn_1">[1]</a></sup> and the General Pharmaceutical Council (GPhC)<sup id="fn_link_2" class="fn_link"><a title="General Pharmaceutical Council. Demonstrating professionalism online. Available at: https://www.pharmacyregulation.org/news/demonstrating-professionalism-online (accessed August 2018)" href="#fn_2">[2]</a></sup>. The project also sought students’ views on whether personal social media use should affect an individual’s professional life.</p><p>Social media comprises internet-based services that allow individuals to create a public or semi-public profiles and connect with people with whom they have something in common. Around 77% of internet users report having a social media account, with Facebook being the most popular<sup id="fn_link_3" class="fn_link"><a title="Ofcom. Adults’ media use and attitudes report. Available at: https://www.ofcom.org.uk/__data/assets/pdf_file/0011/113222/Adults-Media-Use-and-Attitudes-Report-2018.pdf (accessed August 2018)" href="#fn_3">[3]</a></sup>. Instagram, Snapchat, YouTube, Twitter, and Tumblr are gaining popularity with young people; individuals aged 16–24 years are more likely to claim one of these as their primary account.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>The increased use of social media by healthcare professionals has become a recent topic of discussion. As a result, it is imperative that emerging pharmacy professionals are aware of how their online presence can affect their advancing career.</p><p>Pharmacy professionals often use social media for professional use, personal use or both. It can be used to share and exchange opinions, acquire knowledge, disseminate information, gain real-time access to news, network and build a professional profile<sup id="fn_link_4" class="fn_link"><a title="Safdar A. Don’t be scared to use social media professionally. Clinical Pharmacist 17 March 2015. doi: 10.1211/CP.2015.20067926" href="#fn_4">[4]</a></sup>. It allows engagement with current research, supports professional development and can keep professionals up-to-date with clinical and legal developments<sup id="fn_link_2" class="fn_link"><a title="General Pharmaceutical Council. Demonstrating professionalism online. Available at: https://www.pharmacyregulation.org/news/demonstrating-professionalism-online (accessed August 2018)" href="#fn_2">[2]</a></sup>. However, professionals must be mindful of who has access to their profile and ensure that they adhere to the standards set out for pharmacy professionals<sup id="fn_link_5" class="fn_link"><a title="General Pharmaceutical Council. Standards for pharmacy professionals. Available at: https://www.pharmacyregulation.org/spp (accessed August 2018)" href="#fn_5">[5]</a></sup>. The RPS encourages professional social media use, but it advises that clinicians should not make any comments or posts if they have reservations; that they should avoid getting into negative exchanges; and that they should remember they are a professional<sup id="fn_link_2" class="fn_link"><a title="General Pharmaceutical Council. Demonstrating professionalism online. Available at: https://www.pharmacyregulation.org/news/demonstrating-professionalism-online (accessed August 2018)" href="#fn_2">[2]</a></sup>. Furthermore, confidentiality regulations should be adhered to at all times.</p><p>A priori power calculation was conducted to determine the minimum sample size required to sufficiently represent the opinions of pharmacy students on the use and regulation of social media, and their awareness of current social media guidance. A minimum sample size of 205 students was required to yield results with a 95% confidence level and a ±5% margin of error. Data were collected using a self-completion questionnaire that was distributed among a convenience sample of students registered on the MPharm course at Keele University and in attendance at teaching sessions. The response rate was 55.6% (n=242); the majority of respondents were female and in their first year of the course.</p><p>Most respondents (96.3%, n=233) reported having at least one social media account. The most popular providers were Snapchat (82.6%, n=200), Facebook (82.2%, n=199) and Instagram (77.3%, n=187). The data also show that 66.9% (n=162) of respondents check their social media accounts four or more times a day. The least popular providers were Tumblr (9.1%, n=22) and LinkedIn (17.4%, n=42). Some individuals (n=3) stated Pinterest when asked for other options. The majority of respondents (53.0%, n=123) reported that they spend, on average, 0–10 hours on social media a week. Their friends (98.7%, n=230), undergraduate students (76.8%, n=179), current lecturers (7.7%, n=18), previous lecturers/teachers (20.2%, n=47), current work colleagues (36.1%, n=84), previous work colleagues (45.1%, n=105), current employer (13.3%, n=31) and previous employers (15.5%, n=36) have access to their public profile. Table 1 lists the online behaviours considered unprofessional by participants of the research project. </p><table class="datatable"><caption>Table 1. Online behaviours considered unprofessional by participants</caption><thead><tr><th scope="col">Online behaviour</th><th scope="col">Students classifying this behaviour as unprofessional </th></tr></thead><tbody><tr class="even"><td>Posting pictures of a patient</td><td>95.9%</td></tr><tr class="odd"><td>Posting pictures of an individual taking drugs (smoking cannabis, for example)</td><td>93.8%</td></tr><tr class="even"><td>Posting pictures containing male/female partial nudity</td><td>83.1%</td></tr><tr class="odd"><td>Posting negative comments about work colleagues</td><td>82.6%</td></tr><tr class="even"><td>Posting comments about a patients, with no personally identifying information</td><td>79.8%</td></tr><tr class="odd"><td>Posting negative comments about lecturers</td><td>76.6%</td></tr><tr class="even"><td>Posting negative comments about teaching programmes or the university</td><td>64.9%</td></tr><tr class="odd"><td>Posting controversial comments on other people’s posts</td><td>60.7%</td></tr><tr class="even"><td>Swearing in any comments or posts</td><td>49.6%</td></tr><tr class="odd"><td>Posting a picture of other people acting drunk at a party</td><td>43.4%</td></tr><tr class="even"><td>Posting a picture of someone drinking a glass of wine or other alcoholic beverage</td><td>10.7%</td></tr></tbody></table><p>The majority (83.5%, n=202) stated that they know what the potential consequences of inappropriate social media use are, but a minority of students said they had engaged in unprofessional posting behaviour themselves, had material posted about them that made them look unprofessional, or had seen unprofessional posting behaviour from peers or colleagues.</p><p>The majority (65.3%, n=158) of respondents disagreed that social media has removed the protection of pharmacy professionals from the public and the majority believe that pharmacy professional social media use should be regulated by the GPhC (66.5%, n=161). There was a small difference between those who thought social media should have no bearing on their pharmacy career (43%, n=103), and those who thought it should (56%, n=136).</p><p>The majority of students had not read current social media guidance; however, teaching sessions have raised students’ awareness of the existence of guidelines. Students agree that the GPhC should regulate social media use, however they also feel that, as long as patient safety is not compromised, pharmacy professionals have the right to a private life that should not affect their professional career.</p><p>Narissa Corbett, pharmacy student, school of pharmacy, Keele University</p><p>Tracey Coppins, teaching fellow, school of pharmacy, Keele University</p></div><div class="metaWrapper"><div class="storyMeta references"><h3>References:
				</h3><div><p><sup id="fn_1" class="fn"><a href="#fn_link_1">[1]</a></sup>Royal Pharmaceutical Society. What is social media and why should pharmacists use it? Available at: <a class="external external external external external" title="What is social media and why should pharmacists use it? Toolkit" href="https://www.rpharms.com/resources/toolkits/social-media-guidance" target="_blank">https://www.rpharms.com/resources/toolkits/social-media-guidance</a> (accessed August 2018)</p>
<p><sup id="fn_2" class="fn"><a href="#fn_link_2">[2]</a></sup>General Pharmaceutical Council. Demonstrating professionalism online. Available at: <a class="external external" title="Demonstrating professionalism online" href="https://www.pharmacyregulation.org/news/demonstrating-professionalism-online" target="_blank">https://www.pharmacyregulation.org/news/demonstrating-professionalism-online</a> (accessed August 2018)</p>
<p><sup id="fn_3" class="fn"><a href="#fn_link_3">[3]</a></sup>Ofcom. Adults’ media use and attitudes report. Available at: <a class="external external external" title="Adults’ media use and attitudes report. " href="https://www.ofcom.org.uk/__data/assets/pdf_file/0011/113222/Adults-Media-Use-and-Attitudes-Report-2018.pdf" target="_blank">https://www.ofcom.org.uk/__data/assets/pdf_file/0011/113222/Adults-Media-Use-and-Attitudes-Report-2018.pdf</a> (accessed August 2018)</p>
<p><sup id="fn_4" class="fn"><a href="#fn_link_4">[4]</a></sup>Safdar A. Don’t be scared to use social media professionally. <em>Clinical Pharmacist</em> 17 March 2015. <a title="Don’t be scared to use social media professionally" href="http://doi.org/10.1211/CP.2015.20067926" target="_blank">doi: 10.1211/CP.2015.20067926</a></p>
<p><sup id="fn_5" class="fn"><a href="#fn_link_5">[5]</a></sup>General Pharmaceutical Council. Standards for pharmacy professionals. Available at: <a class="external external" title="Standards for pharmacy professionals" href="https://www.pharmacyregulation.org/spp" target="_blank">https://www.pharmacyregulation.org/spp</a> (accessed August 2018)</p></div></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">Clinical Pharmacist</span><span class="metadata">,  September 2018, Vol 10, No 9, online | </span><span class="articleReference">
            DOI: 10.1211/CP.2018.20205359</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/IntCaseStudies3D.jpg" alt="Integrated Pharmacy Case Studies" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853698845/integrated-pharmacy-case-studies">Integrated Pharmacy Case Studies</a></h3><p class="description">Over 90 case studies based on real life patient-care scenarios.  Each case includes learning outcomes and references.</p><div class="priceInformation"><span class="price">£47.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853698845/integrated-pharmacy-case-studies" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/PharmUSHCS 3D.jpg" alt="Pharmacy and the US Health Care System" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857110220/pharmacy-and-the-us-health-care-system">Pharmacy and the US Health Care System</a></h3><p class="description">A complete source of current information about the US health care system. Includes concise reports on trends, regulations, policy and finances.</p><div class="priceInformation"><span class="price">£49.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857110220/pharmacy-and-the-us-health-care-system" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/paediatric drug handling.jpg" alt="Paediatric Drug Handling" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696865/paediatric-drug-handling">Paediatric Drug Handling</a></h3><p class="description">Written for new pharmaceutical scientists, this book provides a background in paediatric pharmacy and a comprehensive introduction to children's medication.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696865/paediatric-drug-handling" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/PPP6e_3e.jpg" alt="Physicochemical Principles of Pharmacy" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857111746/physicochemical-principles-of-pharmacy">Physicochemical Principles of Pharmacy</a></h3><p class="description">This established textbook covers every aspect of drug properties from the design of dosage forms to their delivery by all routes to sites of action in the body.</p><div class="priceInformation"><span class="price">£48.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857111746/physicochemical-principles-of-pharmacy" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/ClinPharm_2015_3D.jpg" alt="Clinical Pharmacy Pocket Companion" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857111579/clinical-pharmacy-pocket-companion">Clinical Pharmacy Pocket Companion</a></h3><p class="description">An A-Z pocket book containing concise and practical pharmaceutical information for busy clinical pharmacists.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857111579/clinical-pharmacy-pocket-companion" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/dont-stockpile-drugs-for-brexit-government-tells-community-pharmacists/20205360.article"><img src="https://www.pharmaceutical-journal.com/pictures/100x100/P//web/l/p/f/matt-hancock-ss-18.png" alt="Matt Hancock, secretary of state for health and social care" /></a></div><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/dont-stockpile-drugs-for-brexit-government-tells-community-pharmacists/20205360.article">Don't stockpile drugs for Brexit, government tells community pharmacists</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacy-bodies-lose-final-legal-challenge-to-fight-pharmacy-cuts/20205358.article">Pharmacy bodies lose final legal challenge to fight pharmacy cuts</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/mps-call-for-e-cigarettes-to-be-made-available-on-prescription/20205330.article">MPs call for e-cigarettes to be made available on prescription</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/patient-safety-must-not-be-risked-by-unannounced-pharmacy-inspections-says-rps/20205312.article">Patient safety must not be risked by unannounced pharmacy inspections, says RPS</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/almost-1500-pharma-firms-could-miss-fmd-deadline-warns-body-in-charge/20205306.article">Almost 1,500 pharma firms could miss FMD deadline, warns body in charge</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'twitter, facebook, linkedin, google_plusone_share',
        data_track_clickback: 'false',
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=opinion/correspondence/social-media-and-its-regulation-in-pharmacy-what-students-think/20205359.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=opinion/correspondence/social-media-and-its-regulation-in-pharmacy-what-students-think/20205359.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'https://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							


							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/careers-and-jobs/careers-and-jobs/career-feature/six-tips-on-how-to-use-social-media-to-promote-your-pharmacy/20204799.article">Six tips on how to use social media to promote your pharmacy</a></h3><p class="date">21 MAY 2018</p></li><li class=""><h3><a href="/news-and-analysis/think-you-can-just-let-loose-with-your-thoughts-on-social-media-think-again/11121252.article">Think you can just let loose with your thoughts on social media? Think again!</a></h3><p class="date">15 MAY 2013</p></li><li class=""><h3><a href="/careers-and-jobs/careers-and-jobs/career-feature/media-training-and-media-facing-roles-in-pharmacy/20202885.article">Media training and media-facing roles in pharmacy</a></h3><p class="date">19 JUN 2017</p></li><li class="last"><h3><a href="/opinion/blogs/pharmacy-in-social-media/11109414.blog">Pharmacy in Social Media</a></h3><p class="date">16 OCT 2012</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="https://jobs.pharmaceutical-journal.com/job/56078/west-wales-rps-local-coordinator-and-morgannwg-rps-local-coordinator/?TrackID=24205">West Wales RPS Local Coordinator and Morgannwg RPS Local Coordinator</a><span class="jobLocation">Wales</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/55988/pharmacist-newly-qualified-encoraged-to-apply/?TrackID=24205">Pharmacist - Newly Qualified Encoraged to Apply</a><span class="jobLocation">Lincolnshire</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/55989/pharmacist-newly-qualified-encoraged-to-apply/?TrackID=24205">Pharmacist - Newly Qualified Encoraged to Apply</a><span class="jobLocation">Norfolk</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/55990/pharmacist-newly-qualified-encoraged-to-apply/?TrackID=24205">Pharmacist - Newly Qualified Encoraged to Apply</a><span class="jobLocation">Dumfries and Galloway</span></h3></li><li class="last"><h3><a href="https://jobs.pharmaceutical-journal.com/job/56031/pharmacy-team-manager/?TrackID=24205">Pharmacy Team Manager</a><span class="jobLocation">Isle of Man</span></h3></li></ul></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104284.subject">Advanced practice </a></h3></li><li><h3><a href="/104350.subject">Consultant pharmacist </a></h3></li><li><h3><a href="/104377.subject">Early years/foundation level </a></h3></li><li><h3><a href="/104418.subject">Leadership </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Opinion</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/comment/">Comment</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/future-pharmacist/">Future pharmacist</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/opinion/insight/">Insight</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="https://www.pharmaceutical-journal.com/">Home</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="https://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre">Pharmacy Learning Centre</a></li><li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="https://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="https://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="https://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="https://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="https://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="https://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="https://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="https://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="https://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="https://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="https://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="https://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="https://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="https://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="https://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/hc/en-gb/categories/200169643-Pharmaceutical-Journal" class="newWindow">Technical support</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="https://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="https://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="https://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="https://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2018</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	



<?xml version="1.0" encoding="utf-8"?>
	
	
<script src='/Cache/Packager/A9FB118A2A7AFA852B011CFB47DB275E.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'https://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>