

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Racial discrimination and the preregistration exam | Editorial | Pharmaceutical Journal</title>
<meta name="description" content="Large differentials in pass rates for particular black and minority ethnic groups are a concern and the regulator needs to do all it can to ensure all students receive the required level of support, regardless of their ethnicity. " />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Mon, 23 Jul 2018 13:30 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.customerid" content="0">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="https://www.pharmaceutical-journal.com//opinion/editorial/racial-discrimination-and-the-preregistration-exam/20205202.fullarticle?firstPass=false">
	<meta property="og:title" content="Racial discrimination and the preregistration exam" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.pharmaceutical-journal.com/opinion/editorial/racial-discrimination-and-the-preregistration-exam/20205202.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="Large differentials in pass rates for particular black and minority ethnic groups are a concern and the regulator needs to do all it can to ensure all students receive the required level of support, regardless of their ethnicity. " />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/1/7/6/1076176_students-taking-exam-ss-18.png" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/CBACBAF89F56D338B54B6F92D69609EC.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	<!-- Style CPD link to form -->
<style>
a.basicButton {
    align-items: flex-start;
    background-color: rgb(221, 221, 221);
    border-bottom-color: rgb(221, 221, 221);
    border-bottom-style: outset;
    border-bottom-width: 2px;
    border-image-outset: 0px;
    border-image-repeat: stretch;
    border-image-slice: 100%;
    border-image-source: none;
    border-image-width: 1;
    border-left-color: rgb(221, 221, 221);
    border-left-style: outset;
    border-left-width: 2px;
    border-right-color: rgb(221, 221, 221);
    border-right-style: outset;
    border-right-width: 2px;
    border-top-color: rgb(221, 221, 221);
    border-top-style: outset;
    border-top-width: 2px;
    box-sizing: border-box;
    color: rgb(0, 0, 0);
    cursor: default;
    display: inline-block;
    font-family: Arial;
    font-size: 13.3333px;
    font-stretch: 100%;
    font-style: normal;
    font-variant-caps: normal;
    font-variant-east-asian: normal;
    font-variant-ligatures: normal;
    font-variant-numeric: normal;
    font-weight: 400;
    height: 19px;
    letter-spacing: normal;
    line-height: normal;
    margin-bottom: 0px;
    margin-left: 0px;
    margin-right: 0px;
    margin-top: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    text-align: center;
    text-indent: 0px;
    text-rendering: auto;
    text-shadow: none;
    text-size-adjust: 100%;
    text-transform: none;
    user-select: none;
    white-space: pre;
    width: auto;
    word-spacing: 0px;
    writing-mode: horizontal-tb;
    -webkit-appearance: push-button;
    -webkit-rtl-ordering: logical;
    -webkit-border-image: none;
}
a.basicButton:hover {
    text-decoration: none;
}
</style>
<!-- End Style CPD link to form -->


	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':'20205202'});
        window.dataLayer.push({'StoryFormatProperty':'N'});
        window.dataLayer.push({'StoryCategories':'|Premium Content|The Pharmaceutical Journal|General Pharmaceutical Council (GPhC) |Preregistration trainee |'});
        window.dataLayer.push({'StoryLayout':1});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'13744'});
		</script>
<script type="text/javascript">
  <!--NOT NEEDED FOR CLIENTS AS WE NOW HAVE AUTOMATIC MANDATORY VALUES OUTPUT. ANYTHING ELSE / EXTRA CAN BE INPUT BY CLIENT WITH THE HELP OF THE DOCUMENTATION. AD META COMES FROM AD TEXT ASSET. LEAVING AS IS FOR REFENRENCE AND TESTING ONLY.-->

   // window.dataLayer.push({'ablock':'blockCompleteJW'})


window.dataLayer.push({'LoggedIn':'False'});
window.dataLayer.push({'AccessStatus':'Granted'});
window.dataLayer.push({'Template':'story'});
window.dataLayer.push({'Pubcode':'1'});
window.dataLayer.push({'PublicationName':'Pharmaceutical Journal'});
window.dataLayer.push({'Title':'Racial discrimination and the preregistration exam | Editorial'});
window.dataLayer.push({'StoryAccessControl':'Private'});
window.dataLayer.push({'StoryFormat':'Publish now'});
window.dataLayer.push({'StoryType':'Editorial'});
window.dataLayer.push({'Headline':'Racial discrimination and the preregistration exam'});
window.dataLayer.push({'LongHeadline':undefined});
window.dataLayer.push({'Intro':'Large differentials in pass rates for particular black and minority ethnic groups are a concern and the regulator needs to do all it can to ensure all students receive the required level of support, regardless of their ethnicity. '});
window.dataLayer.push({'Catchline':'Preregistration exam'});
window.dataLayer.push({'Synopsis':undefined});
window.dataLayer.push({'Standfirst':'Large differentials in pass rates for particular black and minority ethnic groups are a concern and the regulator needs to do all it can to ensure all students receive the required level of support, regardless of their ethnicity. '});
window.dataLayer.push({'Answer':undefined});
window.dataLayer.push({'Source':undefined});
window.dataLayer.push({'Refs':undefined});
window.dataLayer.push({'Class':undefined});
window.dataLayer.push({'Credits':undefined});
window.dataLayer.push({'Postscript':undefined});
window.dataLayer.push({'PrimaryNav':'|Main Navigation|Opinion|Editorial|'});
window.dataLayer.push({'PrimaryNavCurrent':'Editorial'});
window.dataLayer.push({'PrimaryNavCode':'|3|13731|13744|'});
window.dataLayer.push({'PrimaryNavCodeCurrent':'13744'});
window.dataLayer.push({'Categories':'|Premium Content|The Pharmaceutical Journal|General Pharmaceutical Council (GPhC) |Preregistration trainee |'});
window.dataLayer.push({'CategoryCodes':'|104089|104094|104178|104496|'});
window.dataLayer.push({'Tags':undefined});
window.dataLayer.push({'Bylines':undefined});
window.dataLayer.push({'IssueDate':'24-07-2018'});
window.dataLayer.push({'IssueDateTime':'24-07-2018 00:00:00'});
window.dataLayer.push({'PublishDate':'23-07-2018'});
window.dataLayer.push({'PublishDateTime':'23-07-2018 13:30:00'});
</script>
	<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1137362675054845929']);
    cX.callQueue.push(['invoke', function () {
        if (window.dataLayer) {
            window.dataLayer.forEach(function (e) {
                if (e.UserID) {
                    cX.addExternalId({
                        'id': e.UserID,
                        'type': 'rps'
                    });
                }
            });
        }
        var urlArgs = cX.parseUrlArgs();
        var cp = {};
        for (arg in urlArgs) {
            if (urlArgs.hasOwnProperty(arg) && arg.indexOf('utm_') === 0) {
                cp[arg] = urlArgs[arg];
            }
        }

        try {
            var registration_element = window.document.querySelector('meta[name="userRegistrationLevel"]');
            cp['regLevel'] = registration_element['content'] || "Not logged in";
        } catch (ignore) {}
        cX.setCustomParameters(cp);
        cX.sendPageViewEvent();
    }]);
    
</script>

<script type="text/javascript">
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "b3dd98551514f5fbe2d69e79f944cf1ff7ea082f" ,callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
  }
}}]);
 
function getUserSegmentIdsLocal() {
  var segments = [];
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
    segments = localStorage.getItem("cxSegments").split(',');
  }
  return segments;
}
 

 
googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
googletag.enableServices();
});
 
 

</script>
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2FS9L9');</script>
<!-- End Google Tag Manager -->


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FS9L9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="https://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="https://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="threewide oneColumn latestStories htmlBlock">
        <a href="https://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/learning-article/accurately-diagnosing-antibiotic-allergies/20205068.article">Accurately diagnosing antibiotic allergies</a>
                    </h3>
                    <p class="meta">17 JUL 2018 10:10</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/diagnosis-and-management-of-type-1-diabetes-mellitus/20205044.article">Diagnosis and management of type 1 diabetes mellitus</a>
                    </h3>
                    <p class="meta">10 JUL 2018 12:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/how-to-provide-patients-with-the-right-information-to-make-informed-decisions/20204936.article">How to provide patients with the right information to make informed decisions</a>
                    </h3>
                    <p class="meta">19 JUN 2018 15:09</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/heavy-menstrual-bleeding-diagnosis-and-management-options/20204948.article">Heavy menstrual bleeding: diagnosis and management options</a>
                    </h3>
                    <p class="meta">12 JUN 2018 15:05</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/lung-cancer-advances-in-management-and-therapy/20204871.article">Lung cancer: advances in management and therapy</a>
                    </h3>
                    <p class="meta">7 JUN 2018 13:59</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/review-article/risk-factors-for-mortality-hospitalisation-and-imprisonment-in-substance-misuse-patients/20205007.article">Risk factors for mortality, hospitalisation and imprisonment in substance misuse patients</a>
                    </h3>
                    <p class="meta">6 JUL 2018 9:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/pharmacys-role-in-antimicrobial-resistance-and-stewardship/20204885.article">Pharmacy’s role in antimicrobial resistance and stewardship</a>
                    </h3>
                    <p class="meta">5 JUN 2018 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/impact-of-an-integrated-pharmacy-service-on-hospital-admission-costs/20204550.article">Impact of an integrated pharmacy service on hospital admission costs</a>
                    </h3>
                    <p class="meta">8 MAY 2018 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/point-of-care-c-reactive-protein-testing-in-community-pharmacy-to-deliver-appropriate-interventions-in-respiratory-tract-infections/20204635.article">Point-of-care C-reactive protein testing in community pharmacy to deliver appropriate interventions in respiratory tract infections</a>
                    </h3>
                    <p class="meta">4 MAY 2018 8:33</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/community-pharmacists-contribution-to-public-health-assessing-the-global-evidence-base/20204556.article">Community pharmacists' contribution to public health: assessing the global evidence base</a>
                    </h3>
                    <p class="meta">6 APR 2018 13:49</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/glucose-lowering-drugs-and-cardiovascular-risk-how-recent-outcome-trials-have-informed-practice/20204351.article">Glucose-lowering drugs and cardiovascular risk: how recent outcome trials have informed practice</a>
                    </h3>
                    <p class="meta">4 APR 2018 15:14</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li>
        <a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre">
          <span>Pharmacy Learning Centre</span>
        </a>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/">#PJMindTheGap</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Job opportunities</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-qa/graham-stretch-biking-climbing-and-power-tools/20204941.article">Graham Stretch: biking, climbing and power tools</a>
                    </h3>
                    <p class="meta">23 JUL 2018 11:33</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/how-to-ask-for-a-pay-rise/20205102.article">How to ask for a pay rise</a>
                    </h3>
                    <p class="meta">16 JUL 2018 12:27</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-qa/leyla-hannbeck-driving-fast-fresh-croissants-and-changing-her-mind-on-gdpr/20204840.article">Leyla Hannbeck: driving fast, fresh croissants and changing her mind on GDPR</a>
                    </h3>
                    <p class="meta">2 JUL 2018 9:38</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/how-to-ace-pharmacy-calculations/20205005.article">How to ace pharmacy calculations</a>
                    </h3>
                    <p class="meta">18 JUN 2018 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-qa/christine-heading-career-breaks-freelancing-and-following-your-gut/20204870.article">Christine Heading: career breaks, freelancing and following your gut</a>
                    </h3>
                    <p class="meta">4 JUN 2018 8:15</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="current twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/future-pharmacist/">Future pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/editorial/racial-discrimination-and-the-preregistration-exam/20205202.article">Racial discrimination and the preregistration exam</a>
                    </h3>
                    <p class="meta">23 JUL 2018 13:30</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/we-need-to-move-on-and-get-the-best-deal-for-community-pharmacy/20205141.article">‘We need to move on and get the best deal for community pharmacy’</a>
                    </h3>
                    <p class="meta">13 JUL 2018 8:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/announcement/wanted-feedback-on-how-we-can-improve-your-revalidation-app/20205092.article">Wanted: feedback on how we can improve your revalidation app</a>
                    </h3>
                    <p class="meta">29 JUN 2018 16:04</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/pharmacists-can-help-the-nhs-celebrate-another-70-years/20204995.article">Pharmacists can help the NHS celebrate another 70 years</a>
                    </h3>
                    <p class="meta">21 JUN 2018 15:19</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/john-nuttall-you-might-say-close-stores-but-we-like-to-play-the-long-game/20204976.article">John Nuttall: You might say 'close stores', but we like to play the long game</a>
                    </h3>
                    <p class="meta">20 JUN 2018 10:35</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/comment/ignorance-is-not-bliss-why-we-need-more-empowered-patients/20204970.article">Ignorance is not bliss: why we need more empowered patients </a>
                    </h3>
                    <p class="meta">14 JUN 2018 15:33</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community Pharmacy</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/">Focus: Foot health</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/">CPD Kindle Edition</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/scottish-pharmacy-board-meeting-4-july-2018/20205165.article">Scottish Pharmacy Board meeting: 4 July 2018 </a>
                    </h3>
                    <p class="meta">24 JUL 2018 12:07</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/english-pharmacy-board-meeting-21-june-2018/20205164.article">English Pharmacy Board meeting: 21 June 2018</a>
                    </h3>
                    <p class="meta">24 JUL 2018 12:06</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/welsh-pharmacy-board-meeting-20-june-2018/20205180.article">Welsh Pharmacy Board meeting: 20 June 2018 </a>
                    </h3>
                    <p class="meta">24 JUL 2018 12:06</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/mahendra-patel-elected-to-role-of-rps-treasurer/20205214.article">Mahendra Patel elected to role of RPS treasurer </a>
                    </h3>
                    <p class="meta">24 JUL 2018 9:52</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/english-pharmacy-board-urges-steve-brine-to-support-wellbeing-of-the-pharmacy-workforce/20205208.article">English Pharmacy Board urges Steve Brine to support wellbeing of the pharmacy workforce  </a>
                    </h3>
                    <p class="meta">20 JUL 2018 15:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-confirms-second-revalidation-training-day-for-september-2018/20205203.article">RPS confirms second revalidation training day for September 2018</a>
                    </h3>
                    <p class="meta">19 JUL 2018 15:49</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="https://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li><a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre"><span>Pharmacy Learning Centre</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/"><span>#PJMindTheGap</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Job opportunities</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/future-pharmacist/"><span>Future pharmacist</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/ongoing-debates/"><span>Ongoing debates</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community Pharmacy</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/"><span>CPD Kindle Edition</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="https://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="https://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="Regulators-/General-Pharmaceutical-Council-(GPhC)-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Career-/Career-stages-/Preregistration-trainee-"></div>

	






	


	

	

	

<div class="catchline">
  <p>Preregistration exam</p>
</div>
<div class="story_title">
  <h1>Racial discrimination and the preregistration exam</h1>
</div>
<div class="byline pf-author"><span class="brand"><a href="/PJ,-July-2018,-Vol-301,-No-7915/1091.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">23 JUL 2018</span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>Large differentials in pass rates for particular black and minority ethnic groups are a concern and the regulator needs to do all it can to ensure all students receive the required level of support, regardless of their ethnicity. </p></div><div class="storytext"><p>Preregistration pharmacists are probably breathing a deep sigh of relief after their examinations finished in June 2018. Even for the most prepared of candidates, this exam is never easy — perhaps rightly so.</p><p>However, a <a class="external" title="Council meeting 12 July 2018" href="https://www.pharmacyregulation.org/sites/default/files/document/2018-07-12_combined_papers_for_website.pdf" target="_blank">paper presented to the General Pharmaceutical Council (GPhC)</a> on 12 July 2018 reveals there may not be a level playing field for all candidates. It showed large differentials in pass rates for particular groups — with significantly worse pass rates for older candidates, those training in the community and those taking the exam multiple times — but it is the “marked difference in performance by ethnicity” highlighted in the paper which is most disturbing.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>For many years, black<strong></strong> candidates have had the lowest pass rate of all ethnicities in the preregistration exam. <a class="external" title="June 2017 Registration Assessment performance breakdown by characteristic" href="https://www.pharmacyregulation.org/sites/default/files/2017-09-07_-_17.09.c.02a_june_2017_performance_breakdown_by_characteristic.pdf" target="_blank">Results from the 2017 cohort</a> showed a pass rate of 94% for white candidates and 90% for Chinese candidates, but 66% for black candidates and 72% for candidates with Pakistani ethnicity.</p><p>This is a complicated issue and differences in pass rates are not, in themselves, proof of anything more sinister. However, on 5 February 2016, a <a class="external" title="Qualitative research into Registration Assessment performance among Black-African candidates" href="https://www.pharmacyregulation.org/sites/default/files/qual-research-into-ra-performance-among-black-african_candidates_final_0.pdf" target="_blank">GPhC-commissioned report looked into this problem</a> and it did find some possible explanations.</p><p>The report revealed that back students were more likely to be mature students, with family or other commitments, and they were also more likely to have undertaken part, or all, of their secondary school education overseas.</p><p>More worryingly, there were also reports of “explicit prejudice and perceptions of implicit bias”<strong> </strong>against black students in the report and “feelings of isolation and exclusion” during their studies. Black candidates are often a small minority in their school of pharmacy alongside large cohorts of Asian and white students, which can lead to difficulties in forming study groups or supportive peer networks.</p><p>Racial disparities are not just a problem for the preregistration exam — the entrance exam for GPs was also recently embroiled in a judicial review over the lower pass rates for black and minority ethnic (BME) candidates, compared with their white peers. This <a class="external" title="GPs' exams disadvantage ethnic minority students, says high court judge" href="https://www.theguardian.com/society/2014/apr/10/gps-exams-disadvantage-ethnic-minorities-high-court" target="_blank">legal action was lost</a>, although the Royal College of General Practitioners has <a class="external" title="RCGP fails to stop BME trainees falling behind in exam results" href="http://www.pulsetoday.co.uk/trainee-pulse/rcgp-fails-to-stop-bme-trainees-falling-behind-in-exam-results/20034913.article" target="_blank">still been working with international doctors’ groups on ways to support BME candidates better</a>, offering more preparation courses and attempts at the exam.</p><p>The GPhC has said it will take three actions in the light of the disparities it has uncovered: requiring pharmacy schools to be more “proactive” in their policies on equality and diversity, including this in its accreditation events and talking with education providers to evaluate their policies in this area.</p><p>The regulator deserves praise for highlighting this as an issue, although questions must be asked about why it has taken two years for any action to be taken to address it. Tweaking policy documents may be the right initial response, but it may take more to make a material difference to the experience of black candidates taking the preregistration exam and ensure it is fair and beyond reproach.</p><p>Pharmacy must draw talent from the widest pool of candidates and clearly it is not right that some subsections of the population seem to be getting a raw deal. <em>The Pharmaceutical Journal</em> urges the GPhC to do all it can to ensure that all candidates are supported to achieve their full potential.<del></del></p><div class="factfile"><p><strong>Have a view on this issue? Please get in touch with Abigail James, <a title="Email Abigail James, opinion editor of The Pharmaceutical Journal" href="mailto:abigail.james@rpharms.com">our opinion editor</a></strong></p></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">,  July 2018, Vol 301, No 7915, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2018.20205202</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/praq-2-3d.jpg" alt="Pharmacy Registration Assessment Questions 2" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857113269/pharmacy-registration-assessment-questions-2">Pharmacy Registration Assessment Questions 2</a></h3><p class="description">Pharmacy Registration Assessment Questions 2 features more than 400 entirely new, closed book and calculation questions. It can be used in conjunction with the previous volume or on its own. All questions are in line with current GPhC guidance, enabling you to prepare for the pharmaceutical pre-registration exam with confidence.</p><div class="priceInformation"><span class="price">£35.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857113269/pharmacy-registration-assessment-questions-2" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/praq2e-3d.jpg" alt="Pharmacy Registration Assessment Questions" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857112781/pharmacy-registration-assessment-questions">Pharmacy Registration Assessment Questions</a></h3><p class="description">Pharmacy Registration Assessment Questions features over 400 closed book and calculation questions. With the registration exam having gone through a complete transformation in 2016, this volume has been developed around the new General Pharmaceutical Council (GPhC) guidelines.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857112781/pharmacy-registration-assessment-questions" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/PharmacyOSCEs3D.jpg" alt="Pharmacy OSCEs" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857110435/pharmacy-osces">Pharmacy OSCEs</a></h3><p class="description">The only pharmacy-specific OSCE revision guide. This easy-to-use book covers the key competencies that will be tested in your exams.</p><div class="priceInformation"><span class="price">£25.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857110435/pharmacy-osces" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/furtherMCQspharmprac1.jpg" alt="Further MCQs in Pharmacy Practice" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696650/further-mcqs-in-pharmacy-practice">Further MCQs in Pharmacy Practice</a></h3><p class="description">Further MCQs in Pharmacy Practice contains 600 practice-oriented pharmacy exam questions. Includes both open- and closed-book sections.</p><div class="priceInformation"><span class="price">£30.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696650/further-mcqs-in-pharmacy-practice" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/pharm calc workbook.jpg" alt="Pharmaceutical Calculations Workbook" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696025/pharmaceutical-calculations-workbook">Pharmaceutical Calculations Workbook</a></h3><p class="description">Pharmaceutical Calculations Workbook contains practice calculations and answers, similar to those in pharmacy exams and in practice.</p><div class="priceInformation"><span class="price">£27.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696025/pharmaceutical-calculations-workbook" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/daleappelbe11e-600px-002new.jpg" alt="Dale and Appelbe's Pharmacy and Medicines Law" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780857112026/dale-and-appelbes-pharmacy-and-medicines-law">Dale and Appelbe's Pharmacy and Medicines Law</a></h3><p class="description">This new edition of Dale and Appelbe's Pharmacy and Medicines Law is the definitive guide to law and ethics for pharmacy practice in the UK. It covers law and professional regulation and is firmly established as the definitive student textbook and reference work on this subject in the UK. Fully updated to include changes to pharmacy laws and regulation.</p><div class="priceInformation"><span class="price">£57.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780857112026/dale-and-appelbes-pharmacy-and-medicines-law" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/bpsa-receives-little-to-no-positive-feedback-on-2018-preregistration-exam/20205191.article"><img src="https://www.pharmaceutical-journal.com/pictures/100x100/P//web/y/u/p/pre-reg-exam-ss-Oct-17.png" alt="Students sitting exam" /></a></div><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/bpsa-receives-little-to-no-positive-feedback-on-2018-preregistration-exam/20205191.article">BPSA receives 'little to no positive feedback' on 2018 preregistration exam</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/regulator-to-rewrite-standards-in-drive-to-tackle-inequalities-for-preregistration-candidates/20205182.article">Regulator to rewrite standards in drive to tackle inequalities for preregistration candidates</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacist-qualifications-would-be-recognised-after-brexit-under-uk-proposal/20205177.article">Pharmacist qualifications would be recognised after Brexit under UK proposal</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/regulator-to-review-gosport-findings-following-inappropriate-opioid-painkiller-doses/20205088.article">Regulator to review Gosport findings following inappropriate opioid painkiller doses</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/pharmacy-technicians-to-be-consulted-on-supervision/20205061.article">Pharmacy technicians to be consulted on supervision</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'twitter, facebook, linkedin, google_plusone_share',
        data_track_clickback: 'false',
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=opinion/editorial/racial-discrimination-and-the-preregistration-exam/20205202.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=opinion/editorial/racial-discrimination-and-the-preregistration-exam/20205202.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'https://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							

<div class="extras relatedimages"><div class="relatedimages_sleeve"><div class="extras_heading"><h2>Supplementary images</h2></div><div class="relatedimages_block"><ul><li class="first last"><a class="attachment-overlay" href="https://www.pharmaceutical-journal.com/attachment?storycode=20205202&amp;attype=P&amp;atcode=1076176"><img src="https://www.pharmaceutical-journal.com/pictures/180x120/1/7/6/1076176_students-taking-exam-ss-18.png" alt="Preregistration students taking exams"></a></li></ul></div></div></div>
							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/news-and-analysis/news/regulator-to-rewrite-standards-in-drive-to-tackle-inequalities-for-preregistration-candidates/20205182.article">Regulator to rewrite standards in drive to tackle inequalities for preregistration candidates</a></h3><p class="date">17 JUL 2018</p></li><li class=""><h3><a href="/news-and-analysis/news/gphc-defends-questions-in-preregistration-exams/20203560.article">GPhC defends questions in preregistration exams</a></h3><p class="date">11 SEP 2017</p></li><li class=""><h3><a href="/careers-and-jobs/careers-and-jobs/career-feature/how-to-get-the-most-from-your-summer-placement/20203274.article">How to get the most from your summer placement</a></h3><p class="date">27 JUL 2017</p></li><li class="last"><h3><a href="/your-rps/a-survival-guide-to-your-preregistration-training/20203255.article">A survival guide to your preregistration training</a></h3><p class="date">4 AUG 2017</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="http://jobs.pharmaceutical-journal.com/job/54092/pharmacy-student/?TrackID=24205">Pharmacy Student</a><span class="jobLocation">Kirkby, Liverpool</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/54091/pharmacy-student/?TrackID=24205">Pharmacy Student</a><span class="jobLocation">32 Market Street, Ellon, Aberdeenshire, AB41 9JD</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/54089/relief-pharmacist/?TrackID=24205">Relief Pharmacist</a><span class="jobLocation">City of Bristol</span></h3></li><li class=""><h3><a href="http://jobs.pharmaceutical-journal.com/job/54043/preregistration-pharmacist/?TrackID=24205">preregistration pharmacist</a><span class="jobLocation">Croydon (City/Town), London (Greater)</span></h3></li><li class="last"><h3><a href="http://jobs.pharmaceutical-journal.com/job/54012/pharmacist-manager/?TrackID=24205">Pharmacist Manager</a><span class="jobLocation">Hawick, Scottish Borders</span></h3></li></ul><p class="more"><a href="#" onclick="window.open('http://www.pjcareers.com/searchjobs/?Keywords=Racial+or+discrimination+or+and+or+the+or+preregistration+or+exam+or+Large+or+differentials+or+in+or+pass+or+rates+or+for+or+particular+or+black+or+and+or+minority+or+ethnic+or+groups+or+are+or+a+or+concern+or+and+or+the+or+regulator+or+needs+or+to+or+do+or+all+or+it+or+can+or+to+or+ensure+or+all+or+students+or+receive+or+the+or+required+or+level+or+of+or+support,+or+regardless+or+of+or+their+or+ethnicity. ','_blank')">See more jobs</a></p></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104135.subject">Care Quality Commission (CQC)</a></h3></li><li><h3><a href="/104171.subject">European Medicines Agency (EMA) </a></h3></li><li><h3><a href="/104177.subject">General Medical Council </a></h3></li><li><h3><a href="/104201.subject">Medicines and Healthcare products Regulatory Agency (MHRA) </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Opinion</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.pharmaceutical-journal.com/opinion/comment/">Comment</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/future-pharmacist/">Future pharmacist</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/ongoing-debates/">Ongoing debates</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/opinion/insight/">Insight</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="https://www.pharmaceutical-journal.com/">Home</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="https://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="https://www.pharmaceutical-journal.com/pharmacy-learning-centre">Pharmacy Learning Centre</a></li><li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="https://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="https://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="https://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="https://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="https://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="https://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="https://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="https://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="https://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="https://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="https://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="https://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="https://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="https://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="https://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/hc/en-gb/categories/200169643-Pharmaceutical-Journal" class="newWindow">Technical support</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="https://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="https://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="https://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="https://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2018</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	



<?xml version="1.0" encoding="utf-8"?>
	
	
<script src='/Cache/Packager/A9FB118A2A7AFA852B011CFB47DB275E.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'https://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>