

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>At last, a new treatment option for diabetes-related chronic kidney disease | Insight | Pharmaceutical Journal</title>
<meta name="description" content="Guideline-changing trial results released earlier in 2019 suggest that SGLT2 inhibitors could be a viable treatment solution for patients with diabetes and evidence of kidney damage." />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Fri, 20 Sep 2019 13:46 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.customerid" content="0">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="https://www.pharmaceutical-journal.com//opinion/insight/at-last-a-new-treatment-option-for-diabetes-related-chronic-kidney-disease/20207078.fullarticle?firstPass=false">
	<meta property="og:title" content="At last, a new treatment option for diabetes-related chronic kidney disease" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.pharmaceutical-journal.com/opinion/insight/at-last-a-new-treatment-option-for-diabetes-related-chronic-kidney-disease/20207078.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="Guideline-changing trial results released earlier in 2019 suggest that SGLT2 inhibitors could be a viable treatment solution for patients with diabetes and evidence of kidney damage." />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/8/9/2/1078892_paper-planes.png" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/C2E7EC6049EC4D7EF351F54D5F1EB788.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	<!-- Style CPD link to form -->
<style>
a.basicButton {
    align-items: flex-start;
    background-color: rgb(221, 221, 221);
    border-bottom-color: rgb(221, 221, 221);
    border-bottom-style: outset;
    border-bottom-width: 2px;
    border-image-outset: 0px;
    border-image-repeat: stretch;
    border-image-slice: 100%;
    border-image-source: none;
    border-image-width: 1;
    border-left-color: rgb(221, 221, 221);
    border-left-style: outset;
    border-left-width: 2px;
    border-right-color: rgb(221, 221, 221);
    border-right-style: outset;
    border-right-width: 2px;
    border-top-color: rgb(221, 221, 221);
    border-top-style: outset;
    border-top-width: 2px;
    box-sizing: border-box;
    color: rgb(0, 0, 0);
    cursor: default;
    display: inline-block;
    font-family: Arial;
    font-size: 13.3333px;
    font-stretch: 100%;
    font-style: normal;
    font-variant-caps: normal;
    font-variant-east-asian: normal;
    font-variant-ligatures: normal;
    font-variant-numeric: normal;
    font-weight: 400;
    height: 19px;
    letter-spacing: normal;
    line-height: normal;
    margin-bottom: 0px;
    margin-left: 0px;
    margin-right: 0px;
    margin-top: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    text-align: center;
    text-indent: 0px;
    text-rendering: auto;
    text-shadow: none;
    text-size-adjust: 100%;
    text-transform: none;
    user-select: none;
    white-space: pre;
    width: auto;
    word-spacing: 0px;
    writing-mode: horizontal-tb;
    -webkit-appearance: push-button;
    -webkit-rtl-ordering: logical;
    -webkit-border-image: none;
}
a.basicButton:hover {
    text-decoration: none;
}
</style>
<!-- End Style CPD link to form -->


	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':'20207078'});
        window.dataLayer.push({'StoryFormatProperty':'N'});
        window.dataLayer.push({'StoryCategories':'|Premium Content|The Pharmaceutical Journal|Medicines |Research and evaluation |Chronic kidney disease |Diabetes|National Institute for Health and Care Excellence |'});
        window.dataLayer.push({'StoryLayout':1});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'14219'});
		</script>
<script type="text/javascript">
  <!--NOT NEEDED FOR CLIENTS AS WE NOW HAVE AUTOMATIC MANDATORY VALUES OUTPUT. ANYTHING ELSE / EXTRA CAN BE INPUT BY CLIENT WITH THE HELP OF THE DOCUMENTATION. AD META COMES FROM AD TEXT ASSET. LEAVING AS IS FOR REFENRENCE AND TESTING ONLY.-->

   // window.dataLayer.push({'ablock':'blockCompleteJW'})


window.dataLayer.push({'LoggedIn':'False'});
window.dataLayer.push({'AccessStatus':'Granted'});
window.dataLayer.push({'Template':'story'});
window.dataLayer.push({'Pubcode':'1'});
window.dataLayer.push({'PublicationName':'Pharmaceutical Journal'});
window.dataLayer.push({'Title':'At last, a new treatment option for diabetes-related chronic kidney disease | Insight'});
window.dataLayer.push({'StoryAccessControl':'Private'});
window.dataLayer.push({'StoryFormat':'Publish now'});
window.dataLayer.push({'StoryType':'Insight'});
window.dataLayer.push({'Headline':'At last, a new treatment option for diabetes-related chronic kidney disease'});
window.dataLayer.push({'LongHeadline':undefined});
window.dataLayer.push({'Intro':'Guideline-changing trial results released earlier in 2019 suggest that SGLT2 inhibitors could be a viable treatment solution for patients with diabetes and evidence of kidney damage.'});
window.dataLayer.push({'Catchline':'Chronic kidney disease'});
window.dataLayer.push({'Synopsis':undefined});
window.dataLayer.push({'Standfirst':'Guideline-changing trial results released earlier in 2019 suggest that SGLT2 inhibitors could be a viable treatment solution for patients with diabetes and evidence of kidney damage.'});
window.dataLayer.push({'Answer':undefined});
window.dataLayer.push({'Source':undefined});
window.dataLayer.push({'Refs':'[1] Diabetes UK. 2018. Available at: https://www.diabetes.org.uk/resources-s3/2019-02/1362B_Facts%20and%20stats%20Update%20Jan%202019_LOW%20RES_EXTERNAL.pdf (accessed September 2019)[2] Diabetes UK. 2019. Available at: https://www.diabetes.org.uk/professionals/resources/shared-practice/kidney-care (accessed September 2019)[3] Lewis EJ, Hunsicker LG, Bain RP et al. N Engl J Med 1993;329:1456–1462. doi: 10.1056/NEJM199311113292004[4]  Ravid M, Brosh D, Levi Z et al. Ann Intern Med 1998;128:982–988. doi: 10.7326/0003-4819-128-12_part_1-199806150-00004[5] Heart Outcomes Prevention Evaluation (HOPE) Study Investigators. Lancet 2000;355(9200):253–259. doi: 10.1016/S0140-6736(99)12323-7[6] Brenner BM, Cooper ME, Zeeuw D et al. N Engl J Med 2001;345:861–869. doi: 10.1056/NEJMoa011161[7] National Institute for Health and Care Excellence. 2014. Available at: https://www.nice.org.uk/guidance/cg182 (accessed September 2019)[8] Umanath K, Lewis JB. Am J Kidney Dis 2018;71(6):884–895. doi: 10.1053/j.ajkd.2017.10.026[9] Zinman B, Wanner C, Lachin JM et al. New Engl J Med 2015;373:2117–2128. doi: 10.1056/NEJMoa1504720[10] UK Prospective Diabetes Study (UKPDS) Group. Lancet 1998;352(9131):837–853. doi: 10.1016/S0140-6736(98)07019-6[11] Neal B, Perkovic V, Mahaffey KW et al. New Engl J Med 2017;377:644–657. doi: 10.1056/NEJMoa1611925[12] Wiviott SD, Raz I, Bonaca MP et al. New Engl J Med 2019;380:347–357. doi: 10.1056/NEJMoa1812389[13] Kosiborod M, Cavender MA, Fu AZ et al. Circulation 2017;136(6):249–259. doi: 10.1161/CIRCULATIONAHA.117.02919[14] Davies MJ, D’Alessio DA, Fradkin J et al. Diabetologia 2018;61(12):2461–2498. doi: 10.1007/s00125-018-4729-5[15] Perkovic V, Jardine MJ, Neal B et al. New Engl J Med 2019;380:2295–2306. doi: 10.1056/NEJMoa1811744[16] Medicines and Healthcare products Regulatory Agency. 2016. Available at: https://www.gov.uk/drug-safety-update/sglt2-inhibitors-updated-advice-on-the-risk-of-diabetic-ketoacidosis (accessed September 2019)[17] National Institute for Health and Care Excellence. 2015. Available at: https://www.nice.org.uk/guidance/ng28 (accessed September 2019)'});
window.dataLayer.push({'Class':undefined});
window.dataLayer.push({'Credits':undefined});
window.dataLayer.push({'Postscript':undefined});
window.dataLayer.push({'PrimaryNav':'|Main Navigation|Opinion|Insight|'});
window.dataLayer.push({'PrimaryNavCurrent':'Insight'});
window.dataLayer.push({'PrimaryNavCode':'|3|13731|14219|'});
window.dataLayer.push({'PrimaryNavCodeCurrent':'14219'});
window.dataLayer.push({'Categories':'|Premium Content|The Pharmaceutical Journal|Medicines |Research and evaluation |Chronic kidney disease |Diabetes|National Institute for Health and Care Excellence |'});
window.dataLayer.push({'CategoryCodes':'|104089|104094|104109|104116|104337|104357|104597|'});
window.dataLayer.push({'Tags':undefined});
window.dataLayer.push({'Bylines':'|Matthew Heppel|'});
window.dataLayer.push({'IssueDate':'28-09-2019'});
window.dataLayer.push({'IssueDateTime':'28-09-2019 00:00:00'});
window.dataLayer.push({'PublishDate':'20-09-2019'});
window.dataLayer.push({'PublishDateTime':'20-09-2019 13:46:00'});
</script>
	<!-- functions to pass data to GAM for targeting -->
<script>
  function getDataLayerVal(keyVal) {
    for (var i = 0; i < window.dataLayer.length; i++) {
      if (dataLayer[i][keyVal] !== undefined) {
        return dataLayer[i][keyVal];
      }
    }
  }
  /*function getFullNavPath() {
    if(getArrayVal('FullNavPath') !== undefined) {
      getArrayVal('FullNavPath').split('|').join(' ').trim();
    }
  }*/
  function getCategoryByName() {
    if(getDataLayerVal('Categories') !== undefined) {
      getDataLayerVal('Categories').split('|').join(' ').trim();
    }
  }
    function getTag() {
if(getDataLayerVal('Tags') !== undefined) {
getDataLayerVal('Tags').split('|').join(' ').trim();
      }
  } 
  function isMicrosite() {
    return document.body.classList.contains('microsite')
  }
</script>

<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1137362675054845929']);
    cX.callQueue.push(['invoke', function () {
        if (window.dataLayer) {
            window.dataLayer.forEach(function (e) {
                if (e.UserID) {
                    cX.addExternalId({
                        'id': e.UserID,
                        'type': 'rps'
                    });
                }
            });
        }
        var urlArgs = cX.parseUrlArgs();
        var cp = {};
        for (arg in urlArgs) {
            if (urlArgs.hasOwnProperty(arg) && arg.indexOf('utm_') === 0) {
                cp[arg] = urlArgs[arg];
            }
        }

        try {
            var registration_element = window.document.querySelector('meta[name="userRegistrationLevel"]');
            cp['regLevel'] = registration_element['content'] || "Not logged in";
        } catch (ignore) {}
        cX.setCustomParameters(cp);
        cX.sendPageViewEvent();
    }]);
    
</script>

<script type="text/javascript">
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "b3dd98551514f5fbe2d69e79f944cf1ff7ea082f" ,callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
  }
}}]);
 
function getUserSegmentIdsLocal() {
  var segments = [];
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
    segments = localStorage.getItem("cxSegments").split(',');
  }
  return segments;
}
 

 
googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
    googletag.pubads().setTargeting('navcode', getDataLayerVal('NavCode'));
    googletag.pubads().setTargeting('storycode', getDataLayerVal('StoryID'));
    googletag.pubads().setTargeting('slug', document.location.pathname.substr(document.location.pathname.lastIndexOf('/')));
    googletag.pubads().setTargeting('isMicrosite', isMicrosite());
    googletag.pubads().setTargeting('categoryName', getCategoryByName());
    googletag.pubads().setTargeting('Tags', getDataLayerVal('Tags'));
     googletag.pubads().setTargeting('StoryType', getDataLayerVal('StoryType'));
googletag.enableServices();
});
 
 

</script>
	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2FS9L9');</script>
<!-- End Google Tag Manager -->


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FS9L9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="https://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="https://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-digital-pharmacy/">Special report: Digital pharmacy</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="threewide oneColumn latestStories htmlBlock">
        <a href="https://www.pharmaceutical-journal.com/learning/">
          <span>Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/cpd-article/">CPD article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/learning-article/">Learning article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/revalidation/">Revalidation</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/">RPS Foundation Programme and Advanced Pharmacy Framework</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/learning/learning-article/case-based-learning-sore-throat/20207040.article">Case-based learning: sore throat</a>
                    </h3>
                    <p class="meta">17 SEP 2019 11:17</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/recognising-and-managing-body-dysmorphic-disorder/20206935.article">Recognising and managing body dysmorphic disorder</a>
                    </h3>
                    <p class="meta">10 SEP 2019 14:12</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/antisocial-personality-disorder-diagnosis-and-management/20206699.article">Antisocial personality disorder: diagnosis and management</a>
                    </h3>
                    <p class="meta">3 SEP 2019 9:36</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/cpd-article/endometriosis-symptoms-diagnosis-and-management/20206892.article">Endometriosis: symptoms, diagnosis and management</a>
                    </h3>
                    <p class="meta">27 AUG 2019 15:11</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/case-based-learning-cough/20206679.article">Case-based learning: cough </a>
                    </h3>
                    <p class="meta">13 AUG 2019 10:23</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/learning/learning-article/antibiotic-treatment-of-mycoplasma-genitalium-infection/20206592.article">Antibiotic treatment of <em>Mycoplasma genitalium</em> infection</a>
                    </h3>
                    <p class="meta">7 AUG 2019 11:50</p>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showBlock">
              <div><h3><a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><center>Advanced Pharmacy Framework and Foundation programme</center></a></h3>

<center><p>We have mapped many of our learning resources to the RPS Faculty's Advanced Practice Framework and Foundation programme. To find relevant articles please visit
    
    <a href="/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><strong>here</strong></a> to pick a cluster.</p></center></div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/perspective-article/prevention-of-medication-related-osteonecrosis-of-the-jaw/20206623.article">Prevention of medication-related osteonecrosis of the jaw</a>
                    </h3>
                    <p class="meta">20 AUG 2019 15:32</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/pharmacokinetic-considerations-and-challenges-in-oral-anticancer-drug-therapy/20206478.article">Pharmacokinetic considerations and challenges in oral anticancer drug therapy</a>
                    </h3>
                    <p class="meta">10 JUN 2019 14:59</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/substandard-and-falsified-medicines-global-and-local-efforts-to-address-a-growing-problem/20206309.article">Substandard and falsified medicines: global and local efforts to address a growing problem</a>
                    </h3>
                    <p class="meta">8 MAY 2019 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/antidepressants-in-the-treatment-of-major-depression-a-changing-landscape-for-clinical-decision-making/20206214.article">Antidepressants in the treatment of major depression: a changing landscape for clinical decision making</a>
                    </h3>
                    <p class="meta">2 APR 2019 15:54</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/what-could-uk-pharmacy-teams-learn-about-suicide-prevention-from-north-america/20206034.article">What could UK pharmacy teams learn about suicide prevention from North America?</a>
                    </h3>
                    <p class="meta">5 MAR 2019 11:40</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/responding-to-disruptions-in-the-pharmaceutical-supply-chain/20206058.article">Responding to disruptions in the pharmaceutical supply chain</a>
                    </h3>
                    <p class="meta">6 FEB 2019 14:44</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/acute-pain">
          <span>Pharmacy Learning Centre</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/acute-pain">Acute pain</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/">#PJMindTheGap</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Job opportunities</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/how-to-succeed-in-the-oriel-multiple-mini-interviews/20206991.article">How to succeed in the Oriel multiple mini interviews</a>
                    </h3>
                    <p class="meta">4 SEP 2019 16:14</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/a-day-in-the-life-of-a-pharmacist-working-in-aesthetics/20206903.article">A day in the life of a pharmacist working in aesthetics</a>
                    </h3>
                    <p class="meta">19 AUG 2019 14:14</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/six-things-to-look-for-in-a-pharmacy-preregistration-placement/20206887.article">Six things to look for in a pharmacy preregistration placement</a>
                    </h3>
                    <p class="meta">5 AUG 2019 16:15</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/dispensing-errors-where-does-responsibility-lie/20206855.article">Dispensing errors: where does responsibility lie?</a>
                    </h3>
                    <p class="meta">30 JUL 2019 9:26</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="current twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/opinion/">
          <span>Opinion</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/comment/">Comment</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/writing-competition-2018/">Writing competition 2018</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/writing-competition-2019/">Writing competition 2019</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/opinion/insight/">Insight</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest views</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/opinion/editorial/for-patients-sake-no-deal-brexit-must-be-avoided/20207069.article">For patients' sake, no-deal Brexit must be avoided</a>
                    </h3>
                    <p class="meta">23 SEP 2019 15:44</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/qa/duncan-craig-im-concerned-students-scientific-acumen-is-completely-ignored/20206987.article">Duncan Craig: 'I'm concerned students' scientific acumen is completely ignored'</a>
                    </h3>
                    <p class="meta">11 SEP 2019 11:13</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/no-gp-pharmacist-should-be-left-out-in-the-cold/20207017.article">No GP pharmacist should be left out in the cold</a>
                    </h3>
                    <p class="meta">6 SEP 2019 15:20</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/catriona-matheson-i-support-decriminalisation-of-illegal-drugs-for-personal-use/20206899.article">Catriona Matheson: 'I support decriminalisation of illegal drugs for personal use'</a>
                    </h3>
                    <p class="meta">4 SEP 2019 11:57</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/returning-the-pharmaceutical-journal-to-its-roots/20206977.article">Returning <em>The Pharmaceutical Journal</em> to its roots</a>
                    </h3>
                    <p class="meta">22 AUG 2019 15:37</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/opinion/editorial/community-pharmacy-the-revolution-has-begun/20206862.article">Community pharmacy: the revolution has begun</a>
                    </h3>
                    <p class="meta">9 AUG 2019 13:13</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community pharmacy</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/">Focus: Foot health</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-joint-pain/">Focus: Joint pain</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/">CPD Kindle Edition</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/rps-to-explore-potential-of-early-years-pharmacy-technicians/20207072.article">RPS to explore potential of early years pharmacy technicians</a>
                    </h3>
                    <p class="meta">18 SEP 2019 15:39</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/brendon-jiang-i-want-to-influence-change-in-pharmacy/20207006.article">Brendon Jiang: 'I want to influence change in pharmacy' </a>
                    </h3>
                    <p class="meta">13 SEP 2019 16:25</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/primary-care-networks-should-make-use-of-independent-prescribers-in-community-pharmacy-says-rps/20207052.article">Primary care networks should make use of independent prescribers in community pharmacy, says RPS</a>
                    </h3>
                    <p class="meta">13 SEP 2019 12:05</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-fellow-alastair-mcmurray-runs-30-half-marathons-in-30-days-to-raise-money-for-cancer-charities/20207026.article">RPS Fellow Alastair McMurray runs 30 half-marathons in 30 days to raise money for cancer charities</a>
                    </h3>
                    <p class="meta">6 SEP 2019 16:51</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/pill-machine-18th-century/20207015.article">Pill machine, 18th Century </a>
                    </h3>
                    <p class="meta">6 SEP 2019 15:10</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/teach-children-how-to-navigate-the-nhs-rps-scotland-says/20207012.article">Teach children how to navigate the NHS, RPS Scotland says</a>
                    </h3>
                    <p class="meta">2 SEP 2019 10:43</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="https://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Special reports</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-digital-pharmacy/"><span>Special report: Digital pharmacy</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/learning/"><span>Learning</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/cpd-article/"><span>CPD article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/learning-article/"><span>Learning article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/revalidation/"><span>Revalidation</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/learning/rps-foundation-programme-and-advanced-pharmacy-framework/"><span>RPS Foundation Programme and Advanced Pharmacy Framework</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Pharmacy Learning Centre</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Pharmacy Learning Centre</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Pharmacy Learning Centre</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Acute pain</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/"><span>#PJMindTheGap</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Job opportunities</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/opinion/"><span>Opinion</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/editorial/"><span>Editorial</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/comment/"><span>Comment</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/qa/"><span>Q&A</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/"><span>Books and arts</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/obituary/"><span>Obituary</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/correspondence/"><span>Correspondence</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/writing-competition-2018/"><span>Writing competition 2018</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/writing-competition-2019/"><span>Writing competition 2019</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/blogs/"><span>Blogs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/opinion/insight/"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community pharmacy</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-joint-pain/"><span>Focus: Joint pain</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/"><span>CPD Kindle Edition</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="https://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="https://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/insight/">Insight</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/Drug-"><meta itemprop="name" content="Medicines-"></div><div itemscope="itemscope" itemtype="http://schema.org/Thing-"><meta itemprop="name" content="Research-and-evaluation-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicialCondition"><meta itemprop="name" content="Medical-conditions-/Kidney-diseases---Renal-disorders/Chronic-kidney-disease-"></div><div itemscope="itemscope" itemtype="http://schema.org/MedicialCondition"><meta itemprop="name" content="Medical-conditions-/Endocrine-system-diseases-/Diabetes"></div><div itemscope="itemscope" itemtype="http://schema.org/Organization-"><meta itemprop="name" content="NHS-/Health-technology-assessors-/National-Institute-for-Health-and-Care-Excellence-"></div>

	






	


	

	

	

<div class="catchline">
  <p>Chronic kidney disease</p>
</div>
<div class="story_title">
  <h1>At last, a new treatment option for diabetes-related chronic kidney disease</h1>
</div>
<div class="byline pf-author"><span class="brand"><a href="/PJ,-September-2019,-Vol-303,-No-7929/1172.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">20 SEP 2019</span><span class="author">By <a href="/matthew-heppel/2345.bio" class="normal">Matthew Heppel<div class="popoverContent print-no">
        <div class="sleeve">
          <h4>Matthew Heppel</h4><span>Corresponding Author</span><p>Matthew Heppel, clinical pharmacist, Hull and East Yorkshire Hospitals NHS Trust</p>
        </div>
      </div></a></span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><p>Guideline-changing trial results released earlier in 2019 suggest that SGLT2 inhibitors could be a viable treatment solution for patients with diabetes and evidence of kidney damage.</p></div><div class="storytext"><div class="inline_image  image_size_full" data-attachment="1078892" data-sequence="1"><p class="picture"><img alt="Paper plane direction concept" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/8/9/2/1078892_paper-planes.png"></p><p class="inline_source"><cite>Source: JL / Shutterstock.com</cite></p></div><p>Diabetes is often associated with damage to the kidneys, so it is no surprise that as the incidence of diabetes rises, so does the incidence of chronic kidney disease (CKD)<sup id="fn_link_1" class="fn_link"><a title=" Diabetes UK. 2018. Available at: https://www.diabetes.org.uk/resources-s3/2019-02/1362B_Facts%20and%20stats%20Update%20Jan%202019_LOW%20RES_EXTERNAL.pdf (accessed September 2019)" href="#fn_1">[1]</a></sup>. Around 40% of people with type 1 and type 2 diabetes (T2DM) are estimated to develop CKD in their lifetime<sup id="fn_link_2" class="fn_link"><a title="Diabetes UK. 2019. Available at: https://www.diabetes.org.uk/professionals/resources/shared-practice/kidney-care (accessed September 2019)" href="#fn_2">[2]</a></sup>.</p><p>In 1993, a small randomised placebo-controlled trial demonstrated the benefit of captopril (an angiotensin-converting enzyme [ACEI]) in delaying onset of diabetic nephropathy<sup id="fn_link_3" class="fn_link"><a title=" Lewis EJ, Hunsicker LG, Bain RP et al. N Engl J Med 1993;329:1456–1462. doi: 10.1056/NEJM199311113292004" href="#fn_3">[3]</a></sup>. In further randomised controlled trials, this renoprotective benefit was shown to be a class effect of ACEIs<sup id="fn_link_4" class="fn_link"><a title=" Ravid M, Brosh D, Levi Z et al. Ann Intern Med 1998;128:982–988. doi: 10.7326/0003-4819-128-12_part_1-199806150-00004" href="#fn_4">[4]</a></sup><sup>,</sup><sup id="fn_link_5" class="fn_link"><a title=" Heart Outcomes Prevention Evaluation (HOPE) Study Investigators. Lancet 2000;355(9200):253–259. doi: 10.1016/S0140-6736(99)12323-7" href="#fn_5">[5]</a></sup>. Then, in 2001, a large randomised double-blinded placebo-controlled trial demonstrated the renoprotective benefit of angiotensin-receptor blockers (ARBs), which provided a much-needed alternative for patients who could not tolerate ACEIs<sup id="fn_link_6" class="fn_link"><a title=" Brenner BM, Cooper ME, Zeeuw D et al. N Engl J Med 2001;345:861–869. doi: 10.1056/NEJMoa011161" href="#fn_6">[6]</a></sup>. This evidence led the National Institute for Health and Care Excellence (NICE) to recommend ACEIs and ARBs to manage CKD in patients with diabetes<sup id="fn_link_7" class="fn_link"><a title=" National Institute for Health and Care Excellence. 2014. Available at: https://www.nice.org.uk/guidance/cg182 (accessed September 2019)" href="#fn_7">[7]</a></sup>.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<blockquote><p>A lack of advancements in renoprotective therapies has left patients with diabetes who are intolerant of ACEIs and ARBs unprotected from declining renal function</p></blockquote><p>However, since then, there have been no advancements in renoprotective therapies. This has left patients with diabetes who are intolerant of ACEIs and ARBs unprotected from declining renal function<sup id="fn_link_8" class="fn_link"><a title=" Umanath K, Lewis JB. Am J Kidney Dis 2018;71(6):884–895. doi: 10.1053/j.ajkd.2017.10.026" href="#fn_8">[8]</a></sup>. However, that may be about to change.</p><h2 id="A_focus_on_cardiovascular_outcomes">Focus on cardiovascular outcomes</h2><p>Cardiovascular disease (CVD) is the leading cause of mortality for patients with diabetes, so there has recently been a focus on cardiovascular outcome trials of hypoglycaemic treatments.</p><p>In 2015, the CVD outcomes trial EMPA-REG OUTCOMES (a randomised double-blind placebo-controlled trial of 7,020 patients) showed a significant reduction of major adverse coronary events, cardiovascular deaths, and hospitalisations owing to congestive cardiac failure in the 4,687 patients treated with empagliflozin, compared with the placebo group<sup id="fn_link_9" class="fn_link"><a title=" Zinman B, Wanner C, Lachin JM et al. New Engl J Med 2015;373:2117–2128. doi: 10.1056/NEJMoa1504720" href="#fn_9">[9]</a></sup>. This was the first time this benefit had been demonstrated by a hypoglycaemic agent in a randomised controlled trial since metformin in the 1998 UK Prospective Diabetes Study<sup id="fn_link_10" class="fn_link"><a title=" UK Prospective Diabetes Study (UKPDS) Group. Lancet 1998;352(9131):837–853. doi: 10.1016/S0140-6736(98)07019-6" href="#fn_10">[10]</a></sup>.</p><p>This trial was later followed by canagliflozin cardiovascular assessment studies CANVAS and CANVAS-R, as well as DECLARE-TIMI 58, which focused on dapagliflozin — all of which were multicentre randomised double-blind placebo-controlled trials that demonstrated similar cardiovascular benefits with other sodium glucose cotransporter-2 (SGLT2) inhibitors<sup id="fn_link_11" class="fn_link"><a title=" Neal B, Perkovic V, Mahaffey KW et al. New Engl J Med 2017;377:644–657. doi: 10.1056/NEJMoa1611925" href="#fn_11">[11]</a></sup><sup>,</sup><sup id="fn_link_12" class="fn_link"><a title=" Wiviott SD, Raz I, Bonaca MP et al. New Engl J Med 2019;380:347–357. doi: 10.1056/NEJMoa1812389" href="#fn_12">[12]</a></sup>.</p><p>And, in 2017, the CVD REAL (Comparative effectiveness of cardiovascular outcomes in new users of SGLT2 inhibitors) trial showed that the impressive CVD outcomes shown with empagliflozin were a class effect, which led SGLT2 inhibitors to be recommended by the European Association for the Study of Diabetes (EASD) and the American Diabetes Association (ADA) as second-line agents following metformin to reduce the risk of CVD in patients with T2DM<sup id="fn_link_13" class="fn_link"><a title=" Kosiborod M, Cavender MA, Fu AZ et al. Circulation 2017;136(6):249–259. doi: 10.1161/CIRCULATIONAHA.117.02919" href="#fn_13">[13]</a></sup><sup>,</sup><sup id="fn_link_14" class="fn_link"><a title=" Davies MJ, D’Alessio DA, Fradkin J et al. Diabetologia 2018;61(12):2461–2498. doi: 10.1007/s00125-018-4729-5" href="#fn_14">[14]</a></sup>.</p><h2 id="Finally_an_added_renal_bonus">An added renal bonus</h2><p>Sub-group analysis of these cardiovascular outcomes revealed that SGLT2 inhibitors could also benefit people with diabetes and CKD. While the analyses were not powered to demonstrate superiority, there was a trend toward reduced progression of albuminuria, reduced need for renal replacement therapies and a sustained eGFR in the canagliflozin group — benefits that required further investigation<sup id="fn_link_11" class="fn_link"><a title=" Neal B, Perkovic V, Mahaffey KW et al. New Engl J Med 2017;377:644–657. doi: 10.1056/NEJMoa1611925" href="#fn_11">[11]</a></sup>.</p><p>The CREDENCE (Canagliflozin and renal events in diabetes with established nephropathy clinical evaluation) trial, published in the <em>New England Journal of Medicine</em> in June 2019, was the first trial of its kind to primarily investigate the renal outcomes of hypoglycaemic agents. It showed remarkable results with the use of canagliflozin in patients with T2DM and CKD<sup id="fn_link_15" class="fn_link"><a title=" Perkovic V, Jardine MJ, Neal B et al. New Engl J Med 2019;380:2295–2306. doi: 10.1056/NEJMoa1811744" href="#fn_15">[15]</a></sup>.</p><p>The trial included 4,401 patients with T2DM on standard treatment, all of whom had mild-to-moderate CKD with an estimated glomerular filtration rate (eGFR) of 30–90ml/min/1.73m<sup>2</sup>; presence of albuminuria with an albumin-creatinine ratio (ACR) of greater than 300mg/g; and were taking either an ACEI or ARB (the current gold-standard treatment). The primary endpoints investigated were composite of end-stage renal failure (requiring dialysis for at least 30 days, transplantation, or sustained eGFR of &lt;15ml/min/1.73m<sup>2</sup>), a doubling of serum creatinine, or death from renal or CVD causes. Secondary endpoints included CVD death, myocardial infarction, hospitalisation owing to heart failure, and death from any cause.</p><p>The trial was stopped prematurely after a planned interim analysis following 405 patients reaching the primary endpoint. There was a median follow-up of 2.62 years<sup id="fn_link_15" class="fn_link"><a title=" Perkovic V, Jardine MJ, Neal B et al. New Engl J Med 2019;380:2295–2306. doi: 10.1056/NEJMoa1811744" href="#fn_15">[15]</a></sup>. In this time, canagliflozin had shown a 30% reduction in patients reaching the primary endpoint of composite end-stage renal failure, compared with placebo, and this effect was consistent across all renal outcomes measured<sup id="fn_link_15" class="fn_link"><a title=" Perkovic V, Jardine MJ, Neal B et al. New Engl J Med 2019;380:2295–2306. doi: 10.1056/NEJMoa1811744" href="#fn_15">[15]</a></sup>.</p><h2 id="The_evidence_challenging_current_guidelines">The evidence challenging current guidelines</h2><p>Currently, SGLT2 inhibitors are licensed for initiation in patients with mild CKD (an eGFR of &gt;60ml/min/1.73m<sup>2</sup>) and for continuation only if eGFR is consistently above 45ml/min/1.73m<sup>2</sup>. However, this licensing is based only on SGLT2 inhibitors’ efficacy for lowering blood glucose. CREDENCE showed an even greater renal benefit in patients who were initiated on canagliflozin with a baseline 45–60ml/min/1.73m<sup>2</sup>— with a 48% relative risk reduction compared with the placebo group<sup id="fn_link_15" class="fn_link"><a title=" Perkovic V, Jardine MJ, Neal B et al. New Engl J Med 2019;380:2295–2306. doi: 10.1056/NEJMoa1811744" href="#fn_15">[15]</a></sup>. More importantly, this benefit was still observed in patients in the canagliflozin group, whose baseline was 30–45ml/min/1.73m<sup>2</sup>: a patient group in which SGLT2 inhibitors are not licensed. CREDENCE suggests that SGLT2 inhibitors could be used in patients with marked chronic renal impairment and albuminuria, for more than simply glucose control.</p><p>Encouragingly, CREDENCE echoed the CVD benefits seen in CANVAS and EMPA-REG OUTCOMES, in a patient group with a low eGFR in which SGLT2 inhibitors are not currently licensed for initiation. The secondary endpoint results were equally impressive in the CREDENCE canagliflozin group, with a relative risk reduction of hospitalisation owing to heart failure of 39%, and reduction of CVD death, MI or stroke by 20%<sup id="fn_link_15" class="fn_link"><a title=" Perkovic V, Jardine MJ, Neal B et al. New Engl J Med 2019;380:2295–2306. doi: 10.1056/NEJMoa1811744" href="#fn_15">[15]</a></sup>.</p><p>Almost two decades have passed since the last preventative drug for T2DM-related CKD was established; this research offers a much-needed treatment option.</p><h2 id="Possible_adverse_effects_with_SGLT2_inhibitors">Possible adverse effects</h2><p>However, no treatments are without risk. A higher rate of diabetic ketoacidosis (DKA) was noted in CREDENCE’s canagliflozin group, as noted in trials of other SGLT2 inhibitors<sup id="fn_link_11" class="fn_link"><a title=" Neal B, Perkovic V, Mahaffey KW et al. New Engl J Med 2017;377:644–657. doi: 10.1056/NEJMoa1611925" href="#fn_11">[11]</a></sup><sup>,</sup><sup id="fn_link_12" class="fn_link"><a title=" Wiviott SD, Raz I, Bonaca MP et al. New Engl J Med 2019;380:347–357. doi: 10.1056/NEJMoa1812389" href="#fn_12">[12]</a></sup><sup>,</sup><sup id="fn_link_15" class="fn_link"><a title=" Perkovic V, Jardine MJ, Neal B et al. New Engl J Med 2019;380:2295–2306. doi: 10.1056/NEJMoa1811744" href="#fn_15">[15]</a></sup>.</p><blockquote><p>Patients should be counselled on the common signs of diabetic ketacidosis: nausea, vomiting, breath smelling of pear drops, deep and laboured breathing, rapid heartbeat, and confusion</p></blockquote><p>Patients with CKD and diabetes are at increased risk of metabolic acidosis owing to hyperglycaemia and insulin resistance associated with progressive nephropathy. In 2016, the Medicines and Healthcare products Regulatory Agency published guidance on SGLT2 inhibitors and the risk of DKA; there have been cases of patients on these medicines presenting with DKA without the characteristically raised blood glucose, which can delay diagnosis and treatment<sup id="fn_link_16" class="fn_link"><a title=" Medicines and Healthcare products Regulatory Agency. 2016. Available at: https://www.gov.uk/drug-safety-update/sglt2-inhibitors-updated-advice-on-the-risk-of-diabetic-ketoacidosis (accessed September 2019)" href="#fn_16">[16]</a></sup>.</p><p>Patients should be advised to stop taking their SGLT2 inhibitor when they are unwell (‘sick day rules’), to decrease the risk of DKA, and to restart them when they are feeling well (however, patients on insulin should be reminded not to stop their insulin). Patients should be counselled on the common signs of DKA: nausea, vomiting, breath smelling of pear drops, deep and laboured breathing, rapid heartbeat, and confusion. They should be advised to seek help if they think they are developing DKA; a healthcare professional should then check their ketones.</p><h2 id="Practicechanging_results">Practice-changing results</h2><p>NICE currently recommends SGLT2 inhibitors for T2DM as monotherapy when metformin, sulphonylureas or pioglitazone are inappropriate, or as a third-line option used alongside any combination of the latter<sup id="fn_link_17" class="fn_link"><a title=" National Institute for Health and Care Excellence. 2015. Available at: https://www.nice.org.uk/guidance/ng28 (accessed September 2019)" href="#fn_17">[17]</a></sup>. But, until recently, guidance on these agents has been based solely on evidence of their efficacy for lowering blood glucose.</p><p>CREDENCE is the first clinical trial powered to demonstrate the benefits of an SGLT2 inhibitors in T2DM-related CKD and showed fantastic results for its primary endpoint. SGLT2 inhibitors appear to not only reduce the risk of CVD, but also preserve renal function in CKD; they delay, and, in some cases, prevent the need for renal replacement therapies. They provide this benefit even in patients with low eGFR, regardless of glucose efficacy.</p><p>The results of subsequent renal outcome trials, EMPA-KIDNEY (Study of heart and kidney protection with empagliflozin) and DAPA-CKD (Study to evaluate the effect of dapagliflozin on renal outcomes and cardiovascular mortality in patients with chronic kidney disease) are eagerly awaited. NICE must consider the results of these trials, and CREDENCE — which suggests huge changes to current treatment pathways — in updates to its diabetes guidance.</p><p>The structure of our national guidance should be updated to reflect the more individualised approach adopted by the EASD and ADA, where SGLT2 inhibitors become a first-line treatment option for patients with diabetes-related CKD.</p><div class="printonly"><p>Matthew Heppel, clinical pharmacist, Hull and East Yorkshire Hospitals NHS Trust</p></div></div><div class="metaWrapper"><div class="storyMeta references"><h3>References:
				</h3><div><p><sup id="fn_1" class="fn"><a href="#fn_link_1">[1]</a></sup> Diabetes UK. 2018. Available at: <a class="external external" title="Us, diabetes and a lot of facts and stats" href="https://www.diabetes.org.uk/resources-s3/2019-02/1362B_Facts%20and%20stats%20Update%20Jan%202019_LOW%20RES_EXTERNAL.pdf" target="_blank">https://www.diabetes.org.uk/resources-s3/2019-02/1362B_Facts%20and%20stats%20Update%20Jan%202019_LOW%20RES_EXTERNAL.pdf</a> (accessed September 2019)</p>
<p><sup id="fn_2" class="fn"><a href="#fn_link_2">[2] </a></sup>Diabetes UK. 2019. Available at: <a class="external" title="Shared professional practice on kidney care and diabetes" href="https://www.diabetes.org.uk/professionals/resources/shared-practice/kidney-care" target="_blank">https://www.diabetes.org.uk/professionals/resources/shared-practice/kidney-care</a> (accessed September 2019)</p>
<p><sup id="fn_3" class="fn"><a href="#fn_link_3">[3]</a></sup> Lewis EJ, Hunsicker LG, Bain RP <em>et al.</em> <em>N Engl J Med</em> 1993;329:1456–1462. <a class="external external" title="The Effect of Angiotensin-Converting-Enzyme Inhibition on Diabetic Nephropathy" href="https://dx.doi.org/10.1056/NEJM199311113292004" target="_blank">doi: 10.1056/NEJM199311113292004</a></p>
<p><sup id="fn_4" class="fn"><a href="#fn_link_4">[4] </a></sup> Ravid M, Brosh D, Levi Z <em>et al.</em> <em>Ann Intern Med</em> 1998;128:982–988. <a class="external external" title="Use of Enalapril To Attenuate Decline in Renal Function in Normotensive, Normoalbuminuric Patients with Type 2 Diabetes Mellitus: A Randomized, Controlled Trial" href="https://dx.doi.org/10.7326/0003-4819-128-12_part_1-199806150-00004" target="_blank">doi: 10.7326/0003-4819-128-12_part_1-199806150-00004</a></p>
<p><sup id="fn_5" class="fn"><a href="#fn_link_5">[5]</a></sup> Heart Outcomes Prevention Evaluation (HOPE) Study Investigators. <em>Lancet</em> 2000;355(9200):253–259. <a class="external external" title="Effects of ramipril on cardiovascular and microvascular outcomes in people with diabetes mellitus: results of the HOPE study and MICRO-HOPE substudy" href="https://dx.doi.org/10.1016/S0140-6736(99)12323-7" target="_blank">doi: 10.1016/S0140-6736(99)12323-7</a></p>
<p><sup id="fn_6" class="fn"><a href="#fn_link_6">[6]</a></sup> Brenner BM, Cooper ME, Zeeuw D <em>et al</em>. <em>N Engl J Med</em> 2001;345:861–869. <a class="external external" title="Effects of Losartan on Renal and Cardiovascular Outcomes in Patients with Type 2 Diabetes and Nephropathy" href="https://dx.doi.org/10.1056/NEJMoa011161" target="_blank">doi: 10.1056/NEJMoa011161</a></p>
<p><sup id="fn_7" class="fn"><a href="#fn_link_7">[7]</a></sup> National Institute for Health and Care Excellence. 2014. Available at: <a class="external external" title="Chronic kidney disease in adults: assessment and management " href="https://www.nice.org.uk/guidance/cg182" target="_blank">https://www.nice.org.uk/guidance/cg182</a> (accessed September 2019)</p>
<p><sup id="fn_8" class="fn"><a href="#fn_link_8">[8]</a></sup> Umanath K, Lewis JB. <em>Am J Kidney Dis</em> 2018;71(6):884–895. <a class="external" title="Update on Diabetic Nephropathy: Core Curriculum 2018" href="https://dx.doi.org/10.1053/j.ajkd.2017.10.026" target="_blank">doi: 10.1053/j.ajkd.2017.10.026</a></p>
<p><sup id="fn_9" class="fn"><a href="#fn_link_9">[9]</a></sup> Zinman B, Wanner C, Lachin JM <em>et al.</em> <em>New Engl J Med</em> 2015;373:2117–2128. <a class="external external" title="Empagliflozin, Cardiovascular Outcomes, and Mortality in Type 2 Diabetes" href="https://dx.doi.org/10.1056/NEJMoa1504720" target="_blank">doi: 10.1056/NEJMoa1504720</a></p>
<p><sup id="fn_10" class="fn"><a href="#fn_link_10">[10]</a></sup> UK Prospective Diabetes Study (UKPDS) Group. <em>Lancet</em> 1998;352(9131):837–853. <a class="external external" title="Intensive blood-glucose control with sulphonylureas or insulin compared with conventional treatment and risk of complications in patients with type 2 diabetes (UKPDS 33)" href="https://dx.doi.org/10.1016/S0140-6736(98)07019-6" target="_blank">doi: 10.1016/S0140-6736(98)07019-6</a></p>
<p><sup id="fn_11" class="fn"><a href="#fn_link_11">[11]</a></sup> Neal B, Perkovic V, Mahaffey KW <em>et al.</em> <em>New Engl J Med</em> 2017;377:644–657. <a class="external external" title="Canagliflozin and Cardiovascular and Renal Events in Type 2 Diabetes" href="https://dx.doi.org/10.1056/NEJMoa1611925" target="_blank">doi: 10.1056/NEJMoa1611925</a></p>
<p><sup id="fn_12" class="fn"><a href="#fn_link_12">[12]</a></sup> Wiviott SD, Raz I, Bonaca MP <em>et al.</em> <em>New Engl J Med</em> 2019;380:347–357. <a class="external" title="Dapagliflozin and Cardiovascular Outcomes in Type 2 Diabetes" href="https://dx.doi.org/10.1056/NEJMoa1812389" target="_blank">doi: 10.1056/NEJMoa1812389</a></p>
<p><sup id="fn_13" class="fn"><a href="#fn_link_13">[13]</a></sup> Kosiborod M, Cavender MA, Fu AZ <em>et al.</em> <em>Circulation</em> 2017;136(6):249–259. <a class="external" title="Lower Risk of Heart Failure and Death in Patients Initiated on Sodium-Glucose Cotransporter-2 Inhibitors Versus Other Glucose-Lowering Drugs: The CVD-REAL Study (Comparative Effectiveness of Cardiovascular Outcomes in New Users of Sodium-Glucose Cotransporter-2 Inhibitors)." href="https://www.ncbi.nlm.nih.gov/pubmed/28522450" target="_blank">doi: 10.1161/CIRCULATIONAHA.117.02919</a></p>
<p><sup id="fn_14" class="fn"><a href="#fn_link_14">[14]</a></sup> Davies MJ, D’Alessio DA, Fradkin J <em>et al.</em> <em>Diabetologia</em> 2018;61(12):2461–2498. <a class="external" title="Management of hyperglycaemia in type 2 diabetes, 2018. A consensus report by the American Diabetes Association (ADA) and the European Association for the Study of Diabetes (EASD)" href="https://dx.doi.org/10.1007/s00125-018-4729-5" target="_blank">doi: 10.1007/s00125-018-4729-5</a></p>
<p><sup id="fn_15" class="fn"><a href="#fn_link_15">[15]</a></sup> Perkovic V, Jardine MJ, Neal B <em>et al. </em><em>New Engl J Med</em> 2019;380:2295–2306. <a class="external" title="Canagliflozin and Renal Outcomes in Type 2 Diabetes and Nephropathy" href="https://dx.doi.org/10.1056/NEJMoa1811744" target="_blank">doi: 10.1056/NEJMoa1811744</a></p>
<p><sup id="fn_16" class="fn"><a href="#fn_link_16">[16]</a></sup> Medicines and Healthcare products Regulatory Agency. 2016. Available at: <a class="external external" title=" SGLT2 inhibitors: updated advice on the risk of diabetic ketoacidosis" href="https://www.gov.uk/drug-safety-update/sglt2-inhibitors-updated-advice-on-the-risk-of-diabetic-ketoacidosis" target="_blank">https://www.gov.uk/drug-safety-update/sglt2-inhibitors-updated-advice-on-the-risk-of-diabetic-ketoacidosis</a> (accessed September 2019)</p>
<p><sup id="fn_17" class="fn"><a href="#fn_link_17">[17]</a></sup> National Institute for Health and Care Excellence. 2015. Available at: <a class="external external" title="Type 2 diabetes in adults: management " href="https://www.nice.org.uk/guidance/ng28" target="_blank">https://www.nice.org.uk/guidance/ng28</a> (accessed September 2019)</p></div></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">,  September 2019, Vol 303, No 7929, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2019.20207078</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/pharm toxicology.jpg" alt="Pharmaceutical Toxicology" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853695936/pharmaceutical-toxicology">Pharmaceutical Toxicology</a></h3><p class="description">Explains the methodology and requirements of pre-clinical safety assessments of new medicines. Includes registration requirements and pharmacovigilance.</p><div class="priceInformation"><span class="price">£40.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853695936/pharmaceutical-toxicology" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/sportexmedforpharm.jpg" alt="Sport and Exercise Medicine for Pharmacists" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696001/sport-and-exercise-medicine-for-pharmacists">Sport and Exercise Medicine for Pharmacists</a></h3><p class="description">All the information you need to provide patients with evidence-based advice on sports and exercise related health matters.</p><div class="priceInformation"><span class="price">£27.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696001/sport-and-exercise-medicine-for-pharmacists" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/paediatric drug handling.jpg" alt="Paediatric Drug Handling" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696865/paediatric-drug-handling">Paediatric Drug Handling</a></h3><p class="description">Written for new pharmaceutical scientists, this book provides a background in paediatric pharmacy and a comprehensive introduction to children's medication.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696865/paediatric-drug-handling" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/introrenaltherapeutics.jpg" alt="Introduction to Renal Therapeutics" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696889/introduction-to-renal-therapeutics">Introduction to Renal Therapeutics</a></h3><p class="description">Introduction to Renal Therapeutics covers all aspects of drug use in renal failure. Shows the role of the pharmacist in patient care for chronic kidney disease.</p><div class="priceInformation"><span class="price">£38.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696889/introduction-to-renal-therapeutics" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/pathology therapeutics for pharm.jpg" alt="Pathology and Therapeutics for Pharmacists" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853696902/pathology-and-therapeutics-for-pharmacists">Pathology and Therapeutics for Pharmacists</a></h3><p class="description">An practical, integrated approach to the pathophysiological and pharmacotherapeutic principles underlying the treatment of disease.</p><div class="priceInformation"><span class="price">£54.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853696902/pathology-and-therapeutics-for-pharmacists" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/nice-cannabis-guidance-could-detract-from-doctors-considering-prescribing-for-epilepsy-rps-warns/20207057.article"><img src="https://www.pharmaceutical-journal.com/pictures/100x100/P//web/x/j/p/cannabis_marijuana_medical_bedrocan_ss19.png" alt="cannabis marijuana medical bedrocan" /></a></div><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/nice-cannabis-guidance-could-detract-from-doctors-considering-prescribing-for-epilepsy-rps-warns/20207057.article">NICE cannabis guidance could 'detract' from doctors considering prescribing for epilepsy, RPS warns</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/gphc-restricts-dispensing-in-three-online-pharmacies-over-patient-safety-concerns/20207086.article">GPhC restricts dispensing in three online pharmacies over patient safety concerns</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/just-six-pharmacies-rated-excellent-in-history-of-gphc-inspections/20207080.article">Just six pharmacies rated 'excellent' in history of GPhC inspections</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/number-of-clinical-pharmacists-expected-to-work-in-pcns-rises-to-7500-by-2023/2024/20207066.article">Number of clinical pharmacists expected to work in PCNs rises to 7,500 by 2023/2024</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/more-than-500000-patients-in-england-were-prescribed-an-opioid-for-over-three-years-phe-finds/20207042.article">More than 500,000 patients in England were prescribed an opioid for over three years, PHE finds</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'twitter, facebook, linkedin, google_plusone_share',
        data_track_clickback: 'false',
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=opinion/insight/at-last-a-new-treatment-option-for-diabetes-related-chronic-kidney-disease/20207078.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=opinion/insight/at-last-a-new-treatment-option-for-diabetes-related-chronic-kidney-disease/20207078.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'https://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							


							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/news-and-analysis/research-briefing/sglt2-inhibitor-lowers-risk-of-kidney-failure-in-type-2-diabetes/20206795.article">SGLT2 inhibitor lowers risk of kidney failure in type 2 diabetes</a></h3><p class="date">11 JUL 2019</p></li><li class=""><h3><a href="/news-and-analysis/research-briefing/sglt2-inhibitors-linked-to-increased-risk-of-diabetic-ketoacidosis/20202979.article">SGLT2 inhibitors linked to increased risk of diabetic ketoacidosis</a></h3><p class="date">22 JUN 2017</p></li><li class=""><h3><a href="/news-and-analysis/research-briefing/proton-pump-inhibitors-linked-with-chronic-kidney-disease/20069640.article">Proton pump inhibitors linked with chronic kidney disease</a></h3><p class="date">30 OCT 2015</p></li><li class="last"><h3><a href="/news-and-analysis/news-in-brief/ema-makes-recommendations-to-minimise-ketoacidosis-with-sglt2-inhibitors/20200707.article">EMA makes recommendations to minimise ketoacidosis with SGLT2 inhibitors</a></h3><p class="date">15 FEB 2016</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first last"><h3><a href="https://jobs.pharmaceutical-journal.com/job/60994/advanced-clinical-pharmacist-biologics-/?TrackID=24205">Advanced Clinical Pharmacist (Biologics)</a><span class="jobLocation">Noble's Hospital - Isle of Man</span></h3></li></ul></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104113.subject">Pharmaceutical industry </a></h3></li><li><h3><a href="/104117.subject">Science </a></h3></li><li><h3><a href="/104282.subject">Acute kidney injury</a></h3></li><li><h3><a href="/104552.subject">All-Wales Medicines Strategy Group</a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Opinion</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.pharmaceutical-journal.com/opinion/editorial/">Editorial</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/comment/">Comment</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/qa/">Q&A</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/books-and-arts/">Books and arts</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/obituary/">Obituary</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/correspondence/">Correspondence</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/writing-competition-2018/">Writing competition 2018</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/writing-competition-2019/">Writing competition 2019</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/opinion/blogs/">Blogs</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="https://www.pharmaceutical-journal.com/">Home</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/learning/">Learning</a></li><li><a href="https://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="https://www.pharmaceutical-journal.com/acute-pain">Pharmacy Learning Centre</a></li><li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/opinion/">Opinion</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="https://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="https://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="https://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="https://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="https://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="https://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="https://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="https://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="https://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="https://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="https://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="https://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="https://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="https://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="https://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/hc/en-gb/categories/200169643-Pharmaceutical-Journal" class="newWindow">Technical support</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="https://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="https://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="https://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="https://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2019</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	



<?xml version="1.0" encoding="utf-8"?>
	
	
<script src='/Cache/Packager/A9FB118A2A7AFA852B011CFB47DB275E.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'https://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>