

<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
    <!--StoryMaster.master-->
	

<meta charset="utf-8" />
<title>Reducing inappropriate polypharmacy in primary care through pharmacy-led interventions | Research article | Pharmaceutical Journal</title>
<meta name="description" content="A pharmacy-led medicines optimisation team in a GP surgery setting reduced inappropriate polypharmacy, achieved cost savings of £103,975 and improved quality of prescribing for patients." />
<meta name="keywords" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="userRegistrationLevel" content="" />
	
	<meta name="navcode" content="0">
<meta name="pubdate" content="Fri, 13 Dec 2019 00:00 GMT">
<meta name="ST.PlatformAPIKey" content="edcc67a00e4158a1">
<meta name="ST.customerid" content="0">
<meta name="ST.itemType" content="FT_HTML">
<meta name="ST.publisher" content="Royal Pharmaceutical Society">
<link rel="canonical" href="https://www.pharmaceutical-journal.com//research/research-article/reducing-inappropriate-polypharmacy-in-primary-care-through-pharmacy-led-interventions/20207385.fullarticle?firstPass=false">
	<meta property="og:title" content="Reducing inappropriate polypharmacy in primary care through pharmacy-led interventions" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.pharmaceutical-journal.com/research/research-article/reducing-inappropriate-polypharmacy-in-primary-care-through-pharmacy-led-interventions/20207385.article" />
<meta property="og:site_name" content="Pharmaceutical Journal" />
<meta property="og:description" content="A pharmacy-led medicines optimisation team in a GP surgery setting reduced inappropriate polypharmacy, achieved cost savings of £103,975 and improved quality of prescribing for patients." />
<meta property="og:image" content="https://www.pharmaceutical-journal.com/pictures/200x200/3/9/8/1079398_Cupboard-of-medicines-for-someone-with-polypharmacy-al19.jpg" />


	

<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/magazine/graphics/favicon.ico" />

<!--[if (gt IE 7) | (IEMobile)]><!-->
	<script src="https://use.typekit.net/grd6mxz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!--<![endif]-->



	
<link href='/Cache/Packager/C55F65D95D77B5CB48D73E083305D808.css' type='text/css' rel='stylesheet' media='screen' />
	
	

<!--[if (gt IE 8) | (IEMobile)]><!-->
	<link href="/magazine/responsive/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
	<link href="/magazine/fixedwidths.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->


	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	<!-- Style CPD link to form -->
<style>
a.basicButton {
    align-items: flex-start;
    background-color: rgb(221, 221, 221);
    border-bottom-color: rgb(221, 221, 221);
    border-bottom-style: outset;
    border-bottom-width: 2px;
    border-image-outset: 0px;
    border-image-repeat: stretch;
    border-image-slice: 100%;
    border-image-source: none;
    border-image-width: 1;
    border-left-color: rgb(221, 221, 221);
    border-left-style: outset;
    border-left-width: 2px;
    border-right-color: rgb(221, 221, 221);
    border-right-style: outset;
    border-right-width: 2px;
    border-top-color: rgb(221, 221, 221);
    border-top-style: outset;
    border-top-width: 2px;
    box-sizing: border-box;
    color: rgb(0, 0, 0);
    cursor: default;
    display: inline-block;
    font-family: Arial;
    font-size: 13.3333px;
    font-stretch: 100%;
    font-style: normal;
    font-variant-caps: normal;
    font-variant-east-asian: normal;
    font-variant-ligatures: normal;
    font-variant-numeric: normal;
    font-weight: 400;
    height: 19px;
    letter-spacing: normal;
    line-height: normal;
    margin-bottom: 0px;
    margin-left: 0px;
    margin-right: 0px;
    margin-top: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
    padding-right: 0px;
    padding-top: 0px;
    text-align: center;
    text-indent: 0px;
    text-rendering: auto;
    text-shadow: none;
    text-size-adjust: 100%;
    text-transform: none;
    user-select: none;
    white-space: pre;
    width: auto;
    word-spacing: 0px;
    writing-mode: horizontal-tb;
    -webkit-appearance: push-button;
    -webkit-rtl-ordering: logical;
    -webkit-border-image: none;
}
a.basicButton:hover {
    text-decoration: none;
}
</style>
<!-- End Style CPD link to form -->


	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':'20207385'});
        window.dataLayer.push({'StoryFormatProperty':'N'});
        window.dataLayer.push({'StoryCategories':'|Premium Content|The Pharmaceutical Journal|Medicines optimisation |Polypharmacy |'});
        window.dataLayer.push({'StoryLayout':1});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'13753'});
		</script>
<script type="text/javascript">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</script>
	<!-- functions to pass data to GAM for targeting -->
<script>
  function getDataLayerVal(keyVal) {
    for (var i = 0; i < window.dataLayer.length; i++) {
      if (dataLayer[i][keyVal] !== undefined) {
        return dataLayer[i][keyVal];
      }
    }
  }
  /*function getFullNavPath() {
    if(getArrayVal('FullNavPath') !== undefined) {
      getArrayVal('FullNavPath').split('|').join(' ').trim();
    }
  }*/
  function getCategoryByName() {
    if(getDataLayerVal('Categories') !== undefined) {
      getDataLayerVal('Categories').split('|').join(' ').trim();
    }
  }
    function getTag() {
if(getDataLayerVal('Tags') !== undefined) {
getDataLayerVal('Tags').split('|').join(' ').trim();
      }
  } 
  function isMicrosite() {
    return document.body.classList.contains('microsite')
  }
</script>

<!-- PingDom RUM - do not delete-->
<script>
var _prum = [['id', '58358cbd31b857eb2e7b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!--End Of PingDom code -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1137434397964180081']);
cX.callQueue.push(['sendPageViewEvent']);
     <!-- Added cookie sync -->
    cX.callQueue.push(['sync','p161']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->



<script type='text/javascript'>
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "b3dd98551514f5fbe2d69e79f944cf1ff7ea082f" ,callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
  }
}}]);
 
function getUserSegmentIdsLocal() {
  var segments = [];
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
    segments = localStorage.getItem("cxSegments").split(',');
  }
  return segments;
}
</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();



 

 
googletag.cmd.push(function() {
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-1').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_article_instory', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); ;
googletag.defineSlot('/269877243/pharmaceutical_journal_articles_banner', [468, 60], 'div-gpt-ad-1395319159021-3').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_banner', [728, 90], 'div-gpt-ad-1395319159021-4').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_bottomboard', [728, 90], 'div-gpt-ad-1401193010659-0').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_footer_popup', [728, 90], 'div-gpt-ad-1395319159021-6').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_microsite_mobile_leaderboard', [320, 50], 'div-gpt-ad-1395319159021-7').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_mobile_sitewide_banner', [320, 50], 'div-gpt-ad-1395319159021-8').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_abovefold_advert1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-9').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_advert2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1395319159021-10').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_banner', [[728, 90], [970, 90]], 'div-gpt-ad-1395319159021-11').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_footer', [728, 90], 'div-gpt-ad-1395319159021-12').addService(googletag.pubads());
googletag.defineSlot('/269877243/pharmaceutical_journal_sitewide_popup_footer', [728, 90], 'div-gpt-ad-1395319159021-13').addService(googletag.pubads());
    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
    googletag.pubads().setTargeting('navcode', getDataLayerVal('NavCode'));
    googletag.pubads().setTargeting('storycode', getDataLayerVal('StoryID'));
    googletag.pubads().setTargeting('slug', document.location.pathname.substr(document.location.pathname.lastIndexOf('/')));
    googletag.pubads().setTargeting('isMicrosite', isMicrosite());
    googletag.pubads().setTargeting('categoryName', getCategoryByName());
    googletag.pubads().setTargeting('Tags', getDataLayerVal('Tags'));
     googletag.pubads().setTargeting('StoryType', getDataLayerVal('StoryType'));
googletag.enableServices();
});
    </script>

	<!--comment Asset.JavaScript Head -->
<script>
var _prum = [['id', '54fee40dabe53d5e4f1004a5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

	<script>
  // This part of the code finds the metadata on the page
  var g_metadata = document.getElementsByTagName("meta");
  var len = g_metadata.length;

  var userRegValue = '';
  for (var i = 0; i < len; i++) {
    if (g_metadata[i].name == 'userRegistrationLevel') {
      userRegValue = g_metadata[i].content;
    }
  }
</script>

<!-- Google Analytics UA tracking --> 
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48061556-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['https://account.pharmaceutical-journal.com']);  
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  // The below line passes the data to googlr analytics
      ga('set', 'dimension1', userRegValue);
  ga('send', 'pageview', {
    'userRegistrationLevel': userRegValue
  });
</script> 
<!-- End Google Analytics UA tracking --> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2FS9L9');</script>
<!-- End Google Tag Manager -->


	


</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FS9L9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMDHBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMDHBV');</script>

<!-- End Google Tag Manager -->

	

<div id="cookiePolicy">
  <div class="sleeve">
    <p><strong>Cookie policy</strong>: This site uses cookies (small files stored on your computer) to simplify and improve your experience of this website. Cookies are small text files stored on the device you are using to access this website. For more information please take a look at our <a href="/information/terms-and-conditions/">terms and conditions</a>. Some parts of the site may not work properly if you choose not to accept cookies.</p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
		<div id="wrapper_sleeve">
			
			<div id="mastad">
				

<div class="mobile_mast_ad_strip">
	<div class="ad">
		<!-- pharmaceutical_journal_mobile_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-8' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-8'); });
</script>
</div>
	</div>
</div>
				

<div class="mast_ad_strip">
	<div class="ad">
        <!-- pharmaceutical_journal_sitewide_banner -->
<div id='div-gpt-ad-1395319159021-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-11'); });
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7739409900247157",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '832272973570002');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832272973570002&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div>
</div>
			</div>
			<div id="mast">
				<div class="mastNavContainer">
					

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><span>Welcome Visitor!</span></li><li><a href="https://www.pharmaceutical-journal.com/sign-in" class="popup">Sign In</a></li><li><a href="https://account.pharmaceutical-journal.com/register">Register</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com">pharmaceutical-journal.com</a></li></ul></div>
					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.pharmaceutical-journal.com/searcharticles" method="get">
        <fieldset>
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
				<div id="mast_sleeve">
					

<div id="logo">
	<a href="/"><img src="/magazine/graphics/logo.png" data-svg-source="/magazine/graphics/logo.svg" alt="The Pharmaceutical Journal" /></a>
</div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="" /></div>
					







    <div class="mastHybrid loggedOut">
        <h4>Join</h4>
        <a href="https://account.pharmaceutical-journal.com/subscribe" class="button">Subscribe</a> <span>or</span> <a href="https://account.pharmaceutical-journal.com/register" class="button">Register</a>
        <div class="sleeve">
            <p>Existing user? <a href="/sign-in" class="popup">Login</a></p>
        </div>
    </div>

				</div>
			</div>
			




<div id="mainnav" class="navStyle2">
  <div id="sleeve">
    <ul class="main">
      <li class="first homeItem">
        <a href="https://www.pharmaceutical-journal.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/">
          <span>News & analysis</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/">News</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/">Features</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/">Infographics</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/">Opinion</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2018/">Writing competition 2018</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2019/">Writing competition 2019</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/">Special reports</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-medical-cannabis/">Special report: Medical cannabis</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/">Research briefing</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/">Event</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/">Promotional feature</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/cpd-and-learning/">
          <span>CPD & Learning</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/essential-resources">Essential resources</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/cpd-and-learning/revalidation/">Revalidation</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1">ONtrack - Pharmacy revision for preregistration trainees</a>
                  </li>
                  <li>
                    <a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2">FastTrack - revision for pharmacy students</a>
                  </li>
                  <li>
                    <a href="http://www.pharmpress.com">Pharmacy reference and learning resources</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="current twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/research/">
          <span>Research</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/review-article/">Review article</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/research/research-article/">Research article</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/research/research-article/reducing-inappropriate-polypharmacy-in-primary-care-through-pharmacy-led-interventions/20207385.article">Reducing inappropriate polypharmacy in primary care through pharmacy-led interventions</a>
                    </h3>
                    <p class="meta">13 DEC 2019 0:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/evaluation-of-the-portsmouth-medicines-advice-at-home-service/20207348.article">Evaluation of the Portsmouth medicines advice at home service</a>
                    </h3>
                    <p class="meta">20 NOV 2019 16:30</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/review-article/the-precision-medicine-approach-to-cancer-therapy-part-1-solid-tumours/20207119.article">The precision medicine approach to cancer therapy: part 1 — solid tumours</a>
                    </h3>
                    <p class="meta">8 NOV 2019 15:44</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/opioid-use-disorder-adherence-to-prescribed-medicines-in-community-pharmacy/20207120.article">Opioid use disorder: adherence to prescribed medicines in community pharmacy </a>
                    </h3>
                    <p class="meta">22 OCT 2019 17:33</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/research-article/pharmaceutical-care-to-medical-patients-in-the-emergency-department-a-service-evaluation/20207076.article">Pharmaceutical care to medical patients in the emergency department: a service evaluation</a>
                    </h3>
                    <p class="meta">27 SEP 2019 10:00</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/research/perspective-article/prevention-of-medication-related-osteonecrosis-of-the-jaw/20206623.article">Prevention of medication-related osteonecrosis of the jaw</a>
                    </h3>
                    <p class="meta">20 AUG 2019 15:32</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/acute-pain">
          <span>Pharmacy Learning Centre</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/acute-pain">Acute pain</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">
          <span>Careers & Jobs</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/">#PJMindTheGap</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                  <li>
                    <a href="http://jobs.pharmaceutical-journal.com">Job opportunities</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/scaling-new-career-heights-in-2020/20207326.article">Scaling new career heights in 2020</a>
                    </h3>
                    <p class="meta">2 DEC 2019 16:33</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/what-to-do-when-your-pharmacy-career-stalls/20207324.article">What to do when your pharmacy career stalls</a>
                    </h3>
                    <p class="meta">25 NOV 2019 14:26</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/a-day-in-the-life-of-a-pharmacy-business-intelligence-manager/20207290.article">A day in the life of a pharmacy business intelligence manager</a>
                    </h3>
                    <p class="meta">18 NOV 2019 12:38</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/a-day-in-the-life-of-a-community-based-pharmacist-supporting-older-patients-at-home/20207297.article">A day in the life of a community-based pharmacist supporting older patients at home </a>
                    </h3>
                    <p class="meta">11 NOV 2019 9:24</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-feature/whistleblowing-in-pharmacy-know-your-rights-and-obligations/20207256.article">Whistleblowing in pharmacy: know your rights and obligations</a>
                    </h3>
                    <p class="meta">4 NOV 2019 13:06</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/careers-and-jobs/careers-and-jobs/career-profile/a-day-in-the-life-of-a-quality-improvement-champion/20207186.article">A day in the life of a quality improvement champion</a>
                    </h3>
                    <p class="meta">21 OCT 2019 14:16</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="onewide oneColumn">
        <a href="https://www.pharmaceutical-journal.com/publications/">
          <span>Publications</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-cold-and-flu/">Focus: Cold & flu</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/">Focus: Community pharmacy</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/">Focus: Dry eye</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/">Focus: Foot health</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-joint-pain/">Focus: Joint pain</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/videos/">Videos</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/">CPD Kindle Edition</a>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow’s Pharmacist</a>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
      <li class="last twowide oneColumn latestStories">
        <a href="https://www.pharmaceutical-journal.com/your-rps/">
          <span>Your RPS</span>
        </a>
        <div>
          <ul>
            <li class="subnav">
              <div>
                <ul>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"> RPS National Pharmacy Board meetings</a>
                    <ul>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/">English National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/">Scottish National Pharmacy Board meetings</a>
                      </li>
                      <li>
                        <a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/">Welsh National Pharmacy Board meetings</a>
                      </li>
                    </ul>
                  </li>
                  <li>
                    <a href="https://www.pharmaceutical-journal.com/your-rps/announcement/">Announcement</a>
                  </li>
                </ul>
              </div>
            </li>
            <li class="showLatest">
              <div>
                <h2>Latest on the RPS</h2>
                <ul>
                  <li class="first">
                    <h3>
                      <a href="/your-rps/celebrating-70-years-of-the-bnf/20206975.article">Celebrating 70 years of the <em>BNF</em></a>
                    </h3>
                    <p class="meta">28 NOV 2019 8:39</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/lydia-pinkhams-vegetable-compound-c-18901905/20207391.article">Lydia Pinkham's 'vegetable compound', c. 1890–1905</a>
                    </h3>
                    <p class="meta">26 NOV 2019 12:29</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-offers-free-antimicrobial-stewardship-training-to-pharmacists-in-england/20207380.article">RPS offers free antimicrobial stewardship training to pharmacists in England </a>
                    </h3>
                    <p class="meta">21 NOV 2019 14:54</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/rps-conference-attendees-back-idea-of-prescriber-post-nominals/20207354.article">RPS conference attendees back idea of prescriber post-nominals </a>
                    </h3>
                    <p class="meta">19 NOV 2019 16:06</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/scottish-pharmacy-board-meeting-25-september-2019/20207156.article">Scottish Pharmacy Board meeting: 25 September 2019 </a>
                    </h3>
                    <p class="meta">18 NOV 2019 11:48</p>
                  </li>
                  <li>
                    <h3>
                      <a href="/your-rps/english-pharmacy-board-meeting-10-october-2019/20207207.article">English Pharmacy Board meeting: 10 October 2019 </a>
                    </h3>
                    <p class="meta">18 NOV 2019 11:48</p>
                  </li>
                </ul>
              </div>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
</div>
			



<div class="mobileNav" id="mobileSections">

	<div class="toolbar toggle"><a class="btn btnMenu" title="menu" href="#"><i class="menuIcon"></i></a><span class="header">sections</span><a class="btn btnSearch" title="search" href="#FooterSearch"><i class="searchIcon"></i></a></div>
<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li><a href="https://www.pharmaceutical-journal.com/"><span>Home</span></a></li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">News & analysis</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/"><span>News & analysis</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/"><span>News</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/features/"><span>Features</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/infographics/"><span>Infographics</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/"><span>Opinion</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Opinion</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/"><span>Opinion</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2018/"><span>Writing competition 2018</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/opinion/writing-competition-2019/"><span>Writing competition 2019</span></a></li>
            </ul>
          </li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Special reports</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/"><span>Special reports</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/special-reports/special-report-medical-cannabis/"><span>Special report: Medical cannabis</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/research-briefing/"><span>Research briefing</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/event/"><span>Event</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/promotional-feature/"><span>Promotional feature</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/"><span>CPD & Learning</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">CPD & Learning</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/"><span>CPD & Learning</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/essential-resources"><span>Essential resources</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/revalidation/"><span>Revalidation</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=1"><span>ONtrack - Pharmacy revision for preregistration trainees</span></a></li>
          <li><a href="http://www.ontrackpharmacy.com/test_group.asp?ID=2"><span>FastTrack - revision for pharmacy students</span></a></li>
          <li><a href="http://www.pharmpress.com"><span>Pharmacy reference and learning resources</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Research</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/research/"><span>Research</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/perspective-article/"><span>Perspective article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/review-article/"><span>Review article</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/research/research-article/"><span>Research article</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Pharmacy Learning Centre</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Pharmacy Learning Centre</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Pharmacy Learning Centre</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/acute-pain"><span>Acute pain</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Careers & Jobs</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/"><span>Careers & Jobs</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/pjmindthegap/"><span>#PJMindTheGap</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
          <li><a href="http://jobs.pharmaceutical-journal.com"><span>Job opportunities</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Publications</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/"><span>Publications</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/"><span>The Pharmaceutical Journal</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/clinical-pharmacist/"><span>Clinical Pharmacist</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header">Supplements</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/publications/supplements/"><span>Supplements</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-cold-and-flu/"><span>Focus: Cold & flu</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-community-pharmacy/"><span>Focus: Community pharmacy</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-dry-eye/"><span>Focus: Dry eye</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-foot-health/"><span>Focus: Foot health</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/publications/supplements/focus-joint-pain/"><span>Focus: Joint pain</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/videos/"><span>Videos</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/cpd-kindle-edition/"><span>CPD Kindle Edition</span></a></li>
          <li><a href="https://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/"><span>Tomorrow’s Pharmacist</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a><ul>
          <li class="parentNav">
            <div class="toolbar"><span class="header">Your RPS</span><a class="btn backBtn" href="#"><i></i></a></div>
          </li>
          <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/"><span>Your RPS</span></a></li>
          <li class="hasChildren"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a><ul>
              <li class="parentNav">
                <div class="toolbar"><span class="header"> RPS National Pharmacy Board meetings</span><a class="btn backBtn" href="#"><i></i></a></div>
              </li>
              <li class="parentNav"><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/"><span> RPS National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/english-national-pharmacy-board-meetings/"><span>English National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/scottish-national-pharmacy-board-meetings/"><span>Scottish National Pharmacy Board meetings</span></a></li>
              <li><a href="https://www.pharmaceutical-journal.com/your-rps/-rps-national-pharmacy-board-meetings/welsh-national-pharmacy-board-meetings/"><span>Welsh National Pharmacy Board meetings</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.pharmaceutical-journal.com/your-rps/announcement/"><span>Announcement</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
	<div class="mobileSearchSleeve hide">
		

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
	</div> 
</div>
			



<div id="mast_bar"><div id="crumbtrail"><ul><li class="first"><span>You are here:</span><a href="https://www.pharmaceutical-journal.com">Home</a></li><li class="before_last"><a href="https://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="https://www.pharmaceutical-journal.com/research/research-article/">Research article</a></li></ul></div></div>
			



			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								

								
    <div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Pharmacy-practice-/Polypharmacy-"></div><div itemscope="itemscope" itemtype="http://schema.org/ProfessionalService-"><meta itemprop="name" content="Pharmacy-practice-/Medicines-optimisation-"></div>

	






	


	

	

	

<div class="catchline">
  <p>Polypharmacy</p>
</div>
<div class="story_title">
  <h1>Reducing inappropriate polypharmacy in primary care through pharmacy-led interventions</h1>
</div>
<div class="byline pf-author"><span class="brand"><a href="/PJ,-December-2019,-Vol-303,-No-7932/1167.issue" class="publicationCat">The Pharmaceutical Journal</a></span><span class="date">13 DEC 2019</span><span class="author">By <a href="/emma-bryant/2403.bio" class="normal">Emma Bryant<div class="popoverContent print-no">
        <div class="sleeve">
          <h4>Emma Bryant</h4><span>Corresponding Author</span><p>Medicines Optimisation Pharmacist, East Staffordshire Clinical Commissioning Group, UK.</p>
        </div>
      </div></a>, <a href="/kuljit-claire/2404.bio" class="ca popover">Kuljit Claire<div class="popoverContent print-no">
        <div class="sleeve">
          <h4>Kuljit Claire</h4><span>Corresponding Author</span><p>Medicines Optimisation Pharmacist, East Staffordshire Clinical Commissioning Group, UK.</p>
        </div>
      </div></a>, <a href="/rosalind-needham/2405.bio" class="normal">Rosalind Needham<div class="popoverContent print-no">
        <div class="sleeve">
          <h4>Rosalind Needham</h4><span>Corresponding Author</span><p>Medicines Optimisation Pharmacist, East Staffordshire Clinical Commissioning Group, UK.</p>
        </div>
      </div></a></span></div>
	


	





	<div class="articleWrapper">
		<div class="articleContent">
			
			

<div class="standfirst"><h5><strong>Abstract</strong></h5>
<h5><strong>Introduction</strong>: In 2017, the East Staffordshire Clinical Commissioning Group (CCG) Medicines Optimisation Team identified reducing inappropriate polypharmacy as a major quality, innovation, productivity and prevention (QIPP) target. The practice-based pharmacist team ran polypharmacy clinics to review patients taking multiple medicines and aimed to reduce inappropriate polypharmacy, achieve cost savings and improve quality of prescribing for patients.</h5>
<h5><strong>Aim: </strong> To retrospectively evaluate whether polypharmacy had been reduced and if any cost savings were achieved by running the polypharmacy clinics.<strong></strong></h5>
<h5><strong>Methods:</strong> In total, eight GP surgeries in the CCG ran polypharmacy clinics between April 2017 and March 2018, six of which continued the clinics until December 2018. Patients taking ten or more medicines were reviewed using a CCG-ratified standard operating procedure. The MedOptimise online tool was used to capture the interventions and calculate cost savings.</h5>
<h5><strong>Results:</strong> Between April 2017 and March 2018, 370 patients were reviewed across the eight GP surgeries and £50,766.63 (gross) was saved through medicine reduction. Between April 2018 and December 2018, a further 209 patients were reviewed across six surgeries and £17,942.01 (gross) was saved by reducing the number of medicines prescribed. In total, 17 actual hospital admissions were prevented between April 2018 and December 2018, resulting in a saving of £30,909, and 20 potential hospital admissions were prevented, saving £4,357. </h5>
<h5><strong>Conclusion:</strong> The polypharmacy clinics reduced inappropriate polypharmacy while producing QIPP savings and safety interventions. Hospital admissions were prevented, creating savings for the CCG. Therefore, it has been shown that pharmacist-run polypharmacy clinics can benefit patient outcomes, reduce GP workloads and support the ‘NHS long-term plan’.</h5>
<h5><strong>Keywords:</strong> GP; medicines optimisation; pharmacist; polypharmacy; QIPP.</h5>
<h5><strong>Original submitted:</strong> 10 April 2019; <strong>Revised submitted:</strong> 7 August 2019; <strong>Accepted for publication:</strong> 7 October 2019; <strong>Published online: </strong> 13 December 2019; <strong>doi:</strong> 10.1211/PJ.2019.20207385</h5></div><div class="storytext"><div class="inline_image  image_size_full" data-attachment="1079398" data-sequence="1"><p class="picture"><img alt="Cupboard of medicines for someone with polypharmacy" src="https://www.pharmaceutical-journal.com/Pictures/580xAny/3/9/8/1079398_Cupboard-of-medicines-for-someone-with-polypharmacy-al19.jpg"></p><p class="inline_source"><cite>Source: Studioshots / Alamy Stock Photo </cite></p></div><div class="factfile"><h2 id="Key_points">Key points</h2><ul><li>Inappropriate polypharmacy is a problem that is receiving increasing attention nationally and, in 2017, the East Staffordshire Clinical Commissioning Group identified reducing polypharmacy as a major target.</li><li>Conducting polypharmacy reviews of patients who are taking ten or more medicines produced quality, innovation, productivity and prevention savings, improved patient understanding of their medicine and reduced medicines waste.</li><li>Safety interventions were made by the clinics that prevented actual and potential hospital admissions.</li><li>Interventions for patients aged 65–84 years generated the largest cost savings.</li></ul></div><h2 id="Introduction">Introduction</h2><p>Inappropriate polypharmacy is described as when one or more medications are prescribed that are not or no longer needed, either because:</p><ol><li>There is no evidence-based indication, the indication has expired, or the dose is unnecessarily high;</li><li>One or more medicines fail to achieve the therapeutic objectives they are intended to achieve;</li><li>One or a combination of several medicines cause unacceptable adverse drug reactions (ADRs), or put the patient at a high risk of such ADRs;</li><li>The patient is not willing or able to take one or more medicines as intended<sup id="fn_link_1" class="fn_link"><a title=" Scottish Government. Polypharmacy Guidance: Realistic Prescribing. 3rd edn. 2018. Available at: https://www.therapeutics.scot.nhs.uk/wp-content/uploads/2018/04/Polypharmacy-Guidance-2018.pdf (accessed December 2019)" href="#fn_1">[1]</a></sup>.</li></ol><p>Polypharmacy is a problem that is receiving increasing attention nationally. Several documents have been published highlighting that the absolute benefit made by each additional medicine is likely to reduce when a person is taking multiple preventative medicines, and that the risk of harm is likely to be increased further as they take more medicines<sup><a title="Scottish Government Polypharmacy Model of Care Group. Polypharmacy Guidance, Realistic Prescribing 3rd Edition. Scottish Government. 2018. Available at: https://www.therapeutics.scot.nhs.uk/wp-content/uploads/2018/04/Polypharmacy-Guidance-2018.pdf (accessed November 2019)" href="#fn_1">[1]</a>,</sup><sup id="fn_link_2" class="fn_link"><a title=" National Institute of Health and Care Excellence. Multimorbidity and polypharmacy. Key therapeutic topic [KTT18]. 2019. Available at: https://www.nice.org.uk/advice/ktt18 (accessed December 2019)" href="#fn_2">[2]</a>,</sup><sup id="fn_link_3" class="fn_link"><a title=" Duerden M, Avery T &amp; Payne R; The Kings Fund. Polypharmacy and medicines optimisation: Making it safe and sound. 2013. Available at: https://www.kingsfund.org.uk/sites/default/files/field/field_publication_file/polypharmacy-and-medicines-optimisation-kingsfund-nov13.pdf (accessed December 2019)" href="#fn_3">[3]</a></sup>. Patients at highest risk of inappropriate polypharmacy are those with the greatest frailty, who are taking the most medicines and are taking high-risk medicines, such as benzodiazepines<sup><a title="Scottish Government Polypharmacy Model of Care Group. Polypharmacy Guidance, Realistic Prescribing 3rd Edition. Scottish Government. 2018. Available at: https://www.therapeutics.scot.nhs.uk/wp-content/uploads/2018/04/Polypharmacy-Guidance-2018.pdf (accessed November 2019)" href="#fn_1">[1]</a></sup>.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="inlineAdvert">

<!-- In-story-rectangle ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="6092459822"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="inlineAdvert">

    <!-- Matched content in-story small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7739409900247157"
     data-ad-slot="4941435428"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<p>In 2017, following the recommendations made in the national guidance, the East Staffordshire Clinical Commissioning Group (ESCCG) Medicines Optimisation Team (MOT) identified reducing inappropriate polypharmacy as a major quality, innovation, productivity and prevention (QIPP) goal<sup><a title="Scottish Government Polypharmacy Model of Care Group. Polypharmacy Guidance, Realistic Prescribing 3rd Edition. Scottish Government. 2018. Available at: https://www.therapeutics.scot.nhs.uk/wp-content/uploads/2018/04/Polypharmacy-Guidance-2018.pdf (accessed November 2019)" href="#fn_1">[1]</a>,<a title="National Institute of Health and Care Excellence. Multimorbidity and polypharmacy (KTT18). 2017. Available at: https://www.nice.org.uk/advice/ktt18 (accessed November 2019)" href="#fn_2">[2]</a>,<a title="The Kings Fund. Polypharmacy and medicines optimisation. 2013. Available at: https://www.kingsfund.org.uk/sites/default/files/field/field_publication_file/polypharmacy-and-medicines-optimisation-kingsfund-nov13.pdf (accessed November 2019)" href="#fn_3">[3]</a></sup>. The practice-based pharmacist team set up polypharmacy clinics to review patients taking multiple medicines with the aims of tackling inappropriate polypharmacy, achieving overall cost savings and improving quality of prescribing for patients. The polypharmacy savings target was set at £50,000 for the 2017/2018 financial year.</p><h2 id="Methods">Methods</h2><h3 id="General_practice_selection">General practice selection</h3><p>The polypharmacy clinics were set up at eight GP practices and ran from April 2017 until March 2018. The service continued at six practices over the following nine months (April 2018 to December 2018). Only eight practices were originally selected, owing to limitations in available resources.</p><h3 id="Patient_selection">Patient selection</h3><p>To be eligible for review, patients had to be registered with one of the eight practices and take ten or more prescribed medicines per day. Selection criteria also included: taking high-risk medicines (e.g. benzodiazepines); taking medicines that can cause acute kidney injury (e.g. angiotensin-converting-enzyme [ACE] inhibitors or non-steroidal anti-inflammatory drugs [NSAIDs]); and taking anticoagulants.</p><p>Housebound patients were excluded because the ESCCG team could not perform domiciliary visits. These patients were consequently referred to a pharmacist providing community services.</p><h3 id="Staffing_and_training">Staffing and training</h3><p>The ESCCG MOT project allocation was 0.4 whole-time equivalent (WTE) pharmacists covering the polypharmacy clinics. This accounted for the time spent setting up and running the clinics over the duration of the project. One pharmacist was allocated as the project lead and other pharmacist team members provided support.</p><p>The MOT completed training packages from the Centre for Pharmacy Postgraduate Education on polypharmacy and consultation skills, and the pharmacists involved had post-graduate clinical diplomas<sup id="fn_link_4" class="fn_link"><a title=" Centre for Pharmacy Post Graduate Education. Polypharmacy. 2019. Available at: https://www.cppe.ac.uk/programmes/l/polypharm-p-01/ (accessed December 2019)" href="#fn_4">[4]</a>,</sup><sup id="fn_link_5" class="fn_link"><a title=" Centre for Pharmacy Post Graduate Education. Consultation skills for pharmacy practice: taking a patient-centred approach. 2019. Available at: https://www.cppe.ac.uk/programmes/l/consult-p-02 (accessed December 2019)" href="#fn_5">[5]</a></sup>.</p><h3 id="Developing_the_service">Developing the service</h3><p>The MOT reviewed various prescribing tools to help assess patients’ medicines, including the Virgin Care Count Tool, STOPP-START and 7-Steps, before selecting 7-Steps to be used in the polypharmacy clinics<sup id="fn_link_6" class="fn_link"><a title=" Moody D, Lyndon H &amp; Stevens G. Toolkit for general practice in supporting older people living with frailty. 2004. Available at: https://www.england.nhs.uk/wp-content/uploads/2017/03/toolkit-general-practice-frailty-1.pdf (accessed December 2019)" href="#fn_6">[6]</a></sup><sup>,</sup><sup id="fn_link_7" class="fn_link"><a title=" NHS Scotland. The 7-Steps medication review. 2018. Available at: http://www.polypharmacy.scot.nhs.uk/polypharmacy-guidance-medicines-review/for-healthcare-professionals/principles/the-7-Steps-medication-review/ (accessed December 2019)" href="#fn_7">[7]</a></sup>. This was chosen because it covered all of the main points needed when conducting a review, including: the aims and objectives of therapy; the essential medicine therapy; the current ADRs and risk of ADRs; cost-effectiveness; and <a class="intextlink" href="https://www.pharmaceutical-journal.com/essential-resources/adherence-compliance-and-concordance" rel="intextlink_4">adherence</a>.</p><p>An ESCCG standard operating procedure (SOP) that incorporated the 7-Steps tool was created for the polypharmacy review clinics. This had to be signed by a lead GP for each practice prior to the initiation of the clinics. The SOP stated the review must be a level 3 medicine review, detail the search criteria and outline the level of support required from the practice. After the review was complete, it was recorded as a medicine review in the patient’s notes to save duplication by the GP. Owing to capacity, patients were generally only seen once.</p><h3 id="Polypharmacy_review">Polypharmacy review</h3><p>The appropriateness of the patient’s medicines was checked during each review, and issues with <a class="intextlink" href="https://www.pharmaceutical-journal.com/essential-resources/adherence-compliance-and-concordance" rel="intextlink_2">concordance</a> (i.e. if the patient needs support in medicine taking, along with prescribing communication) and ordering quantities, as well as opportunities to deprescribe, were identified. Medicines were stopped if they were no longer required; switched if an acceptable, more cost-effective alternative was available; or added when clinically indicated (e.g. adding gastroprotection when taking an NSAID). Condition-specific national and local guidance was used as the evidence base for interventions made.</p><p>The pharmacist conducting the clinics would action any agreed interventions and the GP surgery would follow up with the patient. An EMIS template (Egton Medical Information Systems) was created in order to speed up consultations and capture all of the required information. The template prepopulates the consultation screen with the required discussion areas and allows a methodical approach, which helps to save time.</p><p>In line with legislation, interventions that involved amending a prescription-only medicine were checked with a doctor first before being implemented; therefore, the clinics did not require pharmacists to be prescribers<sup id="fn_link_8" class="fn_link"><a title=" Barnett N &amp; Kelly O. Deprescribing: is the law on your side? Euro J Hosp Pharmacy 2017;24(1):21–25. doi: 10.1136/ejhpharm-2016-000949" href="#fn_8">[8]</a></sup>. Changes to pharmacy-only or general sales list medicines were completed by the pharmacist during the consultation. The pharmacist also made formulary choice brand switches that had been agreed by the CCG and South Staffordshire Area Prescribing Committee<sup id="fn_link_9" class="fn_link"><a title=" NHS South Staffordshire Joint Formulary. Preferred prescribing list for South Staffordshire CCGs, including Burton Hospital NHS Foundation Trust and Cannock and Stafford Hospitals Foundation Trust. 2019. Available at: http://www.southstaffordshirejointformulary.nhs.uk/ (accessed December 2019)" href="#fn_9">[9]</a></sup>.</p><h3 id="Data_collection_and_cost_savings">Data collection and cost savings</h3><p>The team invested in a web-based intervention recording tool — MedOptimise — to capture interventions and cost savings<sup id="fn_link_10" class="fn_link"><a title=" MedOptimise. Medicines optimisation. Available at: https://www.medoptimise.co.uk/ (accessed December 2019)" href="#fn_10">[10]</a></sup>. The following data from the reviews were recorded:</p><ul><li>Patient data:<ul><li>Sex and age;</li><li>Number of items prescribed;</li><li>GP surgery.</li></ul></li><li>Medicine interventions:<ul><li>Medicine stopped, switched, added or quantities synchronised to match with patient usage;</li><li>MedOptimise automatically calculated the cost differences for each change. The medicine prices in MedOptimise were derived from the NHS dictionary of medicines and devices. The prices were updated weekly.</li></ul></li><li>Administration functions:<ul><li>This included a range of information, such as any blood test requests; changes to <a class="intextlink" href="https://www.pharmaceutical-journal.com/essential-resources/allergy" rel="intextlink_1">allergy</a> status; any counselling given to the patient; whether the patient’s inhaler technique had been checked (if they had <a class="intextlink" href="https://www.pharmaceutical-journal.com/essential-resources/respiratory-tract-diseases" rel="intextlink_6">asthma</a>); whether any information leaflets were given to the patient; and whether the patient was referred to another healthcare professional;</li><li>No costs were associated with these actions with the exception of ordering blood tests, which were agreed with the local acute trust provider and updated annually.</li></ul></li><li>GP appointment time:<ul><li>The cost linked to an avoided GP appointment was documented. The value of a consultation was obtained from the Personal Social Services Research Unit at an average of £30 per 11.7 minute GP consultation (excluding direct care staff costs)<sup id="fn_link_11" class="fn_link"><a title=" Curtis A, Lesley A &amp; Burns A. Unit costs of health and social care 2018. 2019. Available at: http://www.pssru.ac.uk/project-pages/unit-costs/unit-costs-2018/ (accessed December 2019)" href="#fn_11">[11]</a></sup>. </li></ul></li><li>Hospital admissions avoided:<ul><li>Actual or virtual (potential).</li></ul></li></ul><p><strong>Actual and virtual hospital admissions avoided</strong></p><p>The ability to record avoided hospital admissions — both virtual and actual — on MedOptimise was only available after April 2018. Prevention of an actual hospital admission was recorded as when a patient was deemed as being medically unstable during a consultation and at high risk of being admitted to critical care without immediate intervention, but stable enough that they did not require emergency medical attention. For example, if a patient was found to have symptoms such as:</p><ul><li>Chest pain;</li><li>Breathlessness;</li><li>Uncontrolled epilepsy;</li><li>Syncope;</li><li>Uncontrolled heart rate<sup><a title="Mackey S. MedOptimise. Available at: https://www.medoptimise.co.uk/ (accessed November 2019)" href="#fn_10">[10]</a></sup>.</li></ul><p>Virtual hospital admissions were regarded as ‘potential’ hospital admissions. In these cases, patients were stable but at risk of a hospital admission in the long term if no interventions were made; these virtual admissions included scenarios where patients with <a class="intextlink" href="https://www.pharmaceutical-journal.com/essential-resources/diabetes" rel="intextlink_5">diabetes</a> were taking the wrong type of insulin, or when a patient’s methotrexate dose was not being recorded on their notes<strong></strong>. The proposed savings for a virtual and actual hospital admission were derived from the ‘Payment by Results’ tariff costs for non-elective admissions (i.e. those that have not been arranged in advance)<sup id="fn_link_12" class="fn_link"><a title=" NHS Improvement. Reference costs. 2018. Available at: https://improvement.nhs.uk/resources/reference-costs/ (accessed December 2019)" href="#fn_12">[12]</a></sup>. The virtual admissions also factored in annualised numbers needed to treat (NNT) data. The NNT was obtained from evidence (e.g. National Institute for Health and Care Excellence [NICE] guidance).</p><p>As the cost avoidance saving from a virtual hospital admission was much less than an actual hospital admission, there was a need to ensure the correct type of admissions was recorded into MedOptimise. Therefore, all cases of hospital admission prevention were discussed and peer reviewed at bimonthly clinical meetings attended by senior clinical pharmacists within the CCG.</p><h2 id="Results">Results</h2><p>While the clinics were running, the MedOptimise software was updated (i.e. the functionality to record actual and virtual hospital admissions was added). Therefore, the ability to record information changed across the evaluation period, resulting in anomalies in some figures.</p><h3 id="Overall_cost_savings">Overall cost savings</h3><p>The gross medicine cost savings from the actioned interventions of polypharmacy reviews in the 2017/2018 financial year (i.e. between April 2017 and March 2018) totalled £50,766.63 (see Table 1). During this period, 370 patients were reviewed across the eight GP surgeries. The gross cost savings from April 2018 until December 2018 were £17,942.01. During this period, 209 patients were reviewed across six surgeries, with the other two surgeries dropping the clinics owing to lack of capacity.<strong><br></strong></p><table class="datatable"><thead><tr><th scope="col"> </th><th scope="col"><strong>April 2017–March 2018</strong></th><th scope="col"><strong>April 2018–December 2018</strong></th><th scope="col"><strong>Total</strong></th></tr></thead><caption>Table 1: Overview of savings generated in East Staffordshire Clinical Commissioning Group Medicines Optimisation Team from polypharmacy reviews and consequent interventions</caption><tbody><tr class="odd"><td>Number of reviews</td><td>370</td><td>209 </td><td>579</td></tr><tr class="even"><td>Number of interventions</td><td>686</td><td>328</td><td>1,014</td></tr><tr class="odd"><td>In-year medicine gross saving</td><td>£50,766.63</td><td>£17,942.01</td><td>£68,708.63</td></tr><tr class="even"><td>Actual hospital admissions avoided </td><td>Not recorded</td><td>17</td><td>17</td></tr><tr class="odd"><td>Actual hospital admission savings</td><td>Not recorded</td><td>£30,909</td><td>£30,909</td></tr><tr class="even"><td>Virtual hospital admissions avoided</td><td>Not recorded</td><td>20</td><td>20</td></tr><tr class="odd"><td>Virtual hospital admissions savings </td><td>Not recorded</td><td>£4,357</td><td>£4,357</td></tr><tr class="even"><td>GP consultation time</td><td>£11,100</td><td>£6,270 </td><td>£17,370</td></tr></tbody></table><p>NICE guidance recommends that people on multiple medicines should have a structured annual review; by running a polypharmacy clinic, pharmacists can help save time and money for GPs<sup id="fn_link_13" class="fn_link"><a title=" National Institute of Health and Care Excellence. Medicines optimisation. Quality standard [QS120]. 2016. Available at: https://www.nice.org.uk/guidance/qs120/ (accessed December 2019)" href="#fn_13">[13]</a></sup>. The polypharmacy review clinics saved 579 GP surgery consultations over both study periods, worth £17,370.</p><p>A total of 17 actual hospital admissions were prevented from April 2018 until December 2018, which saved £30,909 (see Table 1).</p><h3 id="Polypharmacy_review_49431">Polypharmacy review</h3><p>A range of symptoms and conditions were seen in patients during the polypharmacy clinics, some of which are provided in Table 2 and Table 3 with the associated hospital admission that was prevented (as found in MedOptimise).</p><table class="datatable"><thead><tr><th scope="col"><strong>Review intervention</strong></th><th scope="col"><strong>Actual admission prevented (from MedOptimise)</strong></th></tr></thead><caption>Table 2: Examples of interventions provided during polypharmacy clinics and the linked MedOptimise actual hospital admissions that were avoided between April 2018 and December 2018</caption><tbody><tr class="even"><td>Review patient has collapsed twice and has uncontrolled asthma. They were referred to their GP as a result of the review</td><td>Syncope or collapse, with critical care </td></tr><tr class="odd"><td>Review patient with hyponatraemia who is taking diuretics recommend to stop desmopressin</td><td>Fluid and electrolyte disorders, aged 70 years and over with major critical care</td></tr><tr class="even"><td>Review patient with diabetes on antidiabetic medicine who has had five hypoglycaemic episodes in a month</td><td>Diabetes with hypoglycaemic disorders, aged 70 years and over</td></tr><tr class="odd"><td>Review patient with uncontrolled epilepsy</td><td>Epilepsy syndrome without critical care</td></tr><tr class="even"><td>Review patient with chest pain on bisoprolol</td><td>Chest pain</td></tr></tbody></table><table class="datatable"><thead><tr><th scope="col"><strong>Review intervention</strong></th><th scope="col"><strong>Virtual hospital admission prevented <strong>(from MedOptimise)</strong></strong></th></tr></thead><caption>Table 3: Examples of interventions provided during polypharmacy clinics and the linked MedOptimise virtual hospital admissions that were avoided between April 2018 and December 2018</caption><tbody><tr class="even"><td>Advised review of diuretics and angiotensin-converting-enzyme (ACE) inhibitors in a patient aged over 65 years with a glomerular filtration rate (GFR) of 32mL/min</td><td>High-risk medicines in a patient aged over 65 years</td></tr><tr class="odd"><td>Advised starting ramipril in a patient with blood pressure of 225/87mmHg</td><td>Blood pressure medicines prescribed for five years to prevent death, heart attacks and strokes</td></tr><tr class="even"><td>Recommended stopping spironolactone as patient had high potassium levels</td><td>Stop aldosterone antagonists (e.g. spironolactone or eplerenone) with concurrent potassium-conserving drugs (e.g. ACE inhibitor, angiotensin II receptor blockers, amiloride or triamterene) without monitoring of serum potassium (risk of dangerous hyperkalaemia [i.e. &gt;6.0mmol/L serum])</td></tr><tr class="odd"><td>Advised metformin stopped</td><td>Stop metformin if estimated GFR &lt;30mL/min/1.73m<sup>2 </sup> (risk of lactic acidosis)</td></tr><tr class="even"><td>Advise to stop clopidogrel in a post-stent patient who had been taking it for more than 12 months and was at risk of gastrointestinal bleed</td><td>Antiplatelet stopped to prevent gastrointestinal bleed</td></tr></tbody></table><p>Medicines optimisation interventions were made during the clinics. Examples of these included:</p><ul><li>Reducing dosage owing to renal/hepatic impairment;</li><li>Stopping medicines with no valid indication;</li><li>Stepping down of medicines, such as proton pump inhibitors;</li><li>Identifying non-adherence;</li><li>Removing prescribed items no longer used, such as creams;</li><li>Reviewing the quantity of catheter and/or stoma products being used;</li><li>Discussing use of over-the-counter items;</li><li>Drugs without recent blood test results recorded.</li></ul><p>Interventions and recommendations were discussed with patients during reviews to ensure concordance.</p><h3 id="Cost_savings_by_intervention_type">Cost savings by intervention type</h3><p>Savings by intervention type were extracted from MedOptimise to help plan future clinics (see Table 4).<strong></strong></p><table class="datatable"><thead><tr><th rowspan="2" scope="col">Type of intervention<strong></strong></th><th colspan="2" scope="col">April 2017–March 2018</th><th colspan="2" scope="col">April 2018–December 2018</th></tr><tr><th scope="col"><strong>Percentage and number of interventions</strong></th><th scope="col"><strong>Percentage of gross savings </strong></th><th scope="col"><strong>Percentage and number of interventions</strong></th><th scope="col"><strong>Percentage of gross savings <br></strong></th></tr></thead><caption>Table 4: Medication savings generated by intervention type between April 2017 and December 2018 in the polypharmacy clinics held in East Staffordshire Clinical Commissioning Group</caption><tbody><tr class="odd"><td>Drug stopped (most recently issued &lt;3 months before review)</td><td>46.5% (319)</td><td>88.7% (£45,031)</td><td>35.1% (115)</td><td>52.9% (£9,495)</td></tr><tr class="even"><td>Drug stopped (most recently issued &gt;3 months before review)</td><td>N/A</td><td>N/A</td><td>12.8% (42)</td><td>3.2% (£579)</td></tr><tr class="odd"><td>Dose amended</td><td>17.9% (123)</td><td>5.1% (£2,573)</td><td>5.2% (17)</td><td>3.2% (£579)</td></tr><tr class="even"><td>Medicine switched</td><td>10.8% (74)</td><td>4.5% (£2,305)</td><td>10.1% (33)</td><td>34% (£6,093)</td></tr><tr class="odd"><td>Medicine monitoring</td><td>6.6% (45)</td><td>N/A</td><td>3.4% (11)</td><td>N/A</td></tr><tr class="even"><td>Medicine quantities aligned</td><td>5.5% (38)</td><td>1.4% (£697)</td><td>4.3% (14)</td><td>6.7% (£1,196)</td></tr><tr class="odd"><td>Medicine added</td><td>5.2% (36)</td><td>N/A (–£2,841)</td><td>2.3% (8)</td><td>N/A (–£748)</td></tr><tr class="even"><td>Medicine not issued as patient has excess</td><td>1.9% (13)</td><td>0.3% (£160)</td><td>0</td><td>0</td></tr><tr class="odd"><td>Administrative (e.g. blood test ordered, allergy added, counselling given or inhaler technique checked)</td><td>5.5% (38)</td><td>N/A</td><td>26.8% (88)</td><td>N/A</td></tr><tr class="even"><td><strong>Gross savings</strong></td><td> </td><td><strong>£50,766</strong></td><td> </td><td><strong>£17,942</strong></td></tr><tr class="odd"><td><strong>Medicine added</strong></td><td><strong>5.2% (36)</strong></td><td><strong>–£2,841</strong></td><td><strong>2.4% (8)</strong></td><td><strong>£–748</strong></td></tr><tr class="even"><td><strong>Net savings</strong></td><td><strong>(686)</strong></td><td><strong>£47,925</strong></td><td><strong>(328)</strong></td><td><strong>£17,194</strong></td></tr></tbody></table><h3 id="Cost_savings_by_age_group">Cost savings by age group</h3><p>Savings by age group were extracted from MedOptimise (see Table 5). This analysis is useful for planning future clinics (e.g. refining target age groups to achieve the highest number of reviews and overall savings made). The majority of polypharmacy reviews were conducted with patients aged 65–74 years, but the greatest savings per review across the two study periods were made in patients aged 25–34 years.<strong></strong></p><table class="datatable"><thead><tr><th scope="col"> </th><th colspan="3" scope="col">April 2017–March 2018</th><th colspan="3" scope="col">April 2018–December 2018</th><th colspan="3" scope="col">Overall</th></tr><tr><th scope="col"><strong>Age band at time of review (years)</strong></th><th scope="col">Number (n) of reviews</th><th scope="col">Average savings per review</th><th scope="col">Overall 12-month savings made*</th><th scope="col">Number (n) of reviews</th><th scope="col">Average savings per review</th><th scope="col">Overall 9-month savings made*</th><th scope="col">Total reviews</th><th scope="col">Average savings per review  </th><th scope="col">Total savings*</th></tr></thead><caption>Table 5: Savings generated by age group between April 2017 and December 2018 in the polypharmacy clinics ran in East Staffordshire Clinical Commissioning Group</caption><tbody><tr class="even"><td>15–24</td><td>3</td><td>£8.33</td><td>£24.99</td><td>0</td><td>£0.00</td><td>£0.00</td><td>3 </td><td>£8.33</td><td>£24.99</td></tr><tr class="odd"><td>25–34</td><td>1</td><td>£103.00</td><td>£103.00</td><td>1</td><td>£1,460.00</td><td>£1,460.00</td><td>2</td><td>£781.50</td><td>£1,563.00</td></tr><tr class="even"><td>35–44</td><td>10</td><td>£28.50</td><td>£285.00</td><td>5</td><td>£15.20</td><td>£76.00</td><td>15</td><td>£24.07</td><td>£361.05</td></tr><tr class="odd"><td>45–54</td><td>26</td><td>£4.50</td><td>£117.00</td><td>8</td><td>£37.88</td><td>£303.04</td><td>34</td><td>£12.35</td><td>£419.90</td></tr><tr class="even"><td>55–64</td><td>50</td><td>£176.34</td><td>£8,187.00</td><td>25</td><td>£93.60</td><td>£2,340.00</td><td>75</td><td>£140.36</td><td>£10,527.00</td></tr><tr class="odd"><td>65–74</td><td>141</td><td>£152.80</td><td>£21,544.80</td><td>99</td><td>£76.75</td><td>£7,598.25</td><td>240</td><td>£121.43</td><td>£29,143.20</td></tr><tr class="even"><td>75–84</td><td>104</td><td>£99.18</td><td>£10,314.72</td><td>68</td><td>£85.04</td><td>£5,782.72</td><td>172</td><td>£93.59</td><td>£16,097.48</td></tr><tr class="odd"><td>85–94</td><td>33</td><td>£296.64</td><td>£9,789.12</td><td>2</td><td>£191.00</td><td>£382</td><td>35</td><td>£290.60 </td><td>£10,171.00</td></tr><tr class="even"><td>95 and over</td><td>2</td><td>£200.50</td><td>£401</td><td>1</td><td>£0.00</td><td>£0</td><td>3</td><td>£133.67</td><td>£401.01</td></tr><tr class="odd"><td><strong>Total</strong></td><td><strong>370</strong></td><td> </td><td><strong>£50,766.63</strong></td><td><strong>209</strong></td><td> </td><td><strong>£17,942.01</strong></td><td><strong>579</strong></td><td> </td><td><strong>£68,708.63</strong></td></tr><tr class="even"><td colspan="10">Note: medicines were added for some patients, reducing overall savings</td></tr></tbody></table><h2 id="Discussion">Discussion</h2><p>The overall savings in Table 1 demonstrate that the polypharmacy review clinics produced QIPP savings. In addition, the clinics identified safety issues (see Table 2 and Table 3) and prevented hospital admissions.</p><p>Greater QIPP savings were found in the  2017/2018 financial year (£50,766.63) compared with the nine-month period between April 2018 and December 2018 (£17,942.01). However, it should be noted that there were changes in the team during the first year when the only full-time pharmacist left: there was some locum cover provided for three months before a a new pharmacist started. Therefore, the number of GP surgeries running clinics was, therefore, temporarily reduced from six to two between January and March 2018 until the new pharmacist had started, completed induction and became ready to take on the clinics. This impacted on the project and the savings produced.</p><p>It is also important to note that a possible consequence of the feedback to GPs about the interventions in the first 12 months led to an improvement in cost-effective prescribing and, therefore, a reduction in potential savings from interventions seen in the subsequent 9-month period. Fewer reviews were conducted in the second study period, owing to the reduced number of surgeries running clinics, which also impacted savings made.</p><p>Table 2 and Table 3 show that the pharmacy-led clinics produced several safety interventions and reduced harm, with the effect of avoiding both potential hospital and actual admissions. The cost saving associated with stopping a hospital admission is substantial.</p><p>Table 4 highlights that the greatest cost savings were associated with deprescribing. This was one of the primary aims of the polypharmacy clinics (i.e. to reduce inappropriate polypharmacy when possible). Reducing overordering of medicines had the smallest impact on cost savings.</p><p>Table 5 shows that most patients reviewed were in the 65–74 years and 75–84 years age bands. There were fewer reviews undertaken with patients aged over 85 years, potentially because there are fewer people at that age registered with the GP surgeries or perhaps owing to frailty and being unable to attend the clinic.</p><p>Patients aged 25–34 years produced the highest savings per review. However, only two patients were reviewed in this age group and one change in an expensive medicine could inadvertently skew the figures.</p><p>The savings per review for both periods (April 2017–March 2018 and April 2018–December 2018) increased in patients aged over of 55 years. This is to be expected because as people age, they tend to develop polymorbidities and have more medicines prescribed for those associated conditions. As such, conducting polypharmacy reviews in patients aged over of 55 years will produce the highest QIPP savings.</p><h3 id="Practical_considerations">Practical considerations</h3><p><strong>Scoping patient groups</strong></p><p>When requested by the surgery, patients outside of the original scope of the project were booked into the clinics. The conditions for this were that the patients were taking more than four medicines or had issues with their medicines (e.g. those with long-term conditions, high frailty index score, they were referred by their GP or the patient requested a review). GPs were required to review all severely frail patients as part of their General Medical Council (GMC) contract<sup id="fn_link_14" class="fn_link"><a title=" NHS Digital. GMS/PMS core contract. 2019. Available at: https://digital.nhs.uk/services/general-practice-gp-collections/service-information/gms-pms-core-contract-data-collection-2017-18 (accessed December 2019)" href="#fn_14">[14]</a></sup>. It was necessary to compromise and accommodate these requests to obtain good engagement and enhance working relations.</p><p>Targeting patients with a high anticholinergic burden was suggested, with the intention to reduce the risk of side effects. This was included as part of the review, but was not used in the original patient search criteria.</p><p><strong>Booking appointments</strong></p><p>One of the initial barriers encountered was the process of booking patients in at the practices. There was variation among the practices: some were willing to identify patients and book them in for the team, but other practices did not want any involvement or additional work. In the latter situation, the MOT had to identify and invite patients to call and book themselves into the clinic.</p><p>It is estimated that around half of patients invited to the clinics attended. Anecdotally, it was found that sending out letters of invitation, along with a leaflet explaining what the clinics did, and calling from a list of identified patients had equal success rates for patient attendance. It was necessary to monitor the clinic lists weekly to ensure appointments were full.</p><p><strong>Timing</strong></p><p>Patients were initially allocated 30 minutes for each appointment, but this was shortened to 20 minutes in some practices as it offered a limited number of slots. For patients taking ten or more medicines daily, this made completing the full 7-Steps review and documenting it in the time available challenging.</p><p>Pharmacists took time to review the patient notes prior to the appointment to prepare for the review. In addition, adding the interventions onto MedOptimise took further time, but gradually the pharmacists became more skilled at using the 7-Steps tool and conducting consultations within appointment times.</p><p><strong>Pharmacist competencies</strong></p><p>Although pharmacists followed the SOP, depending on their skill set, there may have been a different degree of emphasis placed on the review. For example, pharmacists with a community pharmacy background may be more aware of medicine costs and so could produce higher medicine cost savings, while a practice-based pharmacist may be able to identify more medicine safety issues and prevent hospital admissions. There were meetings held for peer reviews of interventions, which helped to support the consistency of the reviews, but a more robust training package will be needed for the clinics moving forward.</p><p><strong>GP expectations and response</strong></p><p>After each clinic, a list of actions was either produced for GPs or tasks sent using the computer systems at the surgeries for the GPs to review. The response time and how the GPs dealt with the actions varied. Some GPs preferred to action changes themselves, whereas others asked the pharmacists to carry out the changes once they had authorised them. Similarly, some surgeries wanted the pharmacists to reauthorise the medicines on repeat for another set time period once the review was completed, but some surgeries wanted them left in order to prompt the regular medicine review by the doctor.</p><p>If actions identified that blood tests or monitoring was due, some surgeries wanted the pharmacists to fill out the blood test request form themselves. The pharmacist would then give them to patients or refer them to book in with a healthcare assistant for tests to be done. It is acknowledged that although time may have been saved in reducing the number of appointments required for medicine reviews, some time was required for the doctors to review interventions and follow-up, such as checking blood test results or monitoring the effect of changes to medicine. This time requirement could be reduced by using pharmacist prescribers.</p><p><strong>Legality</strong></p><p>The MOT had initial concerns about who took clinical responsibility for changes made and reauthorisation. The legal position of the clinics, the type of interventions made and actions carried out as covered by the SOP were discussed with a pharmacist indemnity insurance company. The advice given from the company was:</p><ol><li>Reauthorising a repeat medicine is stating a medicine regimen is clinically suitable at that moment in time. If the patient’s condition changes, the medicines must be reviewed at that point and amendments made if appropriate. Neither the pharmacist nor the CCG will not be held responsible for future unforeseen issues.</li><li>Reauthorisation is not the same as prescribing. The decision to prescribe a particular medicine was done by a prescriber after a clinic assessment of the patient’s condition. Reauthorisation accepts the diagnosis and treatment. The review is to ensure the medicines are still suitable on this basis and to see if any changes are required in light of any new information (e.g. <a class="intextlink" href="https://www.pharmaceutical-journal.com/essential-resources/adherence-compliance-and-concordance" rel="intextlink_3">compliance</a>, patient preferences, new guidelines, cost-effective alternative medicines, blood levels, symptoms and side effects). Ultimate responsibility for the prescription lies with the clinician who signs it.</li><li>Responsibility for the overall care of the patient remains with the GP, who has essentially delegated the medicine review to the pharmacist (see GMC guidance on delegation of care<sup id="fn_link_15" class="fn_link"><a title=" General Medical Council. Delegation and referral. 2013. Available at: https://www.gmc-uk.org/ethical-guidance/ethical-guidance-for-doctors/delegation-and-referral (accessed December 2019)" href="#fn_15">[15]</a></sup>). The pharmacist reviewing must work within their own area of competence and in-line with their CCG’s polypharmacy review protocol. It is recommended there is a clinician at the practice that can be contacted for queries when outside their scope.</li></ol><p>Prior to running the clinics, the authors advise pharmacists and pharmacy teams to check their legal position with their indemnity provider and employing organisation.</p><p><strong>Feedback</strong></p><p>The pharmacists involved received verbal feedback from patients about the reviews. These were positive and most were appreciative of the time taken to go through their medicines. Patients felt they gained a greater understanding of what they were taking and why they were prescribed their medicines. Providing feedback forms to seek patient opinion of the review, and contacting patients who did not attend their appointments to clarify the reason for non-attendance is an action that should be considered for future clinics.</p><p>Anecdotally, the GPs were in favour of the clinics, but some did not like the additional work generated and the use of a clinic room at the practice. A feedback form for the GPs to complete that outlines their experience of the polypharmacy review clinics would be useful in future projects.</p><h3 id="Limitations">Limitations</h3><p>The opportunities to deliver health promotion advice were incorporated into the review by the pharmacist. For example, patients were given information on healthy eating and management of glucose levels if they had diabetes; advice was given on acute kidney injury if the patient was taking ACE inhibitors, metformin, NSAIDs or diuretics; appropriateness of inhaler devices and usage techniques were assessed if the patient had asthma; and CCG campaigns promoted as appropriate (e.g. self care, Pharmacy First, appropriate use of <a class="intextlink" href="https://www.pharmaceutical-journal.com/essential-resources/antimicrobial-stewardship" rel="intextlink_0">antibiotics</a> and managing medicines waste). However, the impact of such advice is difficult to capture and quantify.</p><p>There were some staff changes during the first study period, which meant that there were fewer clinics run for several months while a new member of staff was inducted.</p><p>The sample size was limited because some of the GP surgeries approached did not want to run clinics. This was either because they had their own practice pharmacist (who already ran clinics) or the GPs completed the medicine reviews during regular patient appointments and so did not see a potential benefit.</p><p>Refusal of interventions/recommendations made from the reviews was captured at the time, but not included in the savings figures. Therefore, the results only reflect actual savings made and not potential savings based on all suggested interventions.</p><p>Follow-up of non-attending patients and the outcome of interventions were not always completed owing to time constraints and the limited capacity of the CCG team.</p><h3 id="Future_developments">Future developments</h3><p>The clinics could be further developed by:</p><ul><li>Running them on a regular basis for patients with long-term conditions. This would enable issues to be followed up by the pharmacist, rather than being passed over to a practice-based healthcare professionals. This could allow for better continuity of care and build a closer relationship with the surgeries and patients;</li><li>It would be beneficial if the MOT pharmacist was an independent prescriber with competencies in several clinical areas (e.g. diabetes, cardiovascular and respiratory), so the medicine changes could be implemented by the pharmacist;</li><li>Specialist clinics run by pharmacists could be created for patients who require reviews relating to the long-term management of their medicines, such as reducing analgesics or reducing hypnotics;</li><li>Developing training for the prescribers at the surgery based on the common themes that emerged following interventions;</li><li>Upskilling of pharmacists to allow simple checks (e.g. blood pressure checks, spirometry and pulse) to be carried out, preventing the patient from having to book a separate appointment or rely on outdated results;</li><li>Conducting a baseline survey using structured questions for patients and practice staff to obtain an objective assessment of the service. This should be done before starting clinics and at 12-weekly intervals to get a long-term view of their benefits. A similar survey should be completed for pharmacists to seek their opinion, degree of job satisfaction and potential further improvements;</li><li>The inclusion of domiciliary medicine reviews to capture patiets who are housebound (e.g. those with a high frailty index) or live in residential care. This will help support practices to comply with the GMS contract where all patients with a severe frailty index should have a medicine review<sup><a title="NHS Digital GMS/PMS core contract. 2019. Available at: https://digital.nhs.uk/services/general-practice-gp-collections/service-information/gms-pms-core-contract-data-collection-2017-18 (accessed November 2019)" href="#fn_14">[14]</a></sup>.</li></ul><h2 id="Conclusion">Conclusion</h2><p>Switching to formulary choice medicines and reducing unnecessary repeat medicines has proven to be an effective way of reducing the prescribing budget. Conducting in-depth medicines reviews, and ensuring medicines were used appropriately and in line with evidence-based guidelines improved the quality of prescribing. Hospital admissions were prevented, creating significant savings for the CCG and improving patient outcomes. The clinics included actions to improve patients’ understanding of their medicines and empower them to self-manage their conditions.</p><p>The CCG MOT clinics were limited to once per month because they needed to be balanced against other CCG QIPP priorities. To gain additional benefits and further improve the outcomes, it is recommended the clinics are run more regularly (e.g. weekly) with pharmacist independent prescribers. This will allow for better continuity of care, the follow up of issues and a closer relationship with the surgeries and patients.</p><p>The pharmacists involved in the project felt the reviews were worthwhile; enhanced job satisfaction by providing engagement with patients and surgeries; and raised the profile of the CCG in a positive manner.</p><p>Creating such a service in a GP surgery requires advance planning and the ability to manage unforeseen issues. Pharmacists need to be able to negotiate with the surgery staff to produce a clinic that caters for polypharmacy patients, but fits in with the different surgery systems and priorities. This can be time consuming, but failure to agree, monitor and chase up appointments can lead to empty clinics and reduced benefits (e.g. patient and cost-saving benefits).</p><p>Medicine review clinics give an opportunity to reduce inappropriate polypharmacy, decrease prescribing costs and enhance quality while improving patient outcomes. This project demonstrates the benefits that pharmacists can contribute to the vision of clinical pharmacists in the ‘NHS long-term plan’. Giving adequate support and training to pharmacists can show considerable benefits to patient outcomes and may reduce GP workloads.</p><div class="factfile"><p><strong>Financial and conflicts of interest disclosure</strong></p><p>The authors have no relevant affiliations or financial involvement with any organisation or entity with a financial interest in or financial conflict with the subject matter or materials discussed in this manuscript. No writing assistance was used in the production of this manuscript. </p></div><div class="factfile"><p><strong>Acknowledgements</strong></p><p>The authors would like to thank the other members of the East Staffordshire Clinical Commissioning Group Medicines Optimisation Team for their support — Susan Bamford, Claire Dearden and Samantha Smith. They would like to acknowledge Richard Thorpe and Judith Atherton for their assistance in running some of the clinics, and Sean Mackey, the developer of MedOptimise. <strong><br></strong></p><p>The authors would also like to thank the GP surgeries in East Staffordshire for their participation in this project.</p></div></div><div class="metaWrapper"><div class="storyMeta references"><h3>References:
				</h3><div><p><sup id="fn_1" class="fn"><a href="#fn_link_1">[1]</a></sup> Scottish Government. <em>Polypharmacy Guidance: Realistic Prescribing</em>. 3rd edn. 2018. Available at: <a class="external" title="Polypharmacy Guidance, Realistic Prescribing 3rd Edition" href="https://www.therapeutics.scot.nhs.uk/wp-content/uploads/2018/04/Polypharmacy-Guidance-2018.pdf" target="_blank">https://www.therapeutics.scot.nhs.uk/wp-content/uploads/2018/04/Polypharmacy-Guidance-2018.pdf</a> (accessed December 2019)</p>
<p><sup id="fn_2" class="fn"><a href="#fn_link_2">[2]</a></sup> National Institute of Health and Care Excellence. Multimorbidity and polypharmacy. Key therapeutic topic [KTT18]. 2019. Available at: <a class="external" title="Multimorbidity and polypharmacy  Key therapeutic topic [KTT18]" href="https://www.nice.org.uk/advice/ktt18" target="_blank">https://www.nice.org.uk/advice/ktt18</a> (accessed December 2019)</p>
<p><sup id="fn_3" class="fn"><a href="#fn_link_3">[3]</a></sup> Duerden M, Avery T &amp; Payne R; The Kings Fund. Polypharmacy and medicines optimisation: Making it safe and sound. 2013. Available at: <a class="external" title="Polypharmacy and medicines optimisation" href="https://www.kingsfund.org.uk/sites/default/files/field/field_publication_file/polypharmacy-and-medicines-optimisation-kingsfund-nov13.pdf" target="_blank">https://www.kingsfund.org.uk/sites/default/files/field/field_publication_file/polypharmacy-and-medicines-optimisation-kingsfund-nov13.pdf</a> (accessed December 2019)</p>
<p><sup id="fn_4" class="fn"><a href="#fn_link_4">[4]</a></sup> Centre for Pharmacy Post Graduate Education. Polypharmacy. 2019. Available at: <a class="external" title="Polypharmacy" href="https://www.cppe.ac.uk/programmes/l/polypharm-p-01/" target="_blank">https://www.cppe.ac.uk/programmes/l/polypharm-p-01/</a> (accessed December 2019)</p>
<p><sup id="fn_5" class="fn"><a href="#fn_link_5">[5]</a></sup> Centre for Pharmacy Post Graduate Education. Consultation skills for pharmacy practice: taking a patient-centred approach. 2019. Available at: <a class="external" title="Consultation skills for pharmacy practice: taking a patient-centred approach" href="https://www.cppe.ac.uk/programmes/l/consult-p-02" target="_blank">https://www.cppe.ac.uk/programmes/l/consult-p-02</a> (accessed December 2019)</p>
<p><sup id="fn_6" class="fn"><a href="#fn_link_6">[6] </a></sup> Moody D, Lyndon H &amp; Stevens G. Toolkit for general practice in supporting older people living with frailty. 2004. Available at: <a class="external" title="Toolkit for general practice in supporting older people living with frailty" href="https://www.england.nhs.uk/wp-content/uploads/2017/03/toolkit-general-practice-frailty-1.pdf" target="_blank">https://www.england.nhs.uk/wp-content/uploads/2017/03/toolkit-general-practice-frailty-1.pdf</a> (accessed December 2019)</p>
<p><sup id="fn_7" class="fn"><a href="#fn_link_7">[7]</a></sup> NHS Scotland. The 7-Steps medication review. 2018. Available at: <a class="external" title="The 7-Steps medication review" href="http://www.polypharmacy.scot.nhs.uk/polypharmacy-guidance-medicines-review/for-healthcare-professionals/principles/the-7-steps-medication-review/" target="_blank">http://www.polypharmacy.scot.nhs.uk/polypharmacy-guidance-medicines-review/for-healthcare-professionals/principles/the-7-Steps-medication-review/</a> (accessed December 2019)</p>
<p><sup id="fn_8" class="fn"><a href="#fn_link_8">[8]</a></sup> Barnett N &amp; Kelly O. Deprescribing: is the law on your side? <em>Euro J Hosp Pharmacy</em> 2017;24(1):21–25. <a class="external" title=" Deprescribing: is the law on your side?" href="http://dx.doi.org/10.1136/ejhpharm-2016-000949" target="_blank">doi: 10.1136/ejhpharm-2016-000949</a></p>
<p><sup id="fn_9" class="fn"><a href="#fn_link_9">[9]</a></sup> NHS South Staffordshire Joint Formulary. Preferred prescribing list for South Staffordshire CCGs, including Burton Hospital NHS Foundation Trust and Cannock and Stafford Hospitals Foundation Trust. 2019. Available at: <a class="external" title="Preferred Prescribing list for South Staffordshire CCGs, including Burton Hospital NHS Foundation Trust and Cannock and Stafford Hospitals Foundation Trust" href="http://www.southstaffordshirejointformulary.nhs.uk/" target="_blank">http://www.southstaffordshirejointformulary.nhs.uk/</a> (accessed December 2019)</p>
<p><sup id="fn_10" class="fn"><a href="#fn_link_10">[10]</a></sup> MedOptimise. Medicines optimisation. Available at: <a class="external" title="A Complete Medicines Optimisation Solution" href="https://www.medoptimise.co.uk/" target="_blank">https://www.medoptimise.co.uk/</a> (accessed December 2019)</p>
<p><sup id="fn_11" class="fn"><a href="#fn_link_11">[11]</a></sup> Curtis A, Lesley A &amp; Burns A. Unit costs of health and social care 2018. 2019. Available at: <a class="external" title="Unit Costs of Health and Social Care 2018" href="http://www.pssru.ac.uk/project-pages/unit-costs/unit-costs-2018/" target="_blank">http://www.pssru.ac.uk/project-pages/unit-costs/unit-costs-2018/</a> (accessed December 2019)</p>
<p><sup id="fn_12" class="fn"><a href="#fn_link_12">[12]</a></sup> NHS Improvement. Reference costs. 2018. Available at: <a class="external" title="Reference costs" href="https://improvement.nhs.uk/resources/reference-costs/" target="_blank">https://improvement.nhs.uk/resources/reference-costs/</a> (accessed December 2019)</p>
<p><sup id="fn_13" class="fn"><a href="#fn_link_13">[13]</a></sup> National Institute of Health and Care Excellence. Medicines optimisation. Quality standard [QS120]. 2016. Available at: <a class="external" title="Medicines optimisation  Quality standard [QS120]" href="https://www.nice.org.uk/guidance/qs120/" target="_blank">https://www.nice.org.uk/guidance/qs120/</a> (accessed December 2019)</p>
<p><sup id="fn_14" class="fn"><a href="#fn_link_14">[14]</a></sup> NHS Digital. GMS/PMS core contract. 2019. Available at: <a class="external" title="GMS/PMS core contract data collection" href="https://digital.nhs.uk/services/general-practice-gp-collections/service-information/gms-pms-core-contract-data-collection-2017-18" target="_blank">https://digital.nhs.uk/services/general-practice-gp-collections/service-information/gms-pms-core-contract-data-collection-2017-18</a> (accessed December 2019)</p>
<p><sup id="fn_15" class="fn"><a href="#fn_link_15">[15]</a></sup> General Medical Council. Delegation and referral. 2013. Available at: <a class="external" title=" Delegation and referral " href="https://www.gmc-uk.org/ethical-guidance/ethical-guidance-for-doctors/delegation-and-referral" target="_blank">https://www.gmc-uk.org/ethical-guidance/ethical-guidance-for-doctors/delegation-and-referral</a> (accessed December 2019)</p></div></div></div>
			
<div class="contentCitation"><p><strong>Citation: </strong><span class="publicationCat">The Pharmaceutical Journal</span><span class="metadata">,  December 2019, Vol 303, No 7932, online | </span><span class="articleReference">
            DOI: 10.1211/PJ.2019.20207385</span></p></div>
			




			<div id="mpu1-tablet"></div>
			<div id="mpu1-mobile"></div>
			


			


			


			



			


			


			


			


			


			<div id="relatedContent-mobile"></div>
			


			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><p>For commenting, please login or register as a user and agree to our <a href="/information/community-guidelines">Community Guidelines</a>. You will be re-directed back to this page where you will have the ability to comment. </p>
                <div class="buttons">
                    <a href="/sign-in" class="button"><span>Log in</span></a>
                    <a href="https://account.pharmaceutical-journal.com/register" class="button"><span>Register</span></a>
</div>

            </div></div>

			





<div class="slider sliderStyle2 publicationSlider"><div class="sleeve"><div class="sliderContent"><h2>Recommended from Pharmaceutical Press</h2><ul class="controls"><li class="previous disabled"><span>Previous</span></li><li class="next"><span>Next</span></li></ul><div class="thumbs"><ul><li class="first selected"><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/bnf-78-and-bnfc.jpg" alt="BNF and BNF for Children" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/BNF_CY1/bnf-and-bnf-for-children">BNF and BNF for Children</a></h3><p class="description">Now available as a 1 year print subscription to both the BNF and BNFC, ensuring you have the latest medicines information as it publishes and at a greatly reduced price.</p><div class="priceInformation"><span class="price">£138.50</span><span class="buy"><a href="https://www.pharmpress.com/product/BNF_CY1/bnf-and-bnf-for-children" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/bnf-78-and-bnfc-4956818.jpg" alt="BNF and BNF for Children" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/BNF_CY2/bnf-and-bnf-for-children">BNF and BNF for Children</a></h3><p class="description">Now available as a 2 year print subscription to both the BNF and BNFC, ensuring you have the latest medicines information as it publishes and at a greatly reduced price.</p><div class="priceInformation"><span class="price">£262.50</span><span class="buy"><a href="https://www.pharmpress.com/product/BNF_CY2/bnf-and-bnf-for-children" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/pharm statistics.jpg" alt="Pharmaceutical Statistics" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853694250/pharmaceutical-statistics">Pharmaceutical Statistics</a></h3><p class="description">This book on basic statistics has been specifically written for pharmacy students.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853694250/pharmaceutical-statistics" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/patient care in community practice.jpg" alt="Patient Care in Community Practice" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853694502/patient-care-in-community-practice">Patient Care in Community Practice</a></h3><p class="description">Patient Care in Community Practice is a unique, practical guide for healthcare professionals or carers. Covers a range of non-medicinal products suitable for use at home.</p><div class="priceInformation"><span class="price">£22.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853694502/patient-care-in-community-practice" class="button">Buy now</a></span></div></div></div></div></li><li><div class="preview"><div class="sleeve"><div class="picture"><img src="https://www.pharmpress.com/productimages/clinpharmk.jpg" alt="Clinical Pharmacokinetics" /></div><div class="content"><h3><a href="https://www.pharmpress.com/product/9780853695714/clinical-pharmacokinetics">Clinical Pharmacokinetics</a></h3><p class="description">A practical guide to the use of pharmacokinetic principles in clinical practice. Includes case studies with questions and answers.</p><div class="priceInformation"><span class="price">£33.00</span><span class="buy"><a href="https://www.pharmpress.com/product/9780853695714/clinical-pharmacokinetics" class="button">Buy now</a></span></div></div></div></div></li></ul></div></div></div></div>
			


<div class="box style2 medicinesComplete"><div class="sleeve"><h2>Search an extensive range of the world&rsquo;s most trusted resources</h2><div class="formbox"><div class="formbox_sleeve"><form action="http://www.medicinescomplete.com/mc/search.htm" method="get" target="_blank"><fieldset><div class="field"><label for="searchMedicine">Search medicines</label><input type="text" name="q" class="text formmedium placeholder {'text': 'Enter medicine name'}" /><input type="hidden" name="s" value="1" /><button type="submit">Search</button><span>
											Powered by <strong>MedicinesComplete</strong></span></div></fieldset></form></div></div></div></div>
		</div>
	</div>
	


							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							

<div class="box style1 topStories"><div class="sleeve"><h2>Top Stories</h2><ul><li class="first"><div class="picture"><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/almost-half-of-pharmacists-worry-about-mistakes-or-poor-service-reveals-wellbeing-survey/20207447.article"><img src="https://www.pharmaceutical-journal.com/pictures/100x100/P//web/e/l/a/NHS_Pharmacy_shop_sign_ss19.png" alt="NHS pharmacy sign" /></a></div><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/almost-half-of-pharmacists-worry-about-mistakes-or-poor-service-reveals-wellbeing-survey/20207447.article">Almost half of pharmacists worry about mistakes or poor service, reveals wellbeing survey</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/calls-for-emergency-contraception-to-be-available-without-a-pharmacist-consultation/20207415.article">Calls for emergency contraception to be available without a pharmacist consultation</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/fewer-than-half-of-pharmacists-issue-warning-cards-for-patients-using-valproate/20207410.article">Fewer than half of pharmacists issue warning cards for patients using valproate</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/more-than-half-of-acute-trusts-are-failing-to-reduce-their-use-of-antibiotics/20207401.article">More than half of acute trusts are failing to reduce their use of antibiotics</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/news/test-and-treat-sore-throat-service-to-be-rolled-out-across-wales/20207395.article">Test-and-treat sore throat service to be rolled out across Wales</a></li></ul></div></div>


							
							
							
<!-- pharmaceutical_journal_article_instory --> 
<div class="ad">
<div id='div-gpt-ad-1395319159021-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-0'); });
</script>
</div>
</div>

							





<div class="pageOptions">
  <ul>
    <li class="first"><a href="javascript:window.print();" class="icon print">Print</a></li>
    <li>
      <div class="addthis_toolbox addthis_default_style"><script type="text/javascript">var addthis_config = {
        services_compact: 'twitter, facebook, linkedin, google_plusone_share',
        data_track_clickback: 'false',
        username: 'pharmaceuticaljournal',
        pubid: 'ra-4e25900f35d2caac'
    }
</script><a class="addthis_button_compact"><!--#*-->Share<!--*#--></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=true"></script></li>
    <li><a class="email icon popup" href="/sign-in?rtn=research/research-article/reducing-inappropriate-polypharmacy-in-primary-care-through-pharmacy-led-interventions/20207385.article">
                Email
              </a></li>
    <li><a href="#comments_form" class="icon comment" rel="Comment">Comment</a></li>
    <li><a class="save icon popup" href="/sign-in?rtn=research/research-article/reducing-inappropriate-polypharmacy-in-primary-care-through-pharmacy-led-interventions/20207385.article">
                  Save
                </a></li>
    <li class="last"><!-- Code to prevent default print override -->
<script>
    window.$originalPrint = window.print;
</script>
<!-- END - Code to prevent default print override -->
<script>var pfHeaderImgUrl = 'https://pharmaceutical-journal.abasoft.co.uk/magazine/graphics/print_logo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 1;var pfCustomCSS = 'http://pharmaceutical-journal.abasoft.co.uk/magazine/core/printfriendly.css';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="icon printfriendly" onclick="window.print(true);return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none;box-shadow:none;margin:0 6px"  src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</a>
<!-- Code to prevent default print override -->
<script>
    (function(){
        var $script;
        $script = document.createElement('script');
        $script.type = 'text/javascript';
        $script.src='/magazine/javascript/extensions/printfriendly.hack.js';
        document.getElementsByTagName('head')[0].appendChild($script);
    })();
</script>
<!-- END - Code to prevent default print override --></li>
  </ul>
</div>
							


							


							


							


							


							


							



							

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related articles</h2></div><ul><li class="first"><h3><a href="/opinion/correspondence/call-for-submissions-on-polypharmacy-and-medicines-optimisation/20205544.article">Call for submissions on polypharmacy and medicines optimisation</a></h3><p class="date">9 OCT 2018</p></li><li class=""><h3><a href="/news-and-analysis/news/pharmacist-interventions-may-not-improve-polypharmacy-study-shows/20205495.article">Pharmacist interventions may not improve polypharmacy, study shows</a></h3><p class="date">28 SEP 2018</p></li><li class=""><h3><a href="/news-and-analysis/opinion/editorial/getting-to-grips-with-the-polypharmacy-challenge/20207268.article">Getting to grips with the polypharmacy challenge</a></h3><p class="date">22 NOV 2019</p></li><li class="last"><h3><a href="/cpd-and-learning/cpd-article/polypharmacy-a-framework-for-theory-and-practice/20207246.article">Polypharmacy: a framework for theory and practice</a></h3><p class="date">25 NOV 2019</p></li></ul></div></div>
							

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Jobs you might like</h2></div><ul><li class="first"><h3><a href="https://jobs.pharmaceutical-journal.com/job/61130/pharmacist-required-scientific-technical-affairs-department/?TrackID=24205">Pharmacist required, Scientific/Technical Affairs department</a><span class="jobLocation">Surrey</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/61136/pharmacist-static-relief-senior-manager-/?TrackID=24205">Pharmacist (Static/Relief/Senior/Manager)</a><span class="jobLocation">Peterborough and surrounding</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/61137/pharmacist-static-relief-senior-manager-/?TrackID=24205">Pharmacist (Static/Relief/Senior/Manager)</a><span class="jobLocation">Lincolnshire</span></h3></li><li class=""><h3><a href="https://jobs.pharmaceutical-journal.com/job/61138/pharmacist-static-relief-senior-manager-/?TrackID=24205">Pharmacist (Static/Relief/Senior/Manager)</a><span class="jobLocation">Somerset - Bath/Frome/Wincanton</span></h3></li><li class="last"><h3><a href="https://jobs.pharmaceutical-journal.com/job/61139/pharmacist-static-relief-senior-manager-/?TrackID=24205">Pharmacist (Static/Relief/Senior/Manager)</a><span class="jobLocation">Wiltshire - Chippenham/Swindon/Trowbridge</span></h3></li></ul></div></div>
							


							



<div class="extras similartopics"><div class="sleeve"><div class="extras_heading"><h2>Similar topics</h2></div><ul><li class="first"><h3><a href="/104119.subject">Adherence compliance and concordance </a></h3></li><li><h3><a href="/104147.subject">Community pharmacy services </a></h3></li><li><h3><a href="/104159.subject">Dispensing </a></h3></li><li><h3><a href="/104161.subject">Drug dosage calculations </a></h3></li></ul></div></div>
							





							



							

<div id="newsletter_block" class="extras formbox">
  <div class="extras_sleeve">
    <div class="extras_heading">
      <h2>Newsletter Sign-up</h2>
    </div>
    <p>Want to keep up with the latest news, comment and CPD articles in pharmacy and science? Subscribe to our free alerts.</p>
    <form name="newsletterForm" id="newsletterForm" method="post" action="/my-account/my-newsletters/">
      <fieldset>
        <input type="hidden" name="newsletterblock" value="1" />
        <div class="field">
          <label for="news_email" class="hide">Enter email address</label>
          <input type="text" id="news_email" name="your_email" value="" class="text placeholder {'text':'Email address'} placeholder-on" />
          <input type="hidden" name="masternewsletterbox" value="1" />
          <button type="submit" class="submit" id="XXNewsleXXtterBtn" name="XXNewsleXXtterBtn">Submit</button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
							
<!-- pharmaceutical_journal_article_advert2 -->
<div class="ad">
<div id='div-gpt-ad-1395319159021-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395319159021-1'); });
</script>
</div>
</div>


							
						</div>
					</div>
				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
			 <!-- pharmaceutical_journal_sitewide_footer -->
<div id='div-gpt-ad-1401193010659-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401193010659-0'); });
</script>
</div>
		</div>
	</div>
</div>
			


	<div id="footer"> 
		

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Research</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.pharmaceutical-journal.com/research/perspective-article/">Perspective article</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/research/review-article/">Review article</a></li></ul></div>



<div class="nav footerNav"><div class="toolbar toggle"><h2><a class="btn btnDropDown" title="menu" href="#"><span class="header">Sections</span><i class="dropDownIcon"></i></a></h2></div><ul class="hide"><li class="first"><a href="https://www.pharmaceutical-journal.com/">Home</a></li><li><a href="https://www.pharmaceutical-journal.com/news-and-analysis/">News & analysis</a></li><li><a href="https://www.pharmaceutical-journal.com/cpd-and-learning/">CPD & Learning</a></li><li><a href="https://www.pharmaceutical-journal.com/research/">Research</a></li><li><a href="https://www.pharmaceutical-journal.com/acute-pain">Pharmacy Learning Centre</a></li><li><a href="https://www.pharmaceutical-journal.com/careers-and-jobs/">Careers & Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/">Publications</a></li><li class="last"><a href="https://www.pharmaceutical-journal.com/your-rps/">Your RPS</a></li></ul></div>
		<div id="FooterAccountNav" class="account mobile">
			


		</div>
		<div class="sleeve">
			

<div class="footer-nav-items-container"><div class="footer-nav-items set-one"><h3 class="heading">Information</h3><ul><li><a href="https://www.pharmaceutical-journal.com/information/about-us/">About us</a></li><li><a href="https://www.pharmaceutical-journal.com/information/cookie-and-privacy-policy/">Cookie and privacy policy</a></li><li><a href="https://www.pharmaceutical-journal.com/information/copyright/">Copyright</a></li><li><a href="https://www.pharmaceutical-journal.com/information/accessibility/">Accessibility</a></li><li><a href="https://www.pharmaceutical-journal.com/information/access-rules/">Access rules</a></li><li><a href="http://www.pharmaceutical-journal.com/services/advertise/">Media Kit</a></li><li><a href="https://www.pharmaceutical-journal.com/information/mobile-apps/">Mobile apps</a></li><li><a href="https://www.pharmaceutical-journal.com/information/rss-feeds/">RSS feeds</a></li><li><a href="https://www.pharmaceutical-journal.com/information/sitemap/">Sitemap</a></li><li><a href="https://www.pharmaceutical-journal.com/information/subjects/">Subjects</a></li><li><a href="https://www.pharmaceutical-journal.com/information/terms-and-conditions/">Terms and conditions</a></li><li><a href="https://www.pharmaceutical-journal.com/information/community-guidelines/">Community guidelines</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069582">Pharmaceutical Journal Jobs Terms and Conditions</a></li><li><a href="http://www.pharmaceutical-journal.com/story.aspx?storyCode=20069584">Pharmaceutical Journal Subscription Terms and Conditions</a></li></ul></div><div class="footer-nav-items set-two"><h3 class="heading">Services</h3><ul><li><a href="https://www.pharmaceutical-journal.com/services/advertise/">Advertise</a></li><li><a href="https://account.pharmaceutical-journal.com/subscribe">Subscribe</a></li><li><a href="https://www.pharmaceutical-journal.com/services/membership-to-the-royal-pharmaceutical-society/">Membership to the Royal Pharmaceutical Society</a></li><li><a href="https://www.pharmaceutical-journal.com/services/institutions/">Institutions</a></li><li><a href="https://www.pharmaceutical-journal.com/services/permissions-and-reprints/">Permissions & reprints</a></li><li><a href="http://www.pharmaceutical-journal.com/for-authors-and-referees" class="newWindow">For authors and referees</a></li><li><a href="http://jobs.pharmaceutical-journal.com/minisites/royal-pharmaceutical-society-jobs/" class="newWindow">Jobs</a></li><li><a href="https://www.pharmaceutical-journal.com/services/newsletters/">Newsletters</a></li></ul></div><div class="footer-nav-items set-three"><h3 class="heading">Contact</h3><ul><li><a href="https://www.pharmaceutical-journal.com/contact/contact-us/" class="newWindow">Contact us</a></li><li><a href="https://pharmpress.zendesk.com/hc/en-gb/categories/200169643-Pharmaceutical-Journal" class="newWindow">Technical support</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/feedback/">Feedback</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/contributors/">Contributors</a></li><li><a href="https://www.pharmaceutical-journal.com/contact/social-media-and-communities-hub/">Social media and communities hub</a></li></ul><h3 class="heading">Publications</h3><ul><li><a href="https://www.pharmaceutical-journal.com/publications/the-pharmaceutical-journal/">The Pharmaceutical Journal</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/clinical-pharmacist/">Clinical Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/tomorrows-pharmacist/">Tomorrow's Pharmacist</a></li><li><a href="http://www.pharmaceutical-journal.com/publications/supplements/">Supplements</a></li><li><a href="https://www.pharmaceutical-journal.com/publications/previous-issues/">Previous issues</a></li></ul></div><div class="footer-nav-items set-four"><h3 class="heading">Partners</h3><ul><li><a href="https://www.pharmpress.com/">Pharmaceutical Press</a></li><li><a href="https://www.rpharms.com/home/home.asp">Royal Pharmaceutical Society</a></li><li><a href="http://www.pjcareers.com/" class="newWindow">Pharmaceutical Jobs</a></li><li><a href="https://www.medicinescomplete.com">MedicinesComplete</a></li><li><a href="https://www.ontrackpharmacy.com">ONtrack - Pharmacy revision</a></li></ul>  <ul class="footer-social-items">
    <li class="social-twitter"><a href="https://twitter.com/PJOnline_News/">Follow us on Twitter</a></li>
    <li class="social-facebook"><a href="https://www.facebook.com/PharmaceuticalJournal">Find us on Facebook</a></li>
    <li class="social-linkedin"><a href="http://www.linkedin.com/company/the-pharmaceutical-journal">Join us on LinkedIn</a></li>
</ul><div class="mainsearchFooter"><div class="formbox"><div class="formbox_sleeve"><form action="https://www.pharmaceutical-journal.com/searcharticles"><fieldset><label for="searchFooter">Search the site</label><input type="text" id="searchFooter" name="keywords" class="text placeholder {'text': 'Search Articles'}" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div></div></div>

		</div>
		<div class="bottom">
			<div class="listings">
				
	
<ul class="seo_nav"><li class="first">&copy; Royal Pharmaceutical Society 2019</li></ul>
			</div>
			

		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			


		</div>
	</div>
	



<?xml version="1.0" encoding="utf-8"?>
	
	
<script src='/Cache/Packager/A9FB118A2A7AFA852B011CFB47DB275E.js' type='text/javascript'></script>
	
	
	

	

	
	
	

	

	
	


	

	
<script type="text/javascript">
(function () {
var stars = document.createElement('script');
stars.type = 'text/javascript';
stars.async = true;
stars.src = 'https://receiver.star.saas.semcs.net/star.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(stars, s);
})();
</script>


</body>
</html>